워터마크 작업

브라우저가 비디오를 지원하지 않습니다. 브라우저가 비디오를 지원하지 않습니다. Microsoft Silverlight, Adobe Flash Player 또는 Internet Explorer 9를 설치하세요.

프레젠테이션에 초안 버전임을 표시하는 워터마크를 추가해 보세요. 슬라이드 마스터에 워터마크를 추가하여 모든 슬라이드에 적용하세요.

초안 워터마크 추가

  1. 보기 > 슬라이드 마스터를 클릭하고 슬라이드 마스터를 선택합니다.

  2. 삽입 > 텍스트 상자를 클릭한 다음 큰 텍스트 상자를 그리고 ‘초안’이라고 입력합니다.

  3. 텍스트를 선택하고 미니 도구 모음에서 글꼴 크기로 약 250~300을 입력합니다.

  4. > 단락 > 중간을 클릭하여 텍스트를 텍스트 상자 중간에 맞춥니다.

  5. 그리기 도구 서식 탭 > 맞춤 > 가운데 맞춤을 클릭하고 중간 맞춤도 클릭합니다.

  6. 그리기 도구 서식 탭 > 텍스트 효과 서식 대화 상자 표시 아이콘을 클릭합니다.

  7. 대화 상자에서 텍스트 옵션을 클릭하고 텍스트 채우기 및 윤곽선 탭을 클릭합니다. 텍스트 채우기에서 투명도 슬라이더를 약 80까지 끕니다.

  8. 뒤로 보내기맨 뒤로 보내기를 클릭합니다. 이렇게 하면 ‘초안’이 슬라이드 요소들 뒤에 있으면서 슬라이드 배경의 바로 위에 있는 레이어에 배치됩니다.

자세한 정보

슬라이드에 배경 그림(또는 워터마크) 추가

슬라이드 배경에 초안 워터마크 추가

슬라이드 배경에서 워터마크 제거

비디오를 슬라이드 배경으로 추가

이것은 회사 로고처럼 PowerPoint 프레젠테이션 전체에서 나타날 수 있는 배경 이미지의 일종으로서,

배경 이미지 또는 반투명 텍스트라고 할 수 있으며, 워터마크라고도 알려져 있습니다.

워터마크는 식별이나 브랜딩을 위해 사용할 수 있으며,

단순히 디자인 또는 장식 요소로도 사용할 수 있습니다.

이 프레젠테이션에 초안 버전으로서 식별하는 워터마크를 추가해 보겠습니다.

보기 탭을 클릭하고 슬라이드 마스터를 엽니다.

슬라이드 마스터를 선택합니다.

여기에서 워터마크를 삽입하면 모든 슬라이드의 배경에 표시됩니다.

삽입 탭에서 텍스트 상자를 클릭한 다음, 큰 텍스트 상자를 그리고 초안이라고 입력합니다.

텍스트를 선택하고, 약 250에서 300 정도의 글꼴 크기를 입력한 다음, 원할 경우 글꼴 스타일을 변경합니다.

텍스트 상자를 조금 확장해야 할 수 있습니다.

다음으로, 텍스트 상자의 위쪽으로 이동하여, 회전 핸들이라고 하는 이 원형 화살표를 클릭합니다.

텍스트가 왼쪽으로 기울어지면서 슬라이드를 채우도록 이 원형 화살표를 왼쪽으로 끕니다.

그런 다음 텍스트를 텍스트 상자의 가운데 오게 하고, 그리기 도구 서식 탭으로 이동하여 맞춤 및 가운데 맞춤을 클릭합니다.

그리고 가운데 맞춤을 클릭합니다.

다음으로 워터마크에 작업을 수행하여 워터마크가 전경 요소와 다투지 않도록 해야 합니다.

텍스트를 선택하고 그리기 도구 서식 탭에서

텍스트 효과 서식 대화 상자 표시 아이콘을 클릭합니다. 그러면 이 창이 열립니다.

텍스트 옵션 탭을 클릭한 다음 텍스트 채우기 및 윤곽선 탭을 클릭합니다.

텍스트 채우기에서 투명도 슬라이더를 클릭하고 80 정도로 끕니다.

너무 두드러지는 것과 배경에 너무 들어가는 것 사이에 적절한 균형을 찾아야 합니다.

마지막으로, 뒤로 보내기를 클릭하고 맨 뒤로 보내기를 클릭합니다.

이렇게 하면 초안이 슬라이드의 요소들 뒤에 있으면서 슬라이드 배경의 바로 위에 있는 레이어에 배치됩니다.

텍스트가 훨씬 덜 방해되도록, 여기 텍스트 채우기로 가서 채우기를 제거할 수 있습니다.

그리고 윤곽선 색을 추가합니다. 그런 다음 윤곽선 투명도를 조정하세요.

슬라이드 마스터를 닫고 워터마크가 콘텐츠 뒤에 있는 것처럼 표시하는 방법을 알아보겠습니다.

슬라이드를 확인합니다. 필요할 경우 슬라이드 마스터로 돌아가서 투명도 수준을 다시 조정합니다.

워터마크를 얼마나 눈에 띄게 할지를 결정합니다. 90%까지 줄일 수도 있습니다.

한 가지 더 말하자면, 워터마크가 만족스러울 경우 이미지 파일로 변환할 수 있습니다.

텍스트 상자를 마우스 오른쪽 단추로 클릭하고 그림으로 저장을 클릭합니다.

저장할 위치를 결정하고 이름을 입력한 다음, 저장을 클릭합니다.

이제 다음 슬라이드 쇼에서 이 그림을 삽입할 수 있습니다.

다음 동영상에서는 그림을 워터마크로 추가하는 방법을 살펴보겠습니다.

기술 향상
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×