연결점 추가, 이동 또는 삭제

연결점 추가, 이동 또는 삭제

중요:  본 문서는 기계 번역된 문서이므로 고지 사항을 확인하십시오. 이 문서의 영문 버전은 여기서 확인할 수 있습니다.

연결점에 붙일 수 있는"" 연결선 셰이프 및 기타 셰이프를 특별 한 점이입니다. 파란색 비슷함 x ( 연결점 이미지 - 파란색 X ). 연결선이 나 셰이프 연결점에 붙일 때 셰이프 중 하나를 이동 하는 경우에 연결을 유지 합니다. 연결선 또는 도형의 특정 지점에 연결 된 셰이프를 유지 하는 경우 연결점을 사용 합니다.

참고: 연결점 외에도 셰이프 꼭지점, 셰이프 핸들 및 셰이프 기하 도형에 연결선과 선을 붙일 수 있습니다. 이러한 셰이프 기능을 붙이는 방법에 대한 자세한 내용은 연결선 도구로 연결선 추가 및 붙이기를 참조하세요.

네 개의 연결 지점이 있는 도형

네 개의 연결 지점이 있는 도형

이 문서의 내용

연결점 추가

연결점 옆에 텍스트 추가

연결점 이동

연결점 숨기기 또는 삭제


연결점 추가

셰이프에서 연결선이나 셰이프를 붙이려는 위치에 연결점이 없는 경우 연결점을 쉽게 추가할 수 있습니다.

  1. 연결점이 보이지 않으면 보기 메뉴에서 연결점을 클릭합니다.

  2. 셰이프를 선택합니다.

    참고: 연결점을 추가하려면 먼저 셰이프를 선택해야 합니다. 선택한 셰이프에는 녹색의 파선 테두리가 표시됩니다.

  3. 단추 이미지 연결점 도구 클릭 합니다.

    연결점 도구 보이지 않으면 단추 이미지연결선 도구 옆에 있는 아래쪽 화살표를 클릭 한 다음 단추 이미지 연결점 도구 클릭 합니다.

  4. Ctrl 키를 누른 상태에서 연결점을 추가할 위치를 클릭합니다.

  5. 안쪽, 바깥쪽 또는 안쪽/바깥쪽 연결점을 원하는 경우 연결점을 마우스 오른쪽 단추로 클릭하고 안쪽, 바깥쪽, 또는 안쪽/바깥쪽을 클릭합니다.

    • 일반적으로 안쪽 연결점이 가장 많이 사용됩니다. 안쪽 연결점은 연결선의 끝점 및 2-D(2차원) 셰이프의 바깥쪽, 안쪽/바깥쪽 연결점에 연결됩니다.

    • 2-D 셰이프를 다른 셰이프에 붙이려면 바깥쪽 연결점을 선택합니다. 바깥쪽 연결점은 안쪽 연결점에 연결됩니다.

    • 다른 셰이프에 어떻게 붙일지 아직 결정하지 않은 경우에는 안쪽/바깥쪽 연결점을 선택합니다.

  6. 일반 편집 모드로 돌아가려면 포인터 단추 포인터 도구 클릭 합니다.

맨 위로 이동

연결점 옆에 텍스트 추가

연결점에는 텍스트를 직접 추가할 수 없으며 대신 셰이프에 텍스트를 추가한 후 텍스트를 연결점 옆으로 이동해야 합니다.

  1. 셰이프를 선택합니다.

  2. 입력합니다. 입력한 텍스트가 셰이프에 나타납니다.

  3. 텍스트 블록 도구 단추 이미지 를 클릭 합니다.

    텍스트 블록 도구 보이지 않으면 텍스트 도구 텍스트 도구 단추 옆에 있는 아래쪽 화살표를 클릭 한 다음 텍스트 블록 도구 단추 이미지 를 클릭 합니다.

  4. 텍스트를 끕니다.

팁: 셰이프에 컨트롤 핸들 컨트롤 핸들 이미지 - 노란색 다이아몬드 이 있는 경우 컨트롤 핸들을 끌어 셰이프 텍스트를 빠르게 이동할 수 있습니다.

맨 위로 이동

연결점 이동

연결점의 위치가 마음에 들지 않으면 이동할 수 있습니다.

  1. 셰이프를 선택합니다.

    참고: 연결점을 이동하려면 먼저 셰이프를 선택해야 합니다. 선택한 셰이프에는 녹색의 파선 테두리가 표시됩니다.

  2. 단추 이미지 연결점 도구 클릭 합니다.

    연결점 도구 보이지 않으면 단추 이미지연결선 도구 옆에 있는 아래쪽 화살표를 클릭 한 다음 단추 이미지 연결점 도구 클릭 합니다.

  3. 이동할 연결점을 끕니다.

    연결점이 보이지 않으면 보기 메뉴에서 연결점을 클릭합니다.

  4. 일반 편집 모드로 돌아가려면 포인터 단추 포인터 도구 클릭 합니다.

연결점을 원하는 위치에 정확하게 이동시키기 힘들다면 다른 맞추기 설정을 사용하세요.

  • 도구 메뉴에서 맞추기 및 붙이기를 클릭하고 일반 탭의 맞추기에서 원하는 옵션을 선택합니다.

맨 위로 이동

연결점 삭제 또는 숨기기

연결점이 방해가 될 경우 삭제하거나 숨길 수 있습니다.

연결점 삭제

  1. 셰이프를 선택합니다.

    참고: 연결점을 삭제하려면 먼저 셰이프를 선택해야 합니다. 선택한 셰이프에는 녹색의 파선 테두리가 표시됩니다.

  2. 단추 이미지 연결점 도구 클릭 합니다.

    연결점 도구 보이지 않으면 단추 이미지연결선 도구 옆에 있는 아래쪽 화살표를 클릭 한 다음 단추 이미지 연결점 도구 클릭 합니다.

  3. 삭제할 연결점을 클릭합니다. 그러면 해당 연결점이 자홍색으로 바뀝니다.

    연결점이 보이지 않으면 보기 메뉴에서 연결점을 클릭합니다.

  4. Delete 키를 누릅니다.

  5. 일반 편집 모드로 돌아가려면 포인터 단추 포인터 도구 클릭 합니다.

연결점 숨기기

  • 보기 메뉴에서 연결점을 클릭합니다.

맨 위로 이동

참고: 기계 번역 고지 사항: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft에서는 비영어권 국가에 거주하는 사용자가 Microsoft 제품, 서비스 및 기술을 손쉽게 접할 수 있도록 이러한 기계 번역 내용을 제공하고 있습니다. 본 문서는 기계 번역된 문서이므로 어휘, 구문 또는 문법에 오류가 있을 수 있습니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×