연결선, 화살표 또는 지점 편집

연결선, 화살표 또는 지점 편집

Office 365 구독, Office 2019, Office 2016, Office 2013, Office 2010

연결선을 매우 유연하게 편집하고 사용할 수 있습니다. 선 두께, 스타일 및 곡률을 편집하고, 끝점 및 화살표의 모양을 제어하고, 연결선을 곡선, 각지게 또는 직선으로 만들고, 다양한 방법으로 연결점을 관리할 수 있습니다.

    탭의 도구 그룹에 있는 명령은 Visio를 다른 상태 또는 모드로 전환하여 때로 혼란스러울 수 있습니다. 키보드를 사용하여 포인터 도구 개체 선택 (Ctrl+1 누르기)와 연결선 단추 모양 (Ctrl+3 누르기) 도구 간에 편리하게 전환하세요. 텍스트 블록 또는 연결점 등 사용 중인 도구가 무엇이든지 Esc 키를 몇 번 눌러 포인터 도구로 돌아가세요(Visio 2010 제외).

이 문서의 대부분은 다른 셰이프 주변에 자동으로 경로가 조정될 수 있는 기본 동적 연결선 셰이프와 관련이 있습니다. 다른 셰이프 \ 기타 \ 연결선 스텐실에서 사용 가능한 대부분의 연결선과 같이 자동으로 경로가 조정되지 않는 몇 가지 유형의 연결선이 있습니다.

실행할 작업   

연결선을 곡선, 각지게 또는 직선으로 만들기

연결선에 화살표 또는 기타 선 끝 모양 추가

연결선의 두께, 스타일 또는 곡률 변경

연결선 화살표의 방향 반전

연결선 경로 조정 또는 교차

연결점에 대해 작업하는 방법 더 보기

참고 항목

연결선을 곡선, 각지게 또는 직선으로 만들기

연결선을 변경하거나 새 연결선의 기본값을 변경할 수 있습니다.

연결선 변경

  1. 연결선을 선택합니다.

  2. 디자인 탭의 레이아웃 그룹에서 연결선을 선택한 다음 원하는 연결 경로 스타일 직각 연결선, 직선 연결선 또는 곡선 연결선을 선택합니다.

  3. 또는 연결선 셰이프의 마우스 오른쪽 클릭 작업 메뉴에 연결선 연결 경로 스타일을 변경할 수 있는 옵션도 있습니다.

새 연결선의 기본값 변경

  • 기본 연결선을 직각, 직선 또는 곡선으로 만들려면:

    • Visio Online 요금제 2, 2016, 2013    페이지를 선택하여 모든 셰이프를 선택 취소합니다. 디자인 탭을 선택하고 레이아웃 그룹에서 연결선 드롭다운 메뉴를 선택합니다. 그런 다음 직각, 직선 또는 곡선을 선택합니다.

    • 또는 파일 탭을 선택하고 인쇄, 페이지 설정, 레이아웃 및 연결 경로 탭을 차례로 선택한 다음 모양 목록에서 직선 또는 곡선을 선택합니다.

    • 2010   파일 탭을 선택하고 인쇄, 인쇄 미리 보기, 페이지 설정, 레이아웃 및 연결 경로 탭을 차례로 선택한 다음 모양 목록에서 직선 또는 곡선을 선택합니다.

맨 위로 이동

연결선에 화살표 또는 기타 선 끝 모양 추가

연결선에 화살표, 점 또는 기타 선 끝 모양을 추가할 수 있습니다.

  1. 연결선을 선택합니다.

  2. 다음 중 하나를 수행합니다.

    • Visio Online 요금제 2, 2016, 2013    마우스 오른쪽 클릭 작업 메뉴에서 셰이프 서식 옵션을 선택합니다. 또는 탭의 도형 스타일 그룹에서 을 선택한 다음 선 옵션을 선택합니다.

    • 2010    탭의 셰이프 그룹에서 을 선택한 다음 화살표를 선택합니다.

  3. 다음 중 하나를 수행합니다.

    • Visio Online 요금제 2, 2016, 2013   셰이프 서식 창의 에서 실선이 선택되어 있는지 확인한 다음 종류, 크기 또는 끝 모양을 선택합니다.

      연결선 끝에 대한 설정
    • 2010   다른 화살표를 선택하고 창에서 종류, 크기 또는 끝 모양을 선택한 다음 확인을 클릭합니다.

      화살표 끝

맨 위로 이동

연결선의 두께, 스타일 또는 곡률 변경

  1. 연결선을 선택합니다.

  2. 다음 중 하나를 수행합니다.

    • Visio Online 요금제 2, 2016, 2013    마우스 오른쪽 클릭 작업 메뉴에서 셰이프 서식 옵션을 선택합니다. 또는 탭의 도형 스타일 그룹에서 을 선택한 다음 선 옵션을 선택합니다.

    • 2010    탭의 셰이프 그룹에서 을 선택한 다음 선 옵션을 선택합니다.

  3. 다음 중 하나를 수행합니다.

    • Visio Online 요금제 2, 2016, 2013   셰이프 서식 창의 에서 두께, 스타일 또는 곡률을 선택합니다.

      연결선 스타일에 대한 설정
    • 2010    창에서 두께, 스타일 또는 곡률을 선택한 다음 확인을 클릭합니다.

      선 두께 및 기타 설정

맨 위로 이동

연결선 화살표의 방향 반전

참고: 다양한 프로세스 흐름 다이어그램과 같은 몇 가지 유형의 다이어그램에서는 연결 방향이 중요합니다. 따라서 끝 서식을 다시 지정하는 대신 이러한 연결선에 상하좌우 대칭 명령을 사용해야 합니다. 상하좌우 대칭 명령 단추는 파일 \ 옵션 \ 리본 사용자 지정... 기능을 사용하여 리본에 쉽게 추가할 수 있습니다. 이 명령은 선택된 모든 연결선의 흐름을 상하좌우로 대칭하는 기능을 제공합니다.

또는 상하좌우 대칭 명령을 사용하지 않고 연결선의 방향을 변경하려면 화살표가 없는 끝에 새 화살표를 추가하고 다른 쪽 끝에서 기존 화살표를 제거합니다.

  1. 연결선을 선택합니다.

  2. 다음 중 하나를 수행합니다.

    • Visio Online 요금제 2, 2016, 2013    탭의 셰이프 스타일 그룹에서 을 선택한 다음 선 옵션을 선택합니다.

    • 2010    탭의 셰이프 그룹에서 을 선택한 다음 선 옵션을 선택합니다.

  3. 다음 중 하나를 수행합니다.

    • Visio Online 요금제 2, 2016, 2013   셰이프 서식 창의 에서

      • 화살표 머리 종류를 선택하고 4단계를 수행합니다.

      • 화살표 꼬리 종류를 선택하고 4단계를 수행합니다.

      화살표 반전에 대한 설정
    • 2010    창에서

      • 화살표 머리 종류를 선택하고 4단계를 수행합니다.

      • 화살표 꼬리 종류를 선택하고 4단계를 수행합니다.

      화살표 머리 및 꼬리
  4. 선택한 연결선의 시작 쪽에서 화살표를 추가, 변경 또는 제거하려면 화살표 메뉴에서 화살표 또는 없음을 선택합니다.

    화살표 스타일 또는 화살표 스타일 메뉴에서 없음을 선택합니다.

맨 위로 이동

연결선 경로 조정 또는 교차

대부분의 경우 기본 연결선 동작을 사용할 수 있습니다. 그러나 다이어그램에서 연결선의 경로 조정 및 교차를 더 세부적으로 제어할 필요가 있는 경우가 있습니다.

   확대/축소 기능을 사용하여 작은 세부 사항을 더 자세히 보고 더 미세하게 조정할 수 있습니다. 이러한 기능으로는 확대(Alt+F6 누르기), 축소(Alt+Shift+F6) 및 창에 맞춤(Ctrl+Shift+W)이 있습니다.

  • 다음 중 하나 이상을 수행합니다.

    • 연결선을 다른 연결선에 연결하려면 연결선을 셰이프에 추가한 다음 연결선을 다른 연결선으로 끕니다.

      연결선에 연결
    • 연결선의 경로를 조정하려면 해당 연결선을 선택한 다음 중간점을 새 위치로 끕니다.

      연결선 경로 조정
    • 연결선을 픽셀 단위로 조정하려면 연결선을 선택한 다음 원하는 방향으로 Shift+화살표 키를 누릅니다.

      연결선을 픽셀 단위로 이동

참고    트리 다이어그램을 만들려면 트리 다이어그램 만들기를 참조하세요.

맨 위로 이동

연결점에 대해 작업하는 방법 더 보기

다음 섹션에서는 연결점을 제어하는 다양한 방법을 설명합니다.

   확대/축소 기능을 사용하여 작은 세부 사항을 더 자세히 보고 더 미세하게 조정할 수 있습니다. 이러한 기능으로는 확대(Alt+F6 누르기), 축소(Alt+Shift+F6) 및 창에 맞춤(Ctrl+Shift+W)이 있습니다.

연결점의 개요

연결점은 셰이프에 있는 특수한 점으로, 연결선과 다른 셰이프를 “붙이는” 데 사용할 수 있습니다. 연결선 또는 셰이프를 연결점에 붙이면 셰이프 중 하나가 이동할 때도 연결된 상태가 유지됩니다.

한 셰이프를 다른 셰이프에 연결하려고 하면 연결점이 표시됩니다. 연결선 도구를 사용하여 셰이프 근처를 마우스로 가리키거나, 연결점이 있는 셰이프 근처의 연결선 또는 선의 끝점을 끌면 셰이프의 연결점이 표시됩니다.

연결점이 있는 원 근처의 연결선 도구

참고    연결점이 연결선을 붙일 수 있는 유일한 위치는 아닙니다. 연결선(및 선)을 셰이프 정점, 셰이프 핸들 및 셰이프 기하 도형에도 붙일 수 있습니다. 자세한 내용은 맞추기 및 붙이기 대화 상자를 참조하세요.

점 또는 동적 연결 사용

연결선이 셰이프에 대해 가질 수 있는 연결의 두 가지 형식은 점 연결(정적 연결이라고도 함)과 동적 연결입니다. 연결선의 양쪽 끝에는 두 가지 연결 형식이 모두 있을 수 있습니다. 자동 연결 또는 셰이프 연결 명령을 사용하여 셰이프를 연결하면 양쪽 끝에 동적 연결이 있습니다. 연결선이 셰이프에 연결되는 위치를 수동으로 선택하는 경우 연결 형식을 지정할 수 있습니다.

다음 다이어그램에서 셰이프 A와 셰이프 C는 점 연결이고, C가 이동할 때마다 A의 연결선이 C의 동일한 지점에 연결된 상태로 유지됩니다. 반면, 셰이프 B와 C는 동적 연결이며, B의 연결선은 C의 연결점 중 가장 가까운 연결점으로 이동합니다.

A는 C에 대한 지점 연결이 있지만, B는 C에 대한 동적 연결이 있습니다.

점 연결 만들기   

점 연결은 해당 셰이프가 이동하거나 회전하는 경우에도 셰이프의 특정 지점에 연결선이 붙은 상태를 유지합니다.

  1. 첫 번째 셰이프의 연결점에서 두 번째 셰이프의 연결점으로 끕니다.

  2. 셰이프가 연결되면 연결선 끝점이 녹색으로 바뀝니다.

연결선을 셰이프의 특정 지점에 붙여 연결선을 해당 지점에 고정합니다.

동적 연결 만들기    

동적 연결을 사용하면 셰이프가 이동하거나 회전할 때 연결선이 연결선의 원점에 가장 가까운 셰이프의 연결점으로 이동하도록 연결선이 셰이프에서 해당 위치를 변경할 수 있습니다.

  1. 셰이프 주변에 녹색 상자가 나타날 때까지 첫 번째 셰이프의 가운데에 연결선 도구를 놓습니다.

  2. 마우스 단추를 누른 상태에서 두 번째 셰이프의 가운데로 끕니다.

  3. 두 번째 셰이프 주변에 녹색 상자가 나타나면 마우스 단추를 놓습니다.

연결선을 셰이프에 붙여 셰이프의 지점에 대한 연결선의 동적 움직임을 허용합니다.

셰이프에 연결점 추가

연결선과 붙이려는 셰이프에 연결점이 원하는 위치에 없으면 연결점을 추가할 수 있습니다.

  1. 셰이프를 선택합니다.

  2. 탭의 도구 그룹에서 연결점 도구 단추 이미지 를 클릭합니다.

  3. 연결점이 표시되지 않으면 보기 탭의 시각 보조 기능 그룹에서 연결점 확인란을 선택합니다.

  4. Ctrl 키를 누른 상태에서 연결점을 추가할 위치를 클릭합니다. 새 연결점을 배치하고 나면 자동으로 선택됩니다.

  5. 탭의 도구 그룹에서 포인터 도구 개체 선택 를 클릭하여 일반 편집 모드로 돌아갑니다.

셰이프에 연결점 추가

셰이프의 연결점 이동

연결점의 위치가 마음에 들지 않으면 이동할 수 있습니다.

  1. 셰이프를 선택합니다.

  2. 탭의 도구 그룹에서 연결점 도구 단추 이미지 를 선택합니다.

  3. 연결점이 표시되지 않으면 보기 탭의 시각 보조 기능 그룹에서 연결점 확인란을 선택합니다.

  4. Ctrl 키를 누른 상태에서 이동할 연결점을 끕니다.

  5. 탭의 도구 그룹에서 포인터 도구 개체 선택 를 클릭하여 일반 편집 모드로 돌아갑니다.

정확히 원하는 위치로 연결점을 이동하기가 어려우면 다른 맞추기 설정을 사용해 보세요. 자세한 내용은 맞춤 강도 조정 또는 맞추기 해제를 참조하세요.

연결점 삭제

때로는 연결점이 방해되기도 합니다. 이 경우 연결점을 삭제할 수 있습니다.

  1. 삭제하려는 연결점이 있는 셰이프를 선택합니다.

  2. 탭의 도구 그룹에서 연결점 도구를 클릭합니다.

  3. 연결점이 표시되지 않으면 보기 탭의 시각 보조 기능 그룹에서 연결점 확인란을 선택합니다.

  4. 삭제할 연결점을 클릭합니다. 연결점이 자홍으로 바뀝니다.

  5. Delete 키를 누릅니다.

  6. 탭의 도구 그룹에서 포인터 도구 개체 선택 를 클릭하여 일반 편집 모드로 돌아갑니다.

연결점 삭제

연결점 숨기기

다이어그램을 더 잘 보기 위해 연결점을 숨기려는 경우가 있습니다.

  • 보기 탭의 시각 보조 기능 그룹에서 연결점 확인란을 선택 취소합니다.

연결점 옆에 텍스트 추가

연결점에 직접 텍스트를 추가할 수는 없습니다. 그러나 셰이프에 텍스트를 추가한 다음 연결점 옆으로 텍스트를 이동할 수 있습니다.

  1. 텍스트를 추가할 셰이프를 선택하고 입력을 시작합니다. 입력한 텍스트가 셰이프에 나타납니다.

  2. 홈 \ 도구 \ 텍스트 블록 도구 텍스트 블록 도구 아이콘 선택( Ctrl + Shift + 4 )

  3. 이제 텍스트 블록이 선택됩니다.

    텍스트 블록 선택됨
  4. 텍스트 블록을 끌어서 이동하고 필요한 경우 크기를 조정합니다.

    텍스트 블록 이동 및 크기 조정

텍스트 블록 도구를 종료하려면 포인터 도구 개체 선택 선택(Ctrl + 1)

또는 각각 단일 연결점이 포함된 고유한 레이블이 지정된 여러 셰이프를 만든 다음 함께 그룹화하여 더 큰 셰이프를 만들 수 있습니다. 연결점을 계속 사용할 수 있습니다.

여러 명명된 연결점 만들기

연결점을 안쪽으로, 바깥쪽으로 또는 둘 다로 만들기

안쪽 및 바깥쪽 연결점을 사용하여 셰이프에서 연결선 끝점을 연결하는 방법을 제어합니다.

  1. 셰이프를 선택합니다.

  2. 탭의 도구 그룹에서 연결점 도구 단추 이미지 를 클릭합니다.

  3. 연결점이 표시되지 않으면 보기 탭의 시각 보조 기능 그룹에서 연결점 확인란을 선택합니다.

  4. 바깥쪽 또는 안쪽/바깥쪽 연결점을 원하는 경우 연결점을 마우스 오른쪽 단추로 클릭하고 다음을 클릭합니다.

    • 안쪽으로     일반적으로 안쪽 연결점이 가장 많이 사용됩니다. 안쪽 연결점은 연결선의 끝점 및 2-D(2차원) 셰이프의 바깥쪽 연결점과 안쪽/바깥쪽 연결점에 연결됩니다.

    • 바깥쪽으로     2-D 셰이프를 다른 셰이프에 붙이려면 바깥쪽 연결점을 선택합니다. 바깥쪽 연결점은 안쪽 연결점에 연결됩니다.

    • 안쪽/바깥쪽     셰이프가 있는데 다른 셰이프에 어떻게 붙일지 아직 결정하지 않은 경우에는 안쪽/바깥쪽 연결점을 선택할 수 있습니다.

맨 위로 이동

연결점 작업

다음 섹션에서는 연결점을 제어하는 다양한 방법을 설명합니다.

연결점의 개요

네 개의 연결 지점이 있는 도형

네 개의 연결 지점이 있는 도형

연결점 추가

연결선 또는 셰이프와 붙이려는 셰이프에 연결점이 원하는 위치에 없으면 연결점을 쉽게 추가할 수 있습니다.

  1. 연결점이 표시되지 않으면 보기 메뉴에서 연결점을 클릭합니다.

  2. 셰이프를 선택합니다.

    참고: 먼저 셰이프를 선택하지 않으면 셰이프에 연결점을 추가할 수 없습니다. 셰이프를 둘러싼 녹색 파선 테두리가 있으면 선택된 셰이프입니다.

  3. 연결점 도구 단추 이미지 를 클릭합니다.

    연결점 도구가 표시되지 않으면 연결선 도구 단추 모양 옆에 있는 아래쪽 화살표를 클릭한 다음 연결점 도구 단추 이미지 를 클릭합니다.

  4. Ctrl 키를 누른 상태에서 연결점을 추가할 위치를 클릭합니다.

  5. 안쪽, 바깥쪽 또는 안쪽/바깥쪽 연결점을 원하는 경우 연결점을 마우스 오른쪽 단추로 클릭하고 안쪽, 바깥쪽, 또는 안쪽/바깥쪽을 클릭합니다.

    • 일반적으로 안쪽 연결점이 가장 많이 사용됩니다. 안쪽 연결점은 연결선의 끝점 및 2-D(2차원) 셰이프의 바깥쪽, 안쪽/바깥쪽 연결점에 연결됩니다.

    • 2-D 셰이프를 다른 셰이프에 붙이려면 바깥쪽 연결점을 선택합니다. 바깥쪽 연결점은 안쪽 연결점에 연결됩니다.

    • 다른 셰이프에 어떻게 붙일지 아직 결정하지 않은 경우에는 안쪽/바깥쪽 연결점을 선택합니다.

  6. 포인터 도구 포인터 단추 를 클릭하여 일반 편집으로 돌아갑니다.

연결점 옆에 텍스트 추가

유감스럽게도, 연결점에 직접 텍스트를 추가할 수는 없습니다. 그러나 셰이프에 텍스트를 추가한 다음 연결점 옆으로 텍스트를 이동할 수 있습니다.

  1. 셰이프를 선택합니다.

  2. 입력합니다. 입력한 텍스트가 셰이프에 나타납니다.

  3. 텍스트 블록 도구 단추 이미지 를 클릭합니다.

    텍스트 블록 도구가 표시되지 않으면 텍스트 도구 텍스트 도구 단추 옆에 있는 아래쪽 화살표를 클릭한 다음 텍스트 블록 도구 단추 이미지 를 클릭합니다.

  4. 텍스트를 끕니다.

팁: 셰이프에 컨트롤 핸들 컨트롤 핸들 이미지 - 노란색 다이아몬드 이 있을 경우 컨트롤 핸들을 끌면 셰이프 텍스트를 빠르게 이동할 수 있습니다.

연결점 이동

연결점의 위치가 마음에 들지 않으면 이동할 수 있습니다.

  1. 셰이프를 선택합니다.

    참고: 먼저 셰이프를 선택하지 않으면 연결점을 이동할 수 없습니다. 셰이프를 둘러싼 녹색 파선 테두리가 있으면 선택된 셰이프입니다.

  2. 연결점 도구 단추 이미지 를 클릭합니다.

    연결점 도구가 표시되지 않으면 연결선 도구 단추 모양 옆에 있는 아래쪽 화살표를 클릭한 다음 연결점 도구 단추 이미지 를 클릭합니다.

  3. 이동할 연결점을 끕니다.

    연결점이 표시되지 않으면 보기 메뉴에서 연결점을 클릭합니다.

  4. 포인터 도구 포인터 단추 를 클릭하여 일반 편집으로 돌아갑니다.

연결점을 원하는 위치에 정확하게 이동시키기 힘들다면 다른 맞추기 설정을 사용하세요.

  • 도구 메뉴에서 맞추기 및 붙이기를 클릭한 다음 일반 탭의 맞추기 에서 원하는 옵션을 선택합니다.

연결점 삭제 또는 숨기기

연결점이 방해가 될 경우 삭제하거나 숨길 수 있습니다.

셰이프의 연결점을 삭제하려면

  1. 셰이프를 선택합니다.

    참고: 먼저 셰이프를 선택하지 않으면 연결점을 삭제할 수 없습니다. 셰이프를 둘러싼 녹색 파선 테두리가 있으면 선택된 셰이프입니다.

  2. 연결점 도구 단추 이미지 를 클릭합니다.

    연결점 도구가 표시되지 않으면 연결선 도구 단추 모양 옆에 있는 아래쪽 화살표를 클릭한 다음 연결점 도구 단추 이미지 를 클릭합니다.

  3. 삭제할 연결점을 클릭합니다. 연결점이 자홍으로 바뀝니다.

    연결점이 표시되지 않으면 보기 메뉴에서 연결점을 클릭합니다.

  4. Delete 키를 누릅니다.

  5. 포인터 도구 포인터 단추 를 클릭하여 일반 편집으로 돌아갑니다.

연결점을 숨기려면

  • 보기 메뉴에서 연결점을 클릭합니다.

맨 위로 이동

연결선에 화살표 또는 기타 선 끝 모양 추가

연결선에 화살표, 점 또는 기타 선 끝 모양과 같은 요소를 추가할 수 있습니다.

  1. 연결선을 선택합니다.

  2. 서식 메뉴에서 을 클릭합니다.

  3. 선 끝 모양에서 원하는 선 끝 모양의 종류와 크기를 선택합니다.

  4. 확인을 클릭합니다.

팁: 서식 도구 모음에 있는 선 끝 모양 도구를 사용할 수도 있습니다.

연결선을 곡선, 각지게 또는 직선으로 만들기

다이어그램에서 연결선 변경

  1. 연결선을 마우스 오른쪽 단추로 클릭합니다.

  2. 직각 연결선, 직선 연결선 또는 각진 연결선을 클릭합니다.

참고    직선 또는 직각 연결선에는 핸들을 추가할 수 없지만, 연필 도구 단추 이미지 를 사용하여 곡선 연결선에 핸들을 추가할 수 있습니다.

새 연결선의 기본값 변경

  • 기본 연결선을 직선 또는 곡선으로 만들려면 파일 메뉴에서 페이지 설정을 클릭하고 레이아웃 및 연결 경로 탭을 클릭한 다음 모양 목록에서 직선 또는 곡선을 클릭합니다.

연결선 화살표의 방향 반전

연결선의 방향을 변경하려면 화살표가 없는 끝에 새 화살표를 추가하고 다른 쪽 끝에서 기존 화살표를 제거합니다.

  1. 변경할 연결선을 선택합니다.

  2. 탭의 셰이프 그룹에서 을 클릭한 다음 화살표를 가리켜 화살표 메뉴를 엽니다.

    도형 스타일의 선을 클릭하여 메뉴를 열고 화살표를 클릭합니다.
  3. 화살표 메뉴의 아래쪽에서 다른 화살표를 클릭합니다.

    화살표 메뉴 아래에서 다른 화살표를 클릭합니다.

    확장된 이 포함된 셰이프 서식 작업창이 표시됩니다.

  4. 선택한 연결선의 시작 쪽에서 화살표를 추가, 변경 또는 제거하려면 화살표를 선택하거나 화살표 머리 유형의 화살표 메뉴에서 없음을 선택합니다.

    선택한 연결선에서 화살표를 추가, 변경 또는 제거합니다.

    화살표 메뉴에 선택된 연결선에 대해 현재 선택된 화살표 스타일 또는 없음이 표시됩니다.

    화살표 스타일 또는 화살표 스타일 메뉴에서 없음을 선택합니다.
  5. 선택한 연결선의 쪽에서 화살표를 추가, 변경 또는 제거하려면 화살표를 선택하거나 화살표 꼬리 유형의 화살표 메뉴에서 없음을 선택합니다.

참고 항목

연결선 텍스트 추가 및 편집

도형 사이 연결선 추가

연결선 붙이기 또는 떼기

사용자 지정 연결선 만들기

연결선 점프 추가 또는 제거

Visio 교육

All you need to know about Visio desktop connectors (Visio team blog)(Visio 데스크톱 연결선에 대해 알아 두어야 할 모든 사항(Visio 팀 블로그))

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×