슬라이드 저장

참고: 사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서가 여기 있습니다.

PC 또는 Mac의 다른 프레젠테이션에서 사용 하려는 특정 PowerPoint 슬라이드가 있는 경우 저장할 수 있습니다 별도로 프레젠테이션의 나머지 합니다. 이 문서에 설명 하는 방법을 쉽고 빠르게 슬라이드 프레젠테이션에서 간에 이동 해야 합니다.

PC에서 다른 응용 프로그램에서 사용할 수 있는 그림으로 슬라이드를 저장할 수도 있습니다.

PowerPoint 프레젠테이션으로 슬라이드 저장

  1. PowerPoint 창 왼쪽의 슬라이드 축소판 그림 탭에서 저장 하려는 슬라이드를 선택 합니다.

    슬라이드 패널

    참고: 슬라이드 탭이 보이지 않으면 보기 gt_ 기본을 클릭 합니다.

  2. gt_ 복사를 클릭 합니다.

  3. 파일 > 새로 만들기를 클릭합니다. 빈 프레젠테이션을 클릭 합니다.

    새 화면에서 새 프레젠테이션을 선택 합니다.
  4. 을 클릭합니다. 드롭다운 메뉴를 열고 붙여넣기 클릭 하 고 원본 서식 유지 단추를 클릭 합니다. 슬라이드의 두 번째 슬라이드를 새 프레젠테이션에 붙여 합니다.

    붙여넣기 메뉴에서 원본 서식 유지 아이콘을 선택 합니다.

    팁: 보려면 각 붙여넣기 옵션에서 붙여넣기 아이콘 위에 마우스를 놓으면 됩니다.

  5. 새 프레젠테이션에 빈 슬라이드를 선택 합니다. Delete 키를 누릅니다.

  6. 파일 > 저장을 클릭합니다. 슬라이드 저장 하려는 폴더로 이동 합니다.

  7. 파일 이름 텍스트 상자에 슬라이드 이미지의 이름을 입력 합니다. 저장을 클릭합니다.

단일 슬라이드 이미지 파일로 저장

  1. PowerPoint 창 왼쪽의 슬라이드 축소판 그림 창에서 저장 하려는 슬라이드를 선택 합니다.

  2. 파일 > 다른 이름으로 저장을 클릭합니다. 슬라이드 저장 하려는 폴더로 이동 합니다.

  3. 파일 이름 텍스트 상자에 슬라이드 이미지의 이름을 입력 합니다.

  4. 파일 형식 드롭다운 메뉴 열기를 클릭 합니다. 슬라이드에 대 한 다음 이미지 형식 중 하나를 선택 합니다.

    • JPEG 파일 교환 형식(.jpg)

    • PNG 이동식 네트워크 그래픽 형식 (.png) 선택

    • GIF 그래픽 교환 형식 (.gif) 선택

    다른 이름으로 저장 대화 상자에서 원하는 슬라이드 다른 이름으로 저장 한 파일 형식을 확인 합니다.
  5. 저장을 클릭합니다. PowerPoint 대화 상자를 검토 하 고 이 하나만 선택 된 슬라이드 이미지 형식으로 저장을 선택 합니다.

    내보낼 대상 슬라이드를 메시지가 표시 되 면이 한 번 클릭 합니다.

    참고: 이미지로 프레젠테이션의 각 슬라이드를 저장 하려면 모든 슬라이드 를 선택할 수 있습니다. 각 슬라이드를 별도 파일로 저장 됩니다.

  1. PowerPoint 창 왼쪽의 슬라이드 축소판 그림 탭에서 저장 하려는 슬라이드를 선택 합니다.

  2. 편집 메뉴에서 복사를 선택 합니다.

  3. 파일 gt_ 새 프레젠테이션을 클릭 합니다.

    빈 프레젠테이션을 엽니다.

  4. 탭에서 붙여넣기 단추 옆에 있는 아래쪽 화살표를 선택 하 고 원본 서식 유지를 선택 합니다. 이 두 번째 슬라이드를 새 프레젠테이션에 슬라이드를 붙여 넣습니다.

  5. 새 프레젠테이션에 빈 슬라이드를 선택 합니다. 제거할 잘라내기 gt_ 을 클릭 합니다.

  6. 파일 > 저장을 클릭합니다. 슬라이드 저장 하려는 위치를 선택 합니다.

  7. 다른 이름으로 저장 상자에 슬라이드 이미지의 이름을 입력 합니다. Save(저장)를 클릭합니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×