발표자 노트 만들기

슬라이드 노트 인쇄 또는 발표자 보기 사용

참고: 사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서가 여기 있습니다.

브라우저가 비디오를 지원하지 않습니다. Microsoft Silverlight, Adobe Flash Player 또는 Internet Explorer 9를 설치하세요.

발표하는 동안 슬라이드 노트를 참고하려면 슬라이드 노트 페이지를 인쇄하거나 랩톱에서 발표자 보기를 사용하여 슬라이드 노트 영역에 슬라이드 노트를 표시합니다.

슬라이드 축소판 그림을 포함한 슬라이드 노트 인쇄

한 셀에 인쇄할 수 있는 노트 메모 인쇄 페이지당.

  1. 파일 > 인쇄 합니다.

  2. 프린터에서 원하는 프린터를 선택합니다.

  3. 설정, 전체 페이지 슬라이드 옆에 있는 아래쪽 화살표를 클릭 하 고 인쇄 모양슬라이드 노트 를 클릭 합니다.

  4. 인쇄를 클릭합니다.

슬라이드 축소판 그림을 제외한 슬라이드 노트 인쇄

한 셀에 인쇄할 수 있는 노트 메모 인쇄 페이지당.

  1. 보기 > 노트 페이지 를 각 슬라이드 노트 보기에서 엽니다.

  2. 각 슬라이드 노트 페이지에서 슬라이드 축소판 그림을 삭제 합니다. 각 슬라이드 노트 페이지에 슬라이드 축소판 그림을 클릭 한 다음 Delete 키를 누릅니다. 이; 프레젠테이션에서 슬라이드를 삭제 하지 않습니다. 방금 슬라이드 노트 페이지에서 슬라이드 축소판 그림을 삭제합니다.

  3. 파일 > 인쇄 합니다.

  4. 프린터에서 원하는 프린터를 선택합니다.

  5. 설정, 전체 페이지 슬라이드 옆에 있는 아래쪽 화살표를 클릭 하 고 인쇄 모양슬라이드 노트 를 클릭 합니다. 인쇄 를 클릭 합니다.

자세히 알고 싶으세요?

발표자 노트 만들기 및 인쇄

발표자 보기 사용

슬라이드 쇼 도중에 발표자 노트 보기

슬라이드, 메모 또는 유인물 인쇄

프레젠테이션 하면서 노트를 참조 하려면 슬라이드 노트 페이지 를 인쇄 하거나 여기 슬라이드 노트 영역에 슬라이드 노트를 표시 한 랩톱에서 발표자 보기를 사용 합니다.

노트를 인쇄 하려면 자신을 위해 또는 청중에 게 유인물으로 파일 을 인쇄 보기를 열려면 인쇄 를 클릭 합니다.

인쇄 옵션에서 인쇄 레이아웃 형식을 선택 하려면 페이지 레이아웃 단추를 찾습니다. 옆에 있는 화살표를 클릭 합니다.

인쇄 모양 슬라이드 노트 를 클릭 합니다.

미리 보기의 노트 페이지를 참조 합니다.

슬라이드 노트 페이지를 클릭 하 고 인쇄를 위해 예상 대로 표시 되어 있는지 확인 하려면 다음 페이지 화살표를 클릭 합니다.

첫 번째 페이지로 돌아가려면 스크롤 막대를 끌어 되는 합니다.

화면 아래쪽 인쇄물 용 색 옵션을 선택 하려면이 화살표를 클릭 합니다.

컬러 프린터에 연결한 경우 옵션 여기 수 있습니다.

컬러로 인쇄할 필요가 없습니다 회색조 같은 흑백 옵션 중 하나를 선택 합니다.

또한 머리글 및 바닥글의 노트 페이지 미리 보기의 수입니다.

확대/축소 를 더 잘 보이도록가 표시 되도록 합니다.

날짜 머리글 및 바닥글에 페이지 번호는.

이러한 편집 하려는 경우 여기 맨 아래에 있는 아래쪽 편집 머리글 / 바닥글을 클릭 합니다.

대화 상자에서 옵션을 변경 하 고 모두 적용 을 클릭 합니다.

취소 를 클릭 했습니다 당분간 됩니다.

인쇄할 준비가 되면 인쇄를 클릭합니다.

인쇄 옵션을 포함 하 여 Word에서 노트를 인쇄 하는 방법에 대 한 자세한 검사에 대 한 과정 끝이 교육 과정에 요약을 확인 합니다.

이제 원하는 경우 발표자 보기를 사용 하 여 프레젠테이션 참조할 수 있습니다 보기, 내 노트를 청중에 게 슬라이드만 표시 하는 동안.

발표자 보기에 표시 되 고 여기에서 슬라이드 및 발표자 노트를 여기서 나타납니다.

다음 나타나는 슬라이드 2를 여기에 표시 됩니다.

다음 슬라이드로 이동 하려면 오른쪽 화살표를 클릭 합니다.

한 이제 슬라이드 2, 내 노트를 여기서 참조을 설명 하겠습니다.

슬라이드 노트의 길이를 제한은 없습니다.

끌어서 모서리를 가리키는 양방향 화살표 커서를 위 또는 옆에 슬라이드 노트 영역 보다 큰 만들 수는 있습니다.

텍스트를 크게 만들려면 큰 'A' 단추를 클릭 합니다. 한 좀 더 작게 만들려면, 작은 'A' 단추를 클릭 합니다.

발표자 보기를 사용 하려면 슬라이드 쇼 탭을 클릭 하 고 발표자 보기 사용 하 여 선택 되어 있는지 확인 합니다.

랩톱에 복수 모니터 기능이 없으며 프로젝터를 연결할와 슬라이드 쇼 단추를 클릭 합니다.

랩톱 프로젝터 슬라이드 쇼 보기를 표시 하는 동안 발표자 보기를 표시 됩니다.

발표자 보기는 프로젝터 또는 보조 모니터 없이 연습 간략하게 살펴보도록에 대 한를 열려면 클릭 하 고 슬라이드 쇼 를 마우스 오른쪽 단추로 클릭 하 고 발표자 도구 표시 를 클릭 합니다.

예행 연습을 노트를 변경 하려는 경우, 처럼 반환 기본 편집용 보기를 수행 하도록 해야 합니다.

발표자 보기를 닫고 변경 내용을 확인 하려면 Esc 키를 누릅니다.

그런 다음 계속 하려면 발표자 보기를 다시 엽니다.

이제 프레젠테이션 하면서 발표자 노트를 사용 하기 위한 필수 도구가 있습니다.

자세한 내용은 과정 요약을 참고 하 고 PowerPoint 세부적인 시험해 합니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×