셰이프시트 변경 사항

참고: 사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서가 여기 있습니다.

Microsoft Visio의 모든 개체에는 해당 개체에 대 한 정보를 저장 하는 셰이프시트 스프레드시트 합니다. 포함 된 모든 문서, 페이지, 스타일, 도형, 그룹, 도형 또는 개체 그룹, 마스터, 다른 프로그램의 개체 내의 가이드 및 가이드 가리킵니다. 셰이프시트 스프레드시트 개체의 모양과 동작이 높이, 너비, 각도, 색 등을 결정 하는 수식이 포함 되어 있습니다.

Visio 2010에서 셰이프시트는 기본적으로 표시 되지 않는 개발 도구 탭에 있습니다. 개발 도구 탭을 표시 하려면 다음을 실행 합니다.

  1. 파일 탭을 클릭합니다.

  2. 도움말에서 옵션을 클릭합니다.

  3. 리본 사용자 지정을 클릭합니다.

  4. 리본 메뉴 사용자 지정 아래에서 개발 도구 확인란을 선택합니다.

셰이프시트를 열려면 다음을 실행 합니다.

  • 개발 도구 탭의 셰이프 디자인 그룹의 셰이프시트 표시 아래의 화살표를 클릭 한 후 다음 중 하나를 실행 합니다.

    • 선택한 셰이프에 대 한 셰이프시트를 열려면 도형 을 클릭 합니다.

    • 현재 페이지에 대 한 셰이프시트를 열려면 페이지 를 클릭 합니다.

    • 전체 드로잉에 셰이프시트를 열려면 문서 를 클릭 합니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×