선 및 도형 트리밍

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

Microsoft Visio 리본 메뉴에 개발 도구 탭을 추가 하 여 드로잉 및 다이어그램을 편집 하려면 Trim 기능을 사용할 수 있습니다. 도형 및 선 선택 하 고 제거 하는 부분이으로 분류할 됩니다. 셰이프 및 해당 교차 지점에 선 자르고 드로잉 및 다이어그램의 불필요 한 부분을 삭제 합니다.

이 문서의 내용

리본 메뉴에 개발 도구 탭 추가

  1. Visio 의 파일 탭에서 옵션 을 클릭 합니다.

  2. 리본 사용자 지정을 클릭합니다.

  3. 기본 탭 에서 Visio 옵션 화면에서 개발 도구 옆의 확인란을 클릭 합니다.

  4. 확인을 클릭합니다.

    팁: Microsoft Visio 리본 메뉴에 개발 도구 탭이 나타납니다.

맨 위로 이동

드로잉 또는 다이어그램 편집

  1. 탭의 편집 그룹에서 선택을 클릭 하 고 목록에서 모두 선택을 클릭 합니다.

    모두 선택을 클릭 합니다.

  2. 개발 도구 탭을 클릭 합니다.

  3. 셰이프 디자인 그룹에서 작업 을 클릭 하 고 트리밍을 클릭 합니다.

    작업을 클릭 한 다음 Trim을 클릭 합니다.

  4. 선 또는 도형을 제거 하려면 원하는 단추로 클릭 한 다음 잘라내기 를 클릭 합니다.

    제거할 잘라내기를 클릭 합니다.

  5. 드로잉 또는 다이어그램 완료 될 때까지 4 단계를 반복 합니다.

    그리기를 완료 합니다.

맨 위로 이동

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×