선 및 도형 지우기

참고: 사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서가 여기 있습니다.

Microsoft Visio 리본에 개발 도구 탭을 추가 하면 트리밍 기능을 사용 하 여 드로잉과 다이어그램을 편집할 수 있습니다. 모양과 선은 선택 하 고 제거할 수 있는 조각으로 나누어집니다. 교차 하는 지점의 셰이프와 선을 자르고 그리기 및 다이어그램에서 불필요 한 부분을 삭제 합니다.

이 문서의 내용

리본 메뉴에 개발 도구 탭 추가

  1. Visio의 파일 탭에서 옵션을 클릭 합니다.

  2. 리본 사용자 지정을 클릭합니다.

  3. 기본 탭Visio 옵션 화면에서 개발자옆에 있는 확인란을 클릭 합니다.

  4. 확인을 클릭합니다.

    팁: 개발 도구 탭이 Microsoft Visio 리본에 표시 됩니다.

맨 위로 이동

그리기 또는 다이어그램 편집

  1. 탭의 편집 그룹에서 선택을 클릭 하 고 목록에서 모두 선택을 클릭 합니다.

    모두 선택을 클릭 합니다.

  2. 개발 도구 탭을 클릭 합니다.

  3. 셰이프 디자인 그룹에서 작업을 클릭 한 다음 트리밍을클릭 합니다.

    작업을 클릭 한 다음 트리밍을 클릭 합니다.

  4. 제거 하려는 선이나 도형을 마우스 오른쪽 단추로 클릭 한 다음 잘라내기를클릭 합니다.

    잘라내기를 클릭 하 여 제거 합니다.

  5. 드로잉이 나 다이어그램이 완료 될 때까지 4 단계를 반복 합니다.

    그리기를 완료 합니다.

맨 위로 이동

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×