비용 계산 방법 정의

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

작업의 자원 비용 및 고정 비용에 대해 비용 계산 방법을 정의할 수 있습니다.

실행할 작업

자원 비용 계산 방법 변경

새 작업에 대 한 고정 비용 계산 방법 변경

기존 작업에 대 한 고정 비용 계산 방법 변경

자원 비용 계산 방법 변경

  1. 보기 메뉴에서 자원 시트를 클릭합니다.

  2. 자원 이름 필드에서 자원을 클릭합니다.

  3. 자원 정보 단추 이미지 를 클릭 한 다음 비용 탭을 클릭 합니다.

  4. 비용 계산 시기 상자에서 원하는 계산 방법을 클릭합니다.

참고: 자원의 기본 사용 비용 시작 부분에 따른 비용이 또는 완료율에 비례 계산 방법 통해서가 아니라 배정의 완료 합니다.

맨 위로 이동

새 작업의 고정 비용 계산 방법 변경

  1. 도구 메뉴에서 옵션을 클릭하고 계산 탭을 클릭합니다.

  2. 기본 고정 비용 계산 시기 상자에서 현재 프로젝트의 모든 새 작업에 적용할 계산 방법을 클릭합니다.

  3. 해당 방법을 이후에 만드는 모든 프로젝트에 적용하려면 기본값으로 설정을 클릭합니다.

맨 위로 이동

기존 작업의 고정 비용 계산 방법 변경

  1. 보기 메뉴에서 기타를 클릭합니다.

  2. 보기 상자에서 작업 시트를 클릭하고 적용을 클릭합니다.

  3. 보기 메뉴에서 테이블을 가리킨 다음 비용을 클릭합니다.

  4. 고정 비용 계산 시기 필드에서 각 작업에 적용할 계산 방법을 클릭합니다.

참고: 이 비용 설정은 고정 비용 계산 방법에만 적용됩니다.

맨 위로 이동

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×