비용 계산 방법 정의

참고: 사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서가 여기 있습니다.

Project 을 사용 하면 작업 및 배정에 대 한 비용이 계산 되는 시기를 제어할 수 있습니다. 이 설정은 자원 배정 현황 (기본적으로 비례함)과 관련 된 비용 자동 생성을 무시 하 고 작업의 시작 또는 끝 부분에 비용을 인식 합니다. 비용을 청구 시스템에서 실현 하 고 프로젝트의 현금 흐름을 관리 하는 데 도움이 될 수 있는 경우 맞춤에 사용 될 수 있습니다. 자원 비용 계산 방법과 작업에 대 한 고정 비용을 정의할 수 있습니다.

실행할 작업

자원 비용 계산 방법 변경

새 작업에 대 한 고정 비용 계산 방법 변경

기존 작업에 대 한 고정 비용 계산 방법 변경

자원 비용 계산 방법 변경

  1. 보기 탭의 자원 보기 그룹에서 자원 시트를 선택 합니다.

    (프로젝트 2007에서 > 자원 시트보기 를 선택 합니다.)

  2. 자원 이름 필드에서 자원을 선택 합니다.

  3. 마우스 오른쪽 단추를 클릭 하 여 정보를 선택 하 고 자원 정보 대화 상자에서 비용 탭을 선택 합니다.

    (프로젝트 2007에서 자원 정보를 선택한 다음 비용 탭을 선택 합니다.)

  4. 비용 계산 시기 목록에서 원하는 계산 방법을 선택 합니다.

    주의: 자원을 만든 다음 수정 하지 않을 때 자원 비용 계산 시기를 설정 하는 것이 좋습니다. 변경 내용으로 인해 계획 및 실제 비용이 바뀔 수 있으며, 실제 비용은 변경할 수 있습니다.

참고: 자원의 기본 사용 비용은 완료율 계산 방법 대신 배정에 대 한 시작 또는 완료 시 발생 합니다.

팁: 정확 하 게 설정 된 계산 값을 변경 하는 안전한 방법은 새 자원을 만들고 배정 하 고 이전 자원의 남은 비용을 새 자원으로 이전 하는 것입니다.

새 작업에 대 한 고정 비용 계산 방법 변경

  1. 일정> 파일 > 옵션 을 선택 합니다.

    (프로젝트 2007에서 도구 > 옵션 > 계산을 선택 합니다.)

  2. 이 프로젝트의 계산 옵션에 있는 기본 고정 비용 계산 방법 목록에서이 프로젝트의 모든 새 작업에 적용 하려는 계산 방법을 선택 합니다.

    참고: 이후의 모든 프로젝트에이 계산 방법을 적용 하려면 이 프로젝트의 계산 옵션옆에 있는 모든 새 프로젝트를 선택 합니다.

기존 작업에 대 한 고정 비용 계산 방법 변경

  1. 보기 탭의 자원 보기 그룹에서 다른 보기를 선택한 다음 기타를 선택 합니다.

    (프로젝트 2007에서 > 보기 를 선택 합니다.)

  2. 기타 보기 대화 상자에서 작업 시트를 선택 하 고 적용을 선택 합니다.

  3. 데이터 그룹에서 테이블의 화살표를 선택한 다음 비용을 선택 합니다.

  4. 고정 비용 계산 시기 필드에서 각 작업에 적용 하려는 계산 방법을 목록에서 선택 합니다.

참고: 이 비용 설정은 고정 비용 계산 방법에만 영향을 줍니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×