워터마크 작업

워터마크 작업

브라우저가 비디오를 지원하지 않습니다. Microsoft Silverlight, Adobe Flash Player 또는 Internet Explorer 9를 설치하세요.

프레젠테이션을 초안 버전으로 표시하는 워터마크를 추가해 보겠습니다. 슬라이드 마스터에 워터마크를 넣으면 모든 슬라이드에 추가됩니다.

초안 워터마크 추가

  1. 보기 > 슬라이드 마스터를 클릭하고 슬라이드 마스터를 선택합니다.

  2. 삽입 > 텍스트 상자를 클릭합니다. 그런 다음 큰 텍스트 상자를 그리고 “초안”을 입력합니다.

  3. 텍스트를 선택하고 미니 도구 모음에서 글꼴 크기로 약 250~300을 입력합니다.

  4. > 단락 > 가운데 를 클릭 하 여 텍스트 상자를 가운데에 배치 합니다.

  5. 그리기 도구 서식 탭을 클릭 하 > 가운데 맞춤> 맞춥니다.중간 맞춤도 클릭합니다.

  6. 그리기 도구 서식 탭 > 텍스트 효과 서식 대화 상자 표시 아이콘을 클릭합니다.

  7. 대화 상자에서 텍스트 옵션 탭을 클릭 하 고 텍스트 채우기 & 윤곽선 탭을 클릭 합니다. 텍스트 채우기에서 투명도 슬라이더를 약 80까지 끕니다.

  8. 뒤로 보내기맨 뒤로 보내기를 클릭합니다. 이렇게 하면 ‘초안’이 슬라이드 요소들 뒤에 있으면서 슬라이드 배경의 바로 위에 있는 레이어에 배치됩니다.

더 많은 정보를 원하는 경우

슬라이드에 배경 그림(또는 워터마크) 추가

슬라이드 배경에 초안 워터마크 추가

슬라이드 배경에서 워터마크 제거

참고:  이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 정보가 도움이 되는지 알려주세요. 참조할 수 있는 영문 문서가 여기 있습니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×