비디오: 빠른 시작

브라우저가 비디오를 지원하지 않습니다. 브라우저가 비디오를 지원하지 않습니다. Microsoft Silverlight, Adobe Flash Player 또는 Internet Explorer 9를 설치하세요.

이 비디오에서는 Word 2013의 다섯 가지 주요 변경 사항에 관해 설명합니다.

바로 작업 시작

  • Word 2003에서 파일을 열거나 파일 > 새로 만들기를 클릭하고 빈 문서 또는 서식 파일을 엽니다. 자주 사용하는 명령은 리본 메뉴의 탭에 있습니다.

파일 저장

  1. 파일 > 다른 이름으로 저장을 클릭합니다. 파일을 저장할 위치를 선택하고 저장을 클릭합니다. Office 365 또는 OneDrive를 사용하는 경우 위치 추가를 클릭한 후 사용할 Office Live 서비스나 OneDrive를 클릭합니다.

서식 추가

  1. 서식을 지정할 텍스트를 선택합니다.

  2. 탭의 컨트롤을 사용하여 텍스트에 굵게,기울임꼴, 밑줄 또는 색을 적용하고 H1과 같이 스타일을 적용합니다.

  3. 디자인 탭을 사용하여 기본으로 제공되는 테마를 전체 문서에 적용합니다.

  4. 테마 또는 줄 간격과 같이 문서의 모양을 변경하는 명령을 가리키는 경우 즉시 변경 내용을 표시합니다.

개체 삽입

  • 삽입 탭의 컨트롤을 사용하여 표지 페이지, 표, 그림, 차트, 링크, 책갈피, 상호 참조, 페이지 번호, 첫 문자 장식 등을 추가합니다.

테마

  • 디자인을 클릭하고 갤러리에서 테마를 선택합니다.

여백, 간격, 들여쓰기

  • 페이지 레이아웃을 클릭합니다.

봉투, 레이블, 편지 병합

  • 편지를 클릭합니다.

Word 2003에 대해 이미 알고 있고

Word 2013을 빨리 활용하고 싶다면

이 비디오가 도움이 될 것입니다.

Word 2013을 처음 보게 되면

약간의 변화가 눈에 띕니다.

우선 메뉴 모음이 있던 자리에 리본 메뉴가 있습니다.

자주 사용하던 명령은 모두 그대로 있습니다.

하지만 명령으로 이동하기가 보다 쉬워졌습니다.

예를 들면 서식 단추는 여기에 있고

여기서는 표, 그림 등의 항목을

삽입할 수 있습니다.

맞춤법을 검사하려면

'검토' 탭으로 이동합니다.

이것을 보세요.

스타일, 테마, 색, 도형 등

문서에 차트 같은 디자인 요소를 삽입할 수 있는

새로운 방법이 제공됩니다.

차트 사용에 필요한 명령과 옵션은

페이지에서 바로 사용할 수 있습니다.

새로운 파일 형식이 도입되었습니다.

이제는 새 문서를 저장할 때

DOC 파일이 아닌 DOCX 파일이 만들어집니다.

하지만 걱정하지 마세요.

Word 2003 사용자와 문서를 공유해야 할 경우

Word 2013에서도 DOC 파일을

만들고 열 수 있습니다.

'파일'을 클릭할 경우를 살펴보겠습니다.

여기는 Backstage로서

문서를 관리하고

Word 옵션을 설정할 수 있는 곳입니다.

또한 Backstage에서는

파일을 저장하고 열 수 있으며

문서를 저장하고 공유하거나

내보낼 수도 있습니다.

지금까지 변경된 내용을 간단하게 살펴보았습니다.

이제부터는 좀 더 자세하게 들어가 보도록 하겠습니다.

다음 비디오에서는

Word 2013에 대한 자세하고도 유용한 정보를 얻게 될 것입니다.

지금부터 시작하겠습니다.

기술 향상
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×