보기 인쇄 시 프로젝트의 모든 메모 인쇄

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

Microsoft Office Project 보기를 인쇄할 때에 보기 와 가장 근접 하 게 관련 된 노트를 인쇄할 수 있습니다. 예를 들어 Gantt 차트 보기를 인쇄할 때 메모를 인쇄 하려면 선택 작업 노트 인쇄 됩니다.

  1. 보기 메뉴에서 원하는 보기를 클릭합니다.

    보기 메뉴에 없는 보기를 사용하려면 기타를 클릭하고 보기 목록에서 사용할 보기를 클릭한 다음 적용을 클릭합니다.

  2. 파일 메뉴에서 페이지 설정을 클릭한 다음 보기 탭을 클릭합니다.

  3. 메모 인쇄 확인란을 선택합니다.

  4. 인쇄를 클릭합니다.

    참고: 인쇄 단추를 사용하면 인쇄할 내용을 미리 볼 수 있는 옵션 없이 정보가 프린터로 직접 전송됩니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×