발표자 노트 인쇄

해당 슬라이드의 축소판 그림 이미지를 포함하거나 제외한 상태로 발표자 노트를 인쇄하고, 프레젠테이션 후에 청중에게 나눠 줄 수 있습니다.

슬라이드 축소판 그림을 포함한 슬라이드 노트 인쇄

  1. 파일 > 인쇄를 클릭합니다.

  2. 프린터에서 원하는 프린터를 선택합니다.

  3. 설정에서 전체 페이지 슬라이드 옆에 있는 아래쪽 화살표를 선택하고 인쇄 모양에서 슬라이드 노트를 선택합니다.

    슬라이드 노트 인쇄
  4. 인쇄를 클릭합니다.

참고: 인쇄된 페이지당 ‘하나의’ 슬라이드와 동반 노트만 있을 수 있습니다.

슬라이드 축소판 그림을 제외한 슬라이드 노트 인쇄

슬라이드 노트 페이지에서 슬라이드 축소판 그림을 수동으로 제거해야 합니다.

  1. 보기 > 슬라이드 노트를 선택하여 슬라이드 노트 보기에서 각 슬라이드를 엽니다.

  2. 각 슬라이드 노트를 차례로 클릭하고 키보드에서 Delete 키를 눌러 각 슬라이드 노트에서 슬라이드 축소판 그림을 삭제합니다.

    이 작업은 프레젠테이션에서 슬라이드를 삭제하지는 않으며, 슬라이드 노트에서 슬라이드 축소판 그림만 삭제합니다.

  3. 파일 > 인쇄를 선택하고

  4. 프린터에서 원하는 프린터를 선택합니다.

  5. 설정에서 전체 페이지 슬라이드 옆에 있는 아래쪽 화살표를 선택하고 인쇄 모양에서 슬라이드 노트를 선택합니다.

    슬라이드 노트 인쇄
  6. 인쇄를 클릭합니다.

참고: 인쇄된 페이지당 ‘하나의’ 슬라이드와 동반 노트만 있을 수 있습니다.

Word에서 인쇄할 수 있도록 발표자 노트 내보내기

Word에서 슬라이드 노트를 인쇄하는 등 원하는 작업을 수행하기 위해 해당 앱에서 슬라이드 노트의 복사본을 열 수 있습니다.

  1. 프레젠테이션을 연 상태에서 파일 > 내보내기를 선택합니다.

  2. 내보내기 패널에서 유인물 만들기를 선택합니다.

  3. Word에서 유인물 만들기 패널에서 유인물 만들기를 클릭합니다.

    Microsoft Word로 보내기 대화 상자가 나타납니다.

  4. 내보내려면 Microsoft Word로 보내기 대화 상자에서 다음 페이지 레이아웃 옵션 중 하나를 선택합니다.

    • 슬라이드 옆에 설명문

    • 슬라이드 아래 설명문

  5. 대화 상자 맨 아래에 있는 붙여넣기 옵션을 선택한 다음 확인을 클릭합니다.

프레젠테이션을 Word로 내보내는 방법에 대한 자세한 내용은 Word에서 PowerPoint 유인물 작성 및 인쇄를 참조하세요.

참고 항목

슬라이드에 발표자 노트 추가

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×