문제점: 내 계정이 내 컴퓨터 중 하나에서 동기화되지 않음

증상

여러 컴퓨터에서 계정을 실행하고 있는데, 이러한 컴퓨터 중 하나에서 업데이트 동기화가 중지된 것 같습니다. 예를 들어 이 컴퓨터에서 콘텐츠를 추가하거나 변경한 경우 다른 컴퓨터나 작업 영역의 다른 구성원에게 업데이트가 전송되지 않습니다. 마찬가지로 다른 컴퓨터에서 추가하거나 변경한 콘텐츠도 이 컴퓨터로 전송되지 않습니다.

원인

일반적으로 장시간(대략 3주 이상) 로그인하지 않은 경우에는 컴퓨터에서 동기화를 중지합니다. 컴퓨터 간에 동기화된 상태를 유지하려면 계정을 적절한 주기로 온라인 상태로 유지하여 공유할 업데이트 수가 너무 많아지지 않도록 해야 합니다.

컴퓨터 중 하나에서 계정이 업데이트 동기화를 중지한 것으로 의심되는 경우 기본 설정에서 계정 상태를 보고 상황을 확인할 수 있습니다.

  1. 파일 탭에서 정보, 계정 관리, 계정 기본 설정을 차례로 클릭합니다.

  2. 계정 탭을 클릭합니다.

  3. 컴퓨터 목록에서 동기화 알림을 찾습니다.

동기화 알림이 표시된 컴퓨터

해결 방법

동기화 업데이트가 중지된 계정을 다시 동기화하려면 컴퓨터에서 해당 계정을 제거한 다음 계정 파일의 저장된 복사본을 사용하여 계정을 다시 추가해야 합니다.

동기화되지 않은 계정을 제거하려면 해당 계정이 컴퓨터에서 계정을 삭제하기만 하면 됩니다.

동기화된 계정의 저장된 복사본을 사용하여 계정을 복원하려면 다른 컴퓨터의 계정 사용에 대한 지침을 따릅니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×