문서 확대/축소

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

파일을 확대하여 자세히 표시하거나 축소하여 더 많은 페이지를 작은 크기로 표시할 수 있습니다. 또한 특정 확대/축소 설정을 문서나 서식 파일, 프레젠테이션 또는 워크시트와 함께 저장할 수도 있습니다.

  1. Word, Outlook, PowerPoint 또는 Excel 상태 표시줄에서 확대/축소 슬라이더를 클릭 합니다.

    확대/축소 슬라이더

  2. 원하는 확대/축소 설정 비율으로 밉니다. - 클릭 또는 + 점진적으로 증분에서 확대/축소 합니다.

참고: Outlook에서 확대/축소 슬라이더만 읽기 창에서 콘텐츠를 확대합니다.

문서, 프레젠테이션 또는 워크시트가 화면에 표시되는 배율을 선택할 수 있습니다.

Word

다음 중 하나를 수행합니다.

보기 탭의 확대/축소 그룹

  • 보기 탭의 확대/축소 그룹에서 100% 확대/축소 를 클릭 합니다. 100% 확대/축소 하 여 보기를 반환합니다.

  • 보기 탭의 확대/축소 그룹에서 한 페이지, 여러 페이지 또는 페이지 너비 를 클릭 합니다.

  • 보기 탭의 확대/축소 그룹에서 확대/축소를 클릭한 다음 백분율을 입력하거나 원하는 다른 설정을 선택합니다.

PowerPoint

다음 중 하나를 수행합니다.

보기 탭의 확대/축소 그룹

  • 보기 탭의 확대/축소 그룹에서 창에 맞게, 현재 슬라이드 PowerPoint 창의 크기를 변경 하는 클릭 합니다.

    참고: 상태 표시줄의 확대/축소 슬라이더 근처 창에 맞추기 단추 수도 있습니다. 확대/축소 슬라이더

  • 보기 탭의 확대/축소 그룹에서 확대/축소를 클릭한 다음 백분율을 입력하거나 원하는 다른 설정을 선택합니다.

Excel에서

다음 중 하나를 수행합니다.

보기 탭의 확대/축소 그룹

  • 보기 탭의 확대/축소 그룹에서 100%를 클릭합니다.

  • 보기 탭의 확대/축소 그룹에서 선택 영역 확대/축소, 최대화 하는 셀을 선택 하는 보기를 클릭 합니다.

  • 보기 탭의 확대/축소 그룹에서 확대/축소를 클릭한 다음 백분율을 입력하거나 원하는 다른 설정을 선택합니다.

Outlook에서

주 Outlook 창에서 확대/축소 슬라이더는 유일한 방법은 확대 / 축소 합니다. 읽기 또는 메시지를 편집 하는 경우 리본 메뉴에서 확대/축소 합니다.

  1. 메시지를 열고 메시지 탭의 확대/축소 그룹에서 확대/축소 를 클릭 합니다.

  2. 확대/축소 대화 상자에서 백분율을 입력 하거나 원하는 다른 설정을 선택 합니다.

참고: Word 문서에서 확대/축소 설정 저장 되지 않습니다. 대신, 사용 하 여 마지막 확대/축소 수준에서 문서가 열립니다.

  1. 특정 확대/축소 설정을 적용하여 저장하려는 프레젠테이션이나 워크시트를 엽니다.

  2. 보기 탭의 확대/축소 그룹에서 확대/축소를 클릭합니다.

  3. 원하는 설정을 선택 합니다.

  4. 저장을 클릭합니다.

    바로 가기 키: Ctrl + S

  1. Word, Outlook, PowerPoint 또는 Excel 상태 표시줄에서 확대/축소 슬라이더 확대/축소 보기 컨트롤 를 클릭 합니다.

  2. 원하는 확대/축소 설정 비율으로 밉니다. - 클릭 또는 + 점진적으로 증분에서 확대/축소 단추입니다.

참고: Outlook에서 확대/축소 슬라이더만 읽기 창에서 콘텐츠를 확대합니다.

문서, 프레젠테이션 또는 워크시트가 화면에 표시되는 배율을 선택할 수 있습니다.

Word

다음 중 하나를 수행합니다.

  • 보기 탭의 확대/축소 그룹에서 100% 확대/축소 를 클릭 합니다. 100% 확대/축소 하 여 보기를 반환합니다.

    Word 리본 메뉴 이미지

  • 보기 탭의 확대/축소 그룹에서 한 페이지, 두 페이지 또는 페이지 너비 를 클릭 합니다.

  • 보기 탭의 확대/축소 그룹에서 확대/축소를 클릭한 다음 백분율을 입력하거나 원하는 다른 설정을 선택합니다.

Microsoft powerpoint

다음 중 하나를 수행합니다.

  • 보기 탭의 확대/축소 그룹에서 창에 맞게, 현재 슬라이드 PowerPoint 창의 크기를 변경 하는 클릭 합니다.

    PowerPoint 리본 이미지

    참고: 상태 표시줄의 확대/축소 슬라이더 근처 창에 맞추기 단추 수도 있습니다. PowerPoint 확대/축소 슬라이더

  • 보기 탭의 확대/축소 그룹에서 확대/축소를 클릭한 다음 백분율을 입력하거나 원하는 다른 설정을 선택합니다.

Excel에서

다음 중 하나를 수행합니다.

  • 보기 탭의 확대/축소 그룹에서 100%를 클릭합니다.

    Outlook 리본 메뉴 이미지

  • 보기 탭의 확대/축소 그룹에서 선택 영역 확대/축소, 최대화 하는 셀을 선택 하는 보기를 클릭 합니다.

  • 보기 탭의 확대/축소 그룹에서 확대/축소를 클릭한 다음 백분율을 입력하거나 원하는 다른 설정을 선택합니다.

Outlook에서

주 Outlook 창에서 확대/축소 슬라이더는 유일한 방법은 확대 / 축소 합니다. 읽기 또는 메시지를 편집 하는 경우 리본 메뉴에서 확대/축소 합니다.

  1. 메시지를 열고 메시지 탭의 확대/축소 그룹에서 확대/축소 를 클릭 합니다.

    Outlook 메시지 확대/축소

  2. 확대/축소 대화 상자에서 백분율을 입력 하거나 원하는 다른 설정을 선택 합니다.

Word

하려면 해당 확대/축소 설정을 적용 하 여 항상 열리도록 문서 또는 서식 파일 특정 확대/축소 설정 저장, 해야 변경 문서나 서식 파일에서 먼저 합니다. 추가 및 삭제 한 문자 (또는 단일 공백) 처럼 간단한 항목 일 수 있습니다.

  1. 특정 확대/축소 설정을 적용하여 저장하려는 문서나 서식 파일을 엽니다.

  2. 보기 탭의 확대/축소 그룹에서 확대/축소를 클릭합니다.

    Word 리본 메뉴 이미지

  3. 원하는 설정을 선택 합니다.

  4. 추가, 문서 또는 서식 파일에서 단일 문자를 삭제 합니다.

  5. 저장을 클릭합니다.

    바로 가기 키: Ctrl + S

PowerPoint 또는 Excel에서

  1. 특정 확대/축소 설정을 적용하여 저장하려는 프레젠테이션이나 워크시트를 엽니다.

  2. 보기 탭의 확대/축소 그룹에서 확대/축소를 클릭합니다.

  3. 원하는 설정을 선택 합니다.

  4. 저장을 클릭합니다.

    바로 가기 키: Ctrl + S

  1. 상태 표시줄에서 확대/축소 슬라이더 확대/축소 슬라이더 를 클릭 합니다.

  2. 원하는 확대/축소 설정 비율으로 밉니다.

맨 위로 이동

문서, 프레젠테이션 또는 워크시트가 화면에 표시되는 배율을 선택할 수 있습니다.

Word

다음 중 하나를 수행합니다.

  • 보기 탭의 확대/축소 그룹에서 100%를 클릭합니다.

    Word 리본 메뉴 이미지

  • 보기 탭의 확대/축소 그룹에서 한 페이지, 두 페이지 또는 페이지 너비 를 클릭 합니다.

  • 보기 탭의 확대/축소 그룹에서 확대/축소를 클릭한 다음 백분율을 입력하거나 원하는 다른 설정을 선택합니다.

PowerPoint

다음 중 하나를 수행합니다.

  • 보기 탭의 확대/축소 그룹에서 창에 맞춤을 클릭합니다.

    PowerPoint 리본 이미지

  • 보기 탭의 확대/축소 그룹에서 확대/축소를 클릭한 다음 백분율을 입력하거나 원하는 다른 설정을 선택합니다.

Excel에서

다음 중 하나를 수행합니다.

  • 보기 탭의 확대/축소 그룹에서 100%를 클릭합니다.

    Outlook 리본 메뉴 이미지

  • 보기 탭의 확대/축소 그룹에서 선택 영역 확대/축소를 클릭합니다.

  • 보기 탭의 확대/축소 그룹에서 확대/축소를 클릭한 다음 백분율을 입력하거나 원하는 다른 설정을 선택합니다.

Outlook에서

  1. 텍스트 서식 탭의 확대/축소 그룹에서 열려 있는 메시지에서 확대/축소 를 클릭 합니다.

    Outlook 메시지 확대/축소

  2. 확대/축소 대화 상자에서 백분율을 입력 하거나 원하는 다른 설정을 선택 합니다.

Word

문서나 서식 파일에 특정 확대/축소 설정을 저장하여 해당 문서나 서식 파일이 저장된 확대/축소 설정으로 열리도록 하려면 먼저 문서나 서식 파일을 변경해야 합니다. 공백을 하나 추가한 후 삭제하기만 해도 문서나 서식 파일이 편집되고 설정이 저장될 수 있습니다.

  1. 특정 확대/축소 설정을 적용하여 저장하려는 문서나 서식 파일을 엽니다.

  2. 보기 탭의 확대/축소 그룹에서 확대/축소를 클릭합니다.

    Word 리본 메뉴 이미지

  3. 원하는 설정을 선택 합니다.

  4. 추가, 문서 또는 서식 파일에 공백을 하나 삭제 합니다.

  5. Microsoft Office 단추 Office 단추 이미지 를 클릭한 다음 저장을 클릭합니다.

PowerPoint 또는 Excel에서

  1. 특정 확대/축소 설정을 적용하여 저장하려는 프레젠테이션이나 워크시트를 엽니다.

  2. 보기 탭의 확대/축소 그룹에서 확대/축소를 클릭합니다.

  3. 원하는 설정을 선택 합니다.

  4. Microsoft Office 단추 Office 단추 이미지 를 클릭한 다음 저장을 클릭합니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×