모든 슬라이드에 동일한 이미지 또는 워터마크 추가

Office 365용 Mac용 PowerPoint, Mac용 PowerPoint 2019, Mac용 PowerPoint 2016

참고: 사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서가 여기 있습니다.

이미지를 추가할 수 있습니다 (때로는 투명 워터 마크를 호출 하 고) 슬라이드 마스터 it 프레젠테이션의 모든 슬라이드에 표시 되도록 해야 합니다. 예를 들어 모든 슬라이드에 포함 하려는 회사 로고를 할 수도 있습니다.

모든 슬라이드에 이미지 적용

  1. 보기 탭에서 슬라이드 마스터를 클릭합니다.

  2. 슬라이드 마스터 보기에서 왼쪽의 미리 보기 창 맨 위에 있는 슬라이드 마스터를 선택합니다.

  3. 리본 메뉴의 슬라이드 마스터 탭에서 배경 스타일 을 클릭 합니다.

    Mac용 PowerPoint 배경 스타일
  4. 배경 서식을 클릭합니다.

    Mac용 PowerPoint 배경 스타일 메뉴
  5. 컴퓨터에서 그림을 삽입하려면 그림 또는 질감 채우기를 클릭합니다.

    Mac용 PowerPoint 배경 서식
  6. 그림 삽입 에서 파일 을 클릭 합니다. (또는 클립보드에 이미 복사한 그림을 삽입 하려면 클립보드 를 클릭 합니다.)

  7. 원하는 그림을 찾아서 선택한 다음 삽입을 클릭합니다.

    선택한 이미지 축소판 그림 창에서 슬라이드 마스터와 그 아래에 있는 모든 레이아웃 마스터의 배경을 채워집니다.

  8. 배경 서식 창에서 워터 마크 효과 만들려는 경우 투명도 막대를 불투명 백분율을 설정 하려면 오른쪽으로 밉니다.

    Mac용 PowerPoint 투명도 슬라이더

이미지를 특정 슬라이드 레이아웃 적용

  1. 보기 탭에서 슬라이드 마스터를 클릭합니다.

  2. 왼쪽의 축소판 그림 창에서 슬라이드 마스터 보기의 슬라이드 레이아웃 또는 그림 배경에서 추가할 레이아웃을 클릭 합니다. (여러 개 선택 하려면를 누른 채 Shift 키를 선택 하 고 있습니다.)

  3. 슬라이드 마스터 탭에서 배경 스타일을 클릭합니다.

    Mac용 PowerPoint 배경 스타일
  4. 배경 서식을 클릭합니다.

    Mac용 PowerPoint 배경 스타일 메뉴
  5. 컴퓨터에서 그림을 삽입하려면 그림 또는 질감 채우기를 클릭합니다.

    Mac용 PowerPoint 배경 서식
  6. 그림 삽입 에서 파일 을 클릭 합니다. (또는 클립보드에 이미 복사한 그림을 삽입 하려면 클립보드 를 클릭 합니다.)

  7. 원하는 그림을 찾아서 선택한 다음 삽입을 클릭합니다.

    선택한 이미지의 2 단계에서 선택한 마스터나 레이아웃 마스터 배경을 채워집니다.

  8. 배경 서식 창에서 워터 마크 효과 만들려는 경우 투명도 막대를 불투명 백분율을 설정 하려면 오른쪽으로 밉니다.

    Mac용 PowerPoint 투명도 슬라이더

참고 항목

Mac 용 PowerPoint의 슬라이드에서 배경 그래픽 또는 워터 마크 제거

아래 제목을 선택하여 열고 자세한 지침을 확인하세요.

  1. 보기 메뉴에서 마스터를 가리킨 다음 슬라이드 마스터를 클릭합니다.

  2. 탭의 삽입에서 그림을 클릭한 다음 클립 아트 브라우저를 클릭합니다.

    홈 탭, 삽입 그룹

    참고: 온라인으로 클립 아트 및 그림을 검색하면 Bing으로 이동됩니다. 여기에서 이미지를 컴퓨터에 저장한 다음 문서에 삽입할 수 있습니다. Bing의 그림 또는 클립 아트를 사용하는 사용자는 저작권을 준수해야 하며, Bing의 라이선스 필터를 통해 사용할 이미지를 선택할 수 있습니다.

  3. 슬라이드 마스터에 원하는 클립 아트를 끕니다.

  4. 그림 서식 탭의 그림 스타일투명도 슬라이더를 오른쪽 클립 아트 색이 밝아집니다으로 이동 합니다.

    그림 서식 탭, 그림 스타일 그룹

  5. 다음 중 하나를 수행합니다.

    작업

    방법

    이미지를 이동

    이미지를 새 위치로 끕니다.

    이미지 크기 조정

    이미지를 선택 하 고 크기 조정 핸들, 위에 포인터를 놓습니다 다음 이미지가 원하는 크기가 될 때까지 핸들을 끕니다.

    팁: 클립 아트 비율을 유지 하려면 shift 키를 누른 채 커서를 끕니다.

  6. 보기 메뉴에서 기본을 클릭합니다.

    참고 사항: 

    • 워터 마크 서식 메뉴에서 슬라이드 중 하나에 표시 되지 않으면 슬라이드 배경 으로 클릭 한 다음 배경 그래픽 숨기기 확인란 선택 되어 있지 않은지 확인 합니다.

    • 워터 마크를 하나의 슬라이드에 표시 하려면 기본 보기에서 워터 마크를 만듭니다.

  1. 보기 메뉴에서 마스터를 가리킨 다음 슬라이드 마스터를 클릭합니다.

  2. 탭의 삽입에서 그림을 클릭한 다음 사진 브라우저를 클릭합니다.

    홈 탭, 삽입 그룹

  3. 슬라이드 마스터에 원하는 그림을 끕니다.

  4. 그림 서식 탭의 그림 스타일투명도 슬라이더 그림의 밝기를 조정 하려면 오른쪽으로 이동 합니다.

    그림 서식 탭, 그림 스타일 그룹

  5. 다음 중 하나를 수행합니다.

    작업

    방법

    이미지를 이동

    이미지를 새 위치로 끕니다.

    이미지 크기 조정

    이미지를 선택 하 고 크기 조정 핸들, 위에 포인터를 놓습니다 다음 이미지가 원하는 크기가 될 때까지 핸들을 끕니다.

    팁: 그림 비율을 유지 하려면 shift 키를 누른 채 커서를 끕니다.

  6. 보기 메뉴에서 기본을 클릭합니다.

    참고 사항: 

    • 워터 마크를 하나의 슬라이드에 표시 하려면 기본 보기에서 워터 마크를 만듭니다.

    • 워터 마크 서식 메뉴에서 슬라이드 중 하나에 표시 되지 않으면 슬라이드 배경 으로 클릭 한 다음 배경 그래픽 숨기기 확인란 선택 되어 있지 않은지 확인 합니다.

  1. 보기 메뉴에서 마스터를 가리킨 다음 슬라이드 마스터를 클릭합니다.

  2. 탭의 삽입에서 도형을 클릭하고 도형 종류를 가리킨 다음 원하는 도형을 클릭합니다.

    홈 탭, 삽입 그룹

  3. 슬라이드 마스터를 클릭 한 다음 원하는 크기로에 커서를 끕니다.

    팁: 도형 비율을 유지하려면 Shift 키를 누른 상태에서 커서를 끕니다.

  4. 서식 탭의 도형 스타일투명도 슬라이더를 오른쪽 도형 색이 밝아집니다으로 이동 합니다.

    서식 탭, 도형 스타일 그룹

  5. 다음 중 하나를 수행합니다.

    작업

    방법

    이미지를 이동

    이미지를 새 위치로 끕니다.

    이미지 크기 조정

    이미지를 선택 하 고 크기 조정 핸들, 위에 포인터를 놓습니다 다음 이미지가 원하는 크기가 될 때까지 핸들을 끕니다.

  6. 보기 메뉴에서 기본을 클릭합니다.

    참고 사항: 

    • 워터 마크를 하나의 슬라이드에 표시 하려면 기본 보기에서 워터 마크를 만듭니다.

    • 워터 마크 서식 메뉴에서 슬라이드 중 하나에 표시 되지 않으면 슬라이드 배경 으로 클릭 한 다음 배경 그래픽 숨기기 확인란 선택 되어 있지 않은지 확인 합니다.

  1. 보기 메뉴에서 마스터를 가리킨 다음 슬라이드 마스터를 클릭합니다.

  2. 탭의 삽입에서 텍스트를 클릭한 다음 WordArt를 클릭합니다.

    홈 탭, 삽입 그룹

    서식 탭의 도형 스타일 WordArt 채우기 또는 윤곽선 색을 변경 하려면 갤러리에서 스타일을 선택 하거나 채우기, 또는 효과 옵션을 사용 합니다.

    서식 탭, 도형 스타일 그룹

    WordArt 텍스트를 변경 하려면 서식 탭의 텍스트 스타일 채우기 또는 윤곽선 색 갤러리에서 스타일을 선택 하거나 채우기, 또는 효과 옵션을 사용 합니다.

    서식 탭, 텍스트 스타일 그룹

  3. 서식 탭의 도형 스타일투명도 슬라이더 WordArt 밝기를 조정 하려면 오른쪽으로 이동 합니다.

    그림 서식 탭, 그림 스타일 그룹

  4. 다음 중 하나를 수행합니다.

    작업

    방법

    WordArt 이동

    WordArt를 선택 하 고을 새 위치로 끕니다.

    WordArt의 크기 조정

    WordArt를 선택 하 고 크기 조정 핸들, 위에 포인터를 놓습니다 다음 WordArt 원하는 크기가 될 때까지 핸들을 끕니다.

    WordArt를 회전

    WordArt를 선택 합니다. 서식 탭의 정렬회전 을 클릭 한 다음 옵션을 클릭 합니다.

  5. 보기 메뉴에서 기본을 클릭합니다.

    참고 사항: 

    • 워터 마크를 하나의 슬라이드에 표시 하려면 기본 보기에서 워터 마크를 만듭니다.

    • 워터 마크 서식 메뉴에서 슬라이드 중 하나에 표시 되지 않으면 슬라이드 배경 으로 클릭 한 다음 배경 그래픽 숨기기 확인란 선택 되어 있지 않은지 확인 합니다.

참고 항목

도형 추가 또는 변경

Mac용 Office에서 그림 삽입

그림 추가 또는 바꾸기

텍스트에 효과 추가

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×