등각 드로잉

참고: 사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서가 여기 있습니다.

원근감 있는 등각 드로잉에 드로잉 및 다이어그램에 정보를 둡니다. 아이소메트릭 처음부터 드로잉을 만들거나 기본 도형 통합 3 차원 셰이프와 서식 파일을 사용 합니다.

이 문서의 내용

아이소메트릭 드로잉 처음부터 만들기

  1. Visio, 파일 메뉴에서 새로 만들기를 클릭 한 다음 기본 드로잉 을 클릭 합니다.

  2. 미터법 단위 또는 미국 단위 중에서 선택하고 만들기를 클릭합니다.

  3. 보기 탭을 클릭 한 다음 눈금표시 영역에서 옆의 확인란을 클릭 합니다.

  4. 탭을 클릭 한 다음 도구 영역에서 사각형 도형 옆에 있는 화살표를 클릭 하 고 을 선택 합니다.

    도구 영역에서 선을 선택 합니다.

  5. 선 도구를 사용 하 여 수동으로 도형을 그립니다.

    선 도구를 사용 하 여 수동으로 도형을 그립니다.

맨 위로 이동

기본 셰이프를 사용 하 여 등각 드로잉에서

  1. Visio, 파일 메뉴에서 새로 만들기를 클릭 한 다음 기본 드로잉 을 클릭 합니다.

  2. 미터법 단위 또는 미국 단위 중에서 선택하고 만들기를 클릭합니다.

  3. 보기 탭을 클릭 한 다음 눈금표시 영역에서 옆의 확인란을 클릭 합니다.

  4. 탭을 클릭 하 고 다른 셰이프 를 클릭 한 다음 > 일반 > 기본 도형 입니다.

    기본 셰이프를 선택 합니다.

  5. 드로잉 창 기본 셰이프 스텐실에서 셰이프를 끕니다.

    드로잉 창 기본 셰이프 스텐실에서 셰이프를 끕니다.

  6. 셰이프를 선택 하 고 모양을 변경 하 고 크기를 조정 하려면 연결점을 클릭 합니다.

    팁: 드로잉의 다른 위치에서 사용 하 여 셰이프의 정확한 복제를 할 수 있습니다. 선택한 셰이프를 복사 하려면 CTRL + C를 누릅니다 하 고 사용할 준비가 되었습니다.까지 드로잉의 측면에 복사 된 셰이프를 끕니다.

  7. 기본 도형 에서 드로잉을 만드는 데 필요한 다른 셰이프를 끕니다.

  8. 탭의 도구 영역에서 사각형 도형 옆의 화살표를 클릭 하 고 을 선택 합니다.

  9. 수동으로 셰이프를 완료 하는 선을 그립니다.

    수동으로 셰이프를 완료 하는 선을 그립니다.

  10. 파일 탭을 클릭한 다음 옵션을 클릭합니다.

  11. 리본 사용자 지정을 클릭합니다.

  12. 기본 탭에서 Visio 옵션 화면에서 개발 도구 옆의 확인란을 클릭 합니다.

  13. 확인을 클릭합니다.

    팁: Microsoft Visio 리본 메뉴에 개발 도구 탭이 나타납니다.

  14. 탭을 클릭 하 고 편집 그룹에서 선택을 클릭 목록에서 모두 선택을 클릭 합니다.

  15. 개발 도구 탭을 클릭 합니다.

  16. 셰이프 디자인 그룹에서 작업 을 클릭 하 고 트리밍을 클릭 합니다.

  17. 도형 또는 줄을 제거 하려면 원하는 부분을 마우스 오른쪽 단추로 클릭 한 다음 잘라내기 를 클릭 합니다.

    도형의 부분을 제거 합니다.

  18. 드로잉 또는 다이어그램 완료 될 때까지 17 단계를 반복 합니다.

    그리기를 완료 합니다.

  19. 원하는 경우 보기 탭을 클릭 하 여 표를 제거 하 고 눈금표시 영역에서 옆의 확인란을 클릭 합니다.

맨 위로 이동

서식 파일을 사용 하 여 그리기 아이소메트릭 만들기

아래 지침에 따라 원근감 있는 블록 다이어그램 서식 파일을 사용 합니다. Microsoft Visio 여러 3 차원 서식 파일에 있습니다. 파일 탭에서 찾을 수 있도록,를 새로 만들기 를 클릭 하 고 검색 필드에 "3D"를 입력 요구 사항에 가장 잘 맞는 서식 파일을 선택 합니다.

  • 블록 다이어그램

  • 3차원 도로 지도

  • 원근감 있는 블록 다이어그램

  • 워크플로 다이어그램-3D

  • 상세 네트워크 다이어그램-3D

  • 기본 네트워크 다이어그램-3D

맨 위로 이동

원근감 있는 블록 다이어그램 서식 파일을 사용 하 여 그리기 아이소메트릭 만들기

  1. Visio, 파일 메뉴에서 새로 만들기 를 클릭 > 일반, 다음 원근감 있는 블록 다이어그램 서식 파일을 클릭 합니다.

  2. 미터법 단위 또는 미국 단위 중에서 선택하고 만들기를 클릭합니다.

  3. 원근감 있는 블록 스텐실에서 셰이프를 드로잉 페이지로 끌어다 놓습니다.

    스텐실 원근감 있는 블록에서 셰이프를 드로잉 페이지로 끌어다 놓습니다.

  4. 컨트롤 핸들 Visio 2016의 컨트롤 핸들 를 클릭 하 고 소실점 (부사장) 원하는 영역으로 끌어서 방향을 변경 합니다.

    방향을 변경 합니다.

  5. 도형 및 텍스트를 입력을 두 번 클릭 합니다.

  6. 도형을 클릭 하 고 도형 스타일 영역에서 채우기를 클릭 색을 선택 합니다.

맨 위로 이동

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×