드로잉 탐색기 창을 사용하여 드로잉 편집

드로잉 탐색기 창을 사용하여 드로잉 편집

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

드로잉 탐색기 창에서 선택하여 다이어그램 페이지의 셰이프 또는 그룹의 하위 셰이프를 선택할 수 있습니다.

드로잉 탐색기 창 사용

  1. 개발 도구 탭의 표시/숨기기 그룹에서 드로잉 탐색기 확인란을 선택 합니다. 드로잉 탐색기 창에서 드로잉의 모서리에 나타납니다.
    드로잉 탐색기

  2. 다음 중 하나 이상을 수행합니다.

    • 폴더를 열거나 닫으려면 해당 폴더를 두 번 클릭합니다.

    • 항목 이름을 변경하려면 항목을 클릭하고 F2를 누르고 강조 표시된 텍스트 위에 새로 입력한 다음 Enter 키를 누릅니다. 그러면 셰이프의 이름이 변경되지만 셰이프 레이블의 텍스트에는 영향을 주지 않습니다.
      이름 변경을 즉시 취소하려면 ESC 키를 누릅니다. 폴더 이름이나 기본 제공되는 스타일 이름은 변경할 수 없습니다.

    • 다이어그램 창에 있는 셰이프를 선택하려면 드로잉 탐색기 창에서 전경 페이지 또는 배경 페이지 폴더를 두 번 클릭하고 페이지를 두 번 클릭하여 원하는 셰이프를 클릭합니다.

드로잉 탐색기 창에는 드로잉에 있는 모든 개체 및 요소가 나열됩니다. 관련 항목은 폴더에 함께 그룹화되어 있습니다. 예를 들어 모든 전경 페이지에 대한 폴더가 있습니다. 이 폴더 안에는 페이지 이름으로 식별되는 각 페이지의 아이콘이 있습니다. 페이지 아이콘을 선택하면 다이어그램 영역에서 해당 페이지가 열립니다.

각 페이지 아래에는 해당 페이지의 모든 셰이프와 레이어에 대한 아이콘이 들어 있는 하위 폴더가 있습니다. 셰이프가 작은 셰이프의 그룹으로 구성되어 있는 경우 이러한 작은 셰이프는 기본 셰이프 아이콘 아래의 하위 폴더에 표시됩니다.

개발 도구 탭 표시

드로잉 탐색기 창을 보려면 개발 도구 탭이 표시되어 있어야 합니다. 기본적으로 숨겨져 있는 탭이므로 표시되어 있지 않다면 우선 이 탭이 표시되도록 설정해야 합니다.

  1. 파일 탭을 클릭합니다.

  2. 측면 표시줄에서 옵션을 클릭합니다.

  3. 측면 표시줄에서 리본 사용자 지정을 클릭합니다.

  4. 오른쪽에 있는 리본 메뉴 사용자 지정 아래 목록에서 개발 도구 확인란을 선택한 다음 확인을 클릭합니다.

맨 위로 이동

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×