도형 병합 및 결합 하 여 그림 그리기

도형 병합 및 결합 하 여 그림 그리기

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

경우에 따라 원하는 도형은 기본 제공 또는 기본 도형에 포함 되지 않습니다. 원하는 그림을 만들려면 셰이프를 병합할 수 있습니다. 또한 점 편집 셰이프를 수정 하는 데 사용할 수 있습니다.

도형 병합

  1. 병합할 도형을 선택: 누르고 Shift 키를 누른 채 각 도형에 차례로 선택 합니다.

    (모든 셰이프를 선택 하지 않은 경우 다음 2 단계에서 도형 병합 단추는 될 회색으로 표시 합니다.)

  2. 그리기 도구 서식 탭의 도형 삽입 그룹에서 도형 병합 을 선택한 다음 원하는 옵션을 선택 합니다.

    아래 두 번째 그림은 각 도형 병합 옵션의 효과를 보여 줍니다.

    그리기 도구 서식 탭의 도형 병합 옵션
    도형 병합

점 편집을 사용하여 도형 변경

  1. 변경할 도형을 선택합니다.

  2. 도구 모음에서 그리기 도구 서식 탭을 선택 하 고 도형 삽입 그룹에서 도형 편집 을 선택 > 점 편집 합니다.

    그리기 도구 서식 탭의 도형 편집에서 액세스할 수 있는 점 편집 명령

  3. 검은색 편집 점을 끌어 도형을 변경합니다. 흰색 사각형 편집 점을 사용하면 검은색 편집 점 두 개 사이에 있는 선의 곡률을 변경할 수 있습니다.

    도형의 편집 점

    도형 채우기 또는 스타일 되어 있지 않으면 점 편집을 사용 하는 것이 쉽습니다. 완료 한 후 색 채우기 또는 효과 추가 합니다.

팁: 한 상세 비디오 점 편집을 사용 하는 여러 방법을 보여 주는다음과 같습니다. PowerPoint 이전 버전으로 만든 있지만 프로세스는 동일 합니다.

다른 Office 응용 프로그램에서 사용자 지정 도형 다시 사용

셰이프를 나중에 사용 하려는 경우 마우스 오른쪽 단추로 클릭 하 고 그림으로 저장 을 선택 합니다. 그림에 이름을 지정 하 고 컴퓨터에 저장 합니다.

다른 Office 프로그램에서 그림을 삽입 하려면 해당 프로그램을 열고 하 고 삽입 을 선택 > 그림 입니다. 컴퓨터에서 그림을 찾아 선택한 다음 삽입 을 선택 합니다.

도형 병합

  1. 병합할 도형을 선택합니다. Shift 키를 누른 채 여러 도형을 선택합니다.

    도형 서식 탭 이 나타납니다. 셰이프를 선택할 때만 나타납니다 것을 확인 합니다.

  2. 도형 서식 탭에서 도형 병합을 클릭한 다음 원하는 옵션을 선택합니다.

    도형 병합 메뉴

점 편집을 사용하여 도형 변경

  1. 변경할 도형을 선택합니다.

    도형 서식 탭 이 나타납니다. 셰이프를 선택할 때만 나타납니다 것을 확인 합니다.

  2. 도형 서식 탭에서 도형 편집 > 점 편집을 클릭합니다.

    도형 편집 메뉴의 점 편집 단추

  3. 검은색 편집 점을 끌어 도형을 변경합니다. 흰색 사각형 편집 점을 사용하면 검은색 편집 점 두 개 사이에 있는 선의 곡률을 변경할 수 있습니다.

    도형의 편집 점

팁: 도형에 채우기 또는 스타일이 없으면 점 편집을 쉽게 사용할 수 있으므로 점 편집을 마친 후에 색 또는 채우기 효과를 추가합니다.

다른 Office 응용 프로그램에서 사용자 지정 도형 다시 사용

  • 도형을 나중에 사용하려면 도형을 마우스 오른쪽 단추로 클릭하고 그림으로 저장을 클릭합니다.

  • 다른 응용 프로그램에서 그림을 삽입하려면 삽입 > 그림을 클릭하고 그림을 찾은 다음 삽입을 클릭합니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×