도형 높이 및 너비 치수 필드 삽입

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

  1. 텍스트 블록을 열려면 셰이프를 두 번 클릭 한 다음 텍스트 블록에서 너비 필드를 삽입할 위치에 커서를 이동 합니다.

  2. 삽입 메뉴에서 필드 를 클릭 한 후 다음을 실행 합니다.

    1. 범주 목록에서 를 클릭 합니다.

    2. 필드 목록에서 너비 를 클릭 합니다.

    3. 데이터 형식을 클릭 하 고 범주 목록에서 필드 정보를 원하는 서식을 클릭 합니다.

  3. 확인을 클릭한 다음 확인을 한 번 더 클릭합니다.

  4. 너비 숫자 뒤 셰이프의 텍스트 블록에 커서를 놓은 하 고 공백을 입력 x 또는 by를 입력 합니다. 다음 공백을 입력 합니다.

  5. 2 단계와 3 위, 반복 너비 대신 높이 클릭 합니다.

  6. 작업에 이러한 필드를 보고, 도형의 크기를 조정 합니다.

  7. 이러한 필드를 삭제 하려면 텍스트 블록 연 필드를 선택 하 고 DELETE 키를 눌러 셰이프를 두 번 클릭 합니다.

    참고 사항: 

    • 보기 메뉴에서 도형의 크기를 정확 하 게 변경 하려면 크기 / 위치 창 를 클릭 하 고 크기 / 위치 창에서 너비높이 대 한 새 값을 입력 합니다.

    • 치수선 평면도 셰이프를 추가 하려면 벽을 마우스 오른쪽 단추로 클릭 한 다음 치수 추가 클릭 합니다.

    • 크기를 변경 하거나 다른 종류의 셰이프에 치수선 추가, 컨트롤러 치수 셰이프를 사용할 수 있습니다. 파일 메뉴에서 셰이프 를 가리키고 지도 및 평면도 를 가리키고, 건물 계획, 가리킨 벽, 문 및 Windows를 클릭 합니다. 컨트롤러 치수 셰이프를 페이지로 끌어 하 고 도형에 붙입니다. 크기를 변경 하려면 치수 컨트롤러 셰이프를 클릭 하 고 새 값을 입력 합니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×