도구 메뉴의 옵션 명령에 대한 변경 사항

이전 버전의 Microsoft Office에서는 옵션 대화 상자(도구 메뉴,옵션 명령)에서 특정 보기, 표시 및 편집 설정에 대한 기본 설정을 설정할 수 있습니다. Microsoft Office Backstage 보기의 일부로 도구 메뉴의 옵션 명령이 이동되었습니다.

기본 설정과 같은 작업을 제어하는 프로그램 설정을 찾아 맞춤법을 수정하거나 파일을 저장하려면 파일 탭을 클릭한 다음 옵션을 클릭하세요.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×