데이터 시각화 도우미에 대한 자주 묻는 질문

Visio Online 요금제 2로 데이터 시각화 도우미를 사용하는 것에 대한 질문이 있나요? 다음은 Visio 데이터 시각화 도우미 사용과 관련하여 자주 묻는 질문과 대답입니다.

데이터 시각화 도우미 서식 파일이 표시되지 않습니다. Visio 응용 프로그램에서 사용할 수 있는 기능인가요?

데이터 시각화 도우미 서식 파일을 사용하는 기능은 현재 릴리스 채널에서는 Visio Online 요금제 2에서만 사용할 수 있습니다. 사용 중인 Visio 버전이 확실하지 않은 경우 파일 > 계정 > Visio 정보를 선택합니다. Visio의 구독판에 대한 자세한 내용은 Visio Online 요금제 2를 참조하세요.

Visio Online 요금제 2용으로 릴리스된 새 기능은 현재 채널에 가장 먼저 전달됩니다. Visio Online 요금제 2를 사용하고 있지만 새 서식 파일이 표시되지 않는 경우 현재 채널로 전환하세요.

릴리스 채널 전환에 대한 자세한 내용은 Office 365 제품군에 대한 지연 채널에서 현재 채널로 전환하는 방법을 참조하세요.

Visio 응용 프로그램에서 데이터 시각화 도우미 서식 파일을 어디에서 찾을 수 있나요?

  1. Visio Online 요금제 2를 열거나, 다이어그램을 편집하고 있는 경우 파일 > 새로 만들기를 선택합니다.

  2. 서식 파일을 선택합니다.

    서식 파일 명령
  3. 순서도를 선택합니다.

    순서도 명령
  4. 기본 순서도 - 데이터 시각화 도우미 또는 부서간 업무 흐름도 - 데이터 시각화 도우미를 선택합니다.

    데이터 시각화 도우미 서식 파일

    참고: 데이터 시각화 도우미 서식 파일의 왼쪽 위에는 Excel 아이콘이 있습니다.

    자세한 내용은 데이터 시각화 도우미 다이어그램 만들기를 참조하세요.

데이터 시각화 도우미 명령은 어디서 찾을 수 있고 사용하려면 어떻게 해야 하나요?

이전 Visio 빌드에서는 만들기, 새로 고침내보내기 명령을 리본의 데이터 탭에 있는 데이터에서 만들기 그룹에서 사용할 수 있습니다.

Visio 빌드 16.0.9029.2040 이상에서는 다이어그램 새로 고침, 원본 데이터 업데이트내보내기 명령을 데이터 도구 디자인 리본 탭에서 사용할 수 있습니다.

강조 표시된 데이터 시각화 도우미 옵션(만들기, 새로 고침, 내보내기) 스크린샷

다이어그램 새로 고침내보내기 명령을 사용하려면 다이어그램 컨테이너를 선택하세요.

다른 서식 파일의 스텐실을 사용하여 데이터 시각화 도우미 다이어그램을 만들 수 있나요?

프로세스 데이터를 Visio 스텐실에 매핑하여 다이어그램을 만들 수 있습니다. 사용자 지정 스텐실을 사용하여 다이어그램을 만들 수도 있습니다. 데이터 시각화 도우미 다이어그램 만들기 문서의 다른 스텐실을 사용하여 데이터 시각화 도우미 다이어그램 만들기 섹션을 참조하세요.

데이터 시각화 도우미 서식 파일이 더 있나요?

Visio에서 데이터 시각화 도우미 서식 파일을 더 추가할 계획입니다. 원하는 다이어그램이 있는 경우 Visio's User Voice(Visio 사용자 의견)를 통해 사용자 의견 및 기능 제안 사항을 공유해 주세요.

질문이 더 있으신가요?

언제든지 여러분의 의견을 환영합니다. dv-feedback@microsoft.com으로 전자 메일을 보내 문의하실 수 있습니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×