달력 보기의 작업 막대 변경

참고: 사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서가 여기 있습니다.

달력 보기의 일정 같은 office; 없음 두는 동일 하 게 됩니다. 특정 작업을 강조 표시할 수 있도록 하거나 간결 하 게 달력 보기에 표시 된 작업을 다시 정렬할 수 있습니다.

참고: 이 항목에서는 달력 보기의 작업 막대를 변경 하는 방법에 설명 합니다. 프로젝트 작업 일정 수립 하는 데 사용 하는 작업이 나 자원 달력을 변경 하는 방법을 설명 하지 않습니다.

이 문서의 내용

표시줄이 변경 유형, 패턴 또는 일정 보기에 있는 모든 막대의 색

일정 보기에서 특정 작업 막대 표시

달력 보기의 작업 막대 정렬

표시줄이 변경 유형, 패턴 또는 일정 보기에 있는 모든 막대의 색

특정 종류의 모든 작업에 집중 시키기, 일정 보기에서 작업의 종류를 나타내는 막대의 서식을 변경할 수 있습니다. 또한 작업 막대에 작업 이름, 자원 이름, 완료율, 기간 등 특정 프로젝트 정보를 추가할 수 있습니다.

  1. 보기 > 일정을 선택합니다.

  2. 서식 탭의 막대 스타일을 선택 합니다.

    (Project 2007에서 서식 메뉴에서 선택 막대 스타일.)

  3. 작업 종류 목록에서 서식을 변경 하려면 작업 표시줄 유형을 선택 합니다.

  4. 막대 모양선택 막대 종류, 무늬, 색 및 작업 종류에 대 한 분할 패턴입니다.

    • 막대 뒤에 그림자 효과 추가 하려면 그림자 확인란을 선택 합니다.

    • 확장 (또는 올림) 하려면 작업 막대를 가장 가까운 작업일 막대 반올림 확인란을 선택 합니다.

  5. 필드 상자에 입력 하거나 막대 내에 표시할 필드를 선택 합니다.

    작업 표시줄에서 한 위치에 표시할 필드를 두 개 이상 추가할 필드 이름 뒤에 쉼표 (,)를 입력 한 다음 입력 하거나 다른 필드 이름을 선택 합니다.

  6. 맞춤 상자 seelct 텍스트 배치를 사용 하 여 원하는 정렬 합니다.

  7. 다른 줄에 계속 해 서 텍스트를 보려면 막대에서 텍스트 줄 바꿈 확인란을 선택 합니다.

팁: 예제유형, 패턴, 색 및 그림자 막대 수행한 변경 내용을 검토할 수 있습니다.

일정 보기에서 특정 작업 막대 표시

제한 된 수의 작업 막대 표시 하거나 (표시 된 작업 수의 행 높이에 따라 다름) 일정 보기에서 날짜 하루에 인쇄할 수 있습니다. 한 가지 방법 디스플레이 특정 작업에 대 한 필터링 하 여 작업을 제어할 수 있습니다.

  1. 보기 > 일정을 선택합니다.

  2. 보기 탭의 데이터 그룹에서 필터 목록을 선택 하 고 적용할 필터를 선택 합니다.

    ( 프로젝트 메뉴에서 Project 2007에서 및 필터 를 가리키고 적용할 필터를 선택 합니다.)

    특정 자원의 일정 보기에서 작업 리소스를 사용 하 여선택한 다음 작업을 사용 하 여 표시 목록에서 자원의 작업에 달력 보기에 표시 하려는 선택 보려는 경우 합니다.

특정 작업 범주를 제외 하 고 표시 하는 작업 유형입니다 우선 순위를 지정할 수 있습니다.

  1. 보기 > 일정을 선택합니다.

  2. 서식 탭의 막대 스타일을 선택 합니다.

    (Project 2007에서 서식 메뉴에서 선택 막대 스타일.)

  3. 작업 종류 목록에서 표시 한 다음 모음 유형 목록에서 없음을 선택 하지 않을 작업 종류를 선택 합니다.

    표시 하지 않을 각 작업 종류에 대해이 단계를 반복 합니다.

    참고 사항: 

    • 서식 탭에서 정보 를 선택 합니다. 작업 표시줄을 숨기려면을 선택 하 여 개별 작업 막대를 숨길 수 있습니다 (작업 정보Project 2007에서 ), 일반 탭을 선택한 후 선택 막대 숨기기 확인란 합니다.

    • 프로젝트의 개요를 보려면 또는 프로젝트의 특정 부분을 중점적으로 적은 수의 행을 더 큰 형식으로 표시 하려면 작은 서식에 더 많은 달력 행 (또는 주)를 표시할 수 있습니다. 행의 높이 늘리기 또는 위 또는 아래로 감소율 두 행 사이의 가로줄을 끕니다. 단일 날에 예약 된 작업의 최대 개수에 맞게 높이 조정 하려면에서 다른 한 행을 구분 하는 가로줄을 두 번 클릭 합니다.

달력 보기의 작업 막대 정렬

작업 달력 보기의 주 단위 행에 표시 되는 세로 순서를 변경할 수 있습니다.

  1. 보기 > 일정을 선택합니다.

  2. 서식 탭의 레이아웃 그룹에서 대화 상자 단추 대화 상자 표시 아이콘 선택 합니다.

    (Project 2007에서 서식 메뉴에서 레이아웃선택 합니다.)

  3. 작업 방법현재 정렬 순서로 정렬 하려면 정렬 순서를 현재 사용을선택 합니다.

    최대한 많은 작업을선택 하는 방법작업 막대를 겹치지 않고 한 행에 최대한 많은 작업을 표시 해야 합니다.

  4. 나눈 작업의 작업 막대를 표시 하려면 막대 나누기 표시 확인란을 선택 합니다.

  5. 를 조정 하려면 작업 레이아웃 자동으로 추가 하거나 작업을 삭제 하는 경우 자동 레이아웃 확인란을 선택 합니다.

    자동 레이아웃 확인란을 선택 하지 않은 경우 레이아웃 지금 선택 서식 탭 (Project 2007에서서식 메뉴)의 작업 막대를 다시 정렬 합니다.

참고: 작업을 정렬 하 여 위쪽 및 아래쪽 각 주에 표시 되는 작업을 지정할 수 있습니다. 보기 탭의 데이터 그룹에서 정렬 선택 (Project 2007에서 프로젝트 gt_ 정렬)을 선택 하 고 다음 정렬 명령을 선택 하거나 더 많은 옵션에 대 한 정렬 기준을 선택 합니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×