닫힌 셰이프 또는 열린 셰이프에 그림자 적용

  1. 셰이프를 선택합니다.

  2. 서식 메뉴에서 그림자를 클릭합니다.

  3. 그림자스타일, , 패턴패턴 색 목록에서 원하는 옵션을 선택하고 원하는 투명도 수준을 설정합니다.

참고: 그림자 스타일에는 그림자 크기, 오프셋 및 각도 설정이 포함됩니다. 페이지에 있는 셰이프에 페이지 그림자 스타일 설정을 적용하려면 먼저 페이지 설정 대화 상자의 그림자 탭에서 그림자 스타일과 오프셋을 설정합니다. 그런 다음 페이지에서 셰이프를 선택하고 서식 메뉴에서 그림자를 클릭합니다. 그림자 대화 상자에서 스타일 아래의 페이지 기본값을 클릭합니다.

팁: 확인을 클릭한 다음 바로 그림자를 제거하려면 편집 메뉴에서 실행 취소를 클릭하고, 나중에 그림자를 제거하려면 셰이프를 선택하고 서식 메뉴에서 그림자를 클릭한 다음 스타일 목록에서 없음을 클릭합니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×