닫힌 도형이 나 열린 도형에 그림자 적용

참고: 사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서가 여기 있습니다.

  1. 도형을 선택합니다.

  2. 서식 메뉴에서 그림자를 클릭 합니다.

  3. 그림자스타일,, 패턴패턴 색 목록에서 원하는 옵션을 클릭 하 고 원하는 투명도 수준을 설정 합니다.

참고: 그림자 스타일에는 그림자 크기, 오프셋 및 각도 설정이 포함 됩니다. 페이지의 셰이프가 페이지 그림자 스타일 설정을 따르도록 하려면 먼저 페이지 설정 대화 상자의 그림자 탭에서 그림자 스타일 및 오프셋을 설정 합니다. 그런 다음 페이지에서 도형을 선택 하 고 서식 메뉴에서 그림자 를 클릭 합니다. 그림자 대화 상자의 스타일에서 페이지 기본값을 클릭 합니다.

팁: 확인을 클릭 한 후 바로 그림자를 제거 하려면 편집 메뉴에서 실행 취소 를 클릭 합니다. 그림자를 나중에 제거 하려면 도형을 선택 합니다. 그런 다음 서식 메뉴에서 그림자를 클릭 한 다음 스타일 목록에서 없음을 클릭 합니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×