다른 드로잉에 테마 복사

  1. 복사할 사용자 지정 테마가 있는 드로잉을 엽니다.

  2. 사용자 지정 테마가 적용된 셰이프를 선택합니다.

  3. 편집 메뉴에서 복사를 클릭합니다.

  4. 사용자 지정 테마를 복사해 넣을 드로잉을 엽니다.

  5. 편집 메뉴에서 붙여넣기를 클릭합니다. 사용자 지정 테마가 테마 작업창에 추가됩니다.

    참고: 테마 작업창이 보이지 않으면 서식 메뉴에서 테마를 클릭합니다.

  6. 이제 드로잉에 붙여 넣은 셰이프를 삭제해도 됩니다.

참고: PowerPoint, Word 등 다른 Microsoft Office 프로그램에서 Visio로 테마를 복사할 수는 없습니다. 또한 Visio에서 다른 Microsoft Office 프로그램으로 테마를 복사할 수도 없습니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×