깔때기형 차트 만들기

참고: 사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서가 여기 있습니다.

깔때기형 차트는 한 프로세스에서 여러 단계의 값을 보여 줍니다. 예를 들어 깔때기형 차트를 사용 하 여 영업 파이프라인의 각 단계에서 잠재 고객 수를 표시할 수 있습니다. 일반적으로 값은 점차 줄어들고 막대가 깔때기와 비슷할 수 있습니다.

영업 파이프라인을 표시하는 깔때기형 차트. 첫 번째 열에는 단계, 두 번째 열에는 값이 표시됩니다.

참고: 이 기능은 office 2019가 있거나 office 365 구독이있는 경우 Windows 용 Excel 에서만 사용할 수 있습니다. office 365 구독자 인 경우 최신 버전의 office가 설치 되어 있는지 확인합니다.

  1. 위의 예제와 같이 데이터를 설정합니다. 첫 번째 열에는 프로세스의 단계, 두 번째 열에는 값을 표시합니다.

  2. 데이터를 선택합니다.

  3. 삽입 > 폭포, 깔때기, 주식형, 표면형 또는 방사형 차트 > 깔때기를 클릭 합니다.

    깔때기형 차트 삽입

    팁: Excel에서 디자인서식 탭을 사용 하 여 차트의 모양을 사용자 지정 합니다. 이러한 탭이 표시 되지 않으면 깔때기형 차트의 아무 곳 이나 클릭 하면 차트 도구가 프로그램의 맨 위에 표시 됩니다.
    차트 도구의 디자인 및 서식 탭

참고: 이 기능은 office 2019가 있거나 office 365 구독이있는 경우에만 Mac 용 Excel에서 사용할 수 있습니다. office 365 구독자 인 경우 최신 버전의 office가 설치 되어 있는지 확인합니다.

  1. 위의 예제와 같이 데이터를 설정합니다. 첫 번째 열에는 프로세스의 단계, 두 번째 열에는 값을 표시합니다.

  2. 데이터를 선택합니다.

  3. 리본 메뉴에서 삽입 탭을 클릭 한 다음 폭포 차트 아이콘 ( 폭포 아이콘)를 클릭 하 고 깔때기를 선택 합니다.

    팁: Mac 용 Excel에서 차트 디자인서식 탭을 사용 하 여 차트의 모양을 사용자 지정 합니다. 이러한 탭이 표시 되지 않으면 깔때기형 차트의 아무 곳 이나 클릭 하면 리본 메뉴에 탭이 표시 됩니다.

  1. 위의 예제와 같이 데이터를 설정합니다. 첫 번째 열에는 프로세스의 단계, 두 번째 열에는 값을 표시합니다.

  2. 데이터를 선택합니다.

  3. 삽입 > 차트 > 깔때기를 클릭합니다.

참고: 이 기능은 office 2019가 있거나 office 365 구독이있는 경우에만 이러한 응용 프로그램에서 사용할 수 있습니다. office 365 구독자 인 경우 최신 버전의 office가 설치 되어 있는지 확인합니다.

  1. 전자 메일 메시지, 프레젠테이션 또는 문서의 빈 공간을 클릭 합니다.

  2. 삽입 > 차트 > 깔때기를 클릭합니다.

  3. 깔때기형 차트가 나타납니다. 또한 예제 데이터가 포함된 작은 창이 표시됩니다. 수치를 적절하게 변경합니다.

    팁: 데이터 창의 맨 위에 Microsoft Excel에서 데이터 편집 단추 Microsoft Excel에서 데이터 편집 단추 가 있습니다. 더 넓은 공간에서 데이터 작업을 하려면 이 단추를 클릭합니다.

  4. 단계 이름을 추가하려면 A 열의 아무 곳이나 마우스 오른쪽 단추로 클릭한 다음 삽입을 클릭합니다.

  5. 전체 열을 클릭한 다음 확인을 클릭합니다.

  6. A2, A3 등의 셀에 단계 이름을 입력합니다.

  7. 프로그램 창의 맨 위에서 디자인 탭을 클릭합니다.

  8. 데이터 선택을 클릭합니다.

    참고: PowerPoint에서 데이터 선택 단추를 표시하기 위해 작은 데이터 창을 아래로 이동해야 할 수도 있습니다.

    데이터 원본 선택 창이 나타납니다. 또한 두 번째 데이터 열 주위에 파선이 표시됩니다.

  9. 데이터에서을 클릭 하 고 끌어서 두 열 (스테이지 및 값)을 모두 선택 합니다. 완료 되 면 파선은 두 개의 열을 둘러싸야 합니다.

  10. 데이터 원본 선택 창에서 확인을 클릭하여 창을 닫습니다.

  11. 이제 데이터 창을 닫습니다. 또는 Excel을 열어서 데이터를 편집한 경우 Excel 창을 닫습니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×