곡선 또는 원 그리기

참고:  사용자 언어로 가능한 한 빨리 가장 최신의 도움말 콘텐츠를 제공하고자 합니다. 이 페이지는 자동화를 통해 번역되었으며 문법 오류나 부정확한 설명을 포함할 수 있습니다. 이 목적은 콘텐츠가 사용자에게 유용하다는 것입니다. 이 페이지 하단의 정보가 도움이 되었다면 알려주세요. 쉽게 참조할 수 있는 영어 문서 가 여기 있습니다.

이 문서에서는 곡선, 원 및 타원 그리기에 대해 설명 합니다. 선을 그리는 방법에 대 한 정보를 선 또는 연결선 그리기 또는 삭제를 참조 하십시오. 자유형 도형 및 도형에서 점 편집 하는 방법에 대 한 정보를 그리기 또는 자유형 도형 편집을 참고 하세요.

곡선 그리기

  1. 삽입 탭에서 도형을 클릭합니다.

  2. 에서 곡선을 클릭합니다.

  3. 곡선을 시작할 위치를 클릭하고 마우스 포인터를 끌어서 곡선을 그린 다음, 곡선을 추가하려는 위치를 차례로 클릭해 나갑니다.

  4. 도형을 끝내려면 다음 중 하나를 수행합니다.

    • 도형을 열린 채로 두려면 언제든지 두 번 클릭합니다.

    • 도형을 닫으려면 시작점 근처를 클릭합니다.

맨 위로 이동

타원 또는 원 그리기

  1. 삽입 탭에서 도형을 클릭합니다.

  2. 기본 도형에서 타원을 클릭합니다.

  3. 타원을 그리기 시작하려는 지점을 클릭한 다음 끌어서 도형을 그립니다.

  4. 원을 그리려면 Shift 키를 누른 채로 끕니다.

    참고 사항: 

    • 도형 채우기 또는 효과를 추가하거나 테두리를 변경하여 원 또는 곡선의 모양을 변경할 수 있습니다.

    • 겹치는 원, 조직도 또는 순서도와 같은 고급 다이어그램을 만들려는 경우 각 도형을 수동으로 그리는 대신 SmartArt 그래픽을 만들 수 있습니다.

    • 원과 타원은 자동으로 채워집니다. 도형이 밑에 있는 텍스트나 셀 등을 가리지 않도록 하려면 도형을 선택한 다음 서식 탭의 도형 채우기를 클릭한 다음 채우기 없음을 클릭합니다.

맨 위로 이동

곡선 그리기

  1. 삽입 탭의 일러스트레이션 그룹에서 도형 을 클릭 합니다.
    삽입 탭의 도형 그룹

  2. 아래 곡선 도형 이미지 곡선 클릭 합니다.

  3. 곡선을 시작할 위치를 클릭하고 마우스 포인터를 끌어서 곡선을 그린 다음, 곡선을 추가하려는 위치를 차례로 클릭해 나갑니다.

  4. 도형을 끝내려면 다음 중 하나를 수행합니다.

    • 도형을 열린 채로 두려면 언제든지 두 번 클릭합니다.

    • 도형을 닫으려면 시작점 근처를 클릭합니다.

      참고: 닫힌된 셰이프는 기본적으로 정보가 들어 있습니다. 셰이프 아래 있는 셀을 가리지 하지 되도록 하려면 셰이프를 선택 하 고 그리기 도구 아래의 서식 탭의 도형 스타일 그룹에서 클릭 도형 채우기, 한 다음 채우기 없음을 클릭합니다

맨 위로 이동

타원 또는 원 그리기

  1. 삽입 탭의 일러스트레이션 그룹에서 도형을 클릭합니다.

    삽입 탭의 도형 그룹

  2. 기본 도형 타원 타원 도형 이미지 을 클릭 합니다.

  3. 시작 하려면 원을 추가할 위치를 클릭 합니다. 도형을 원을 만들어 누르고 shift 키를 누른 채로 끌어서 그립니다.

    참고 사항: 

    • 원 또는 도형 채우기 또는 도형 효과 추가 또는 도형 테두리를 변경하 여 곡선의 모양을 변경할 수 있습니다.

    • 겹치는 원, 조직도 또는 순서도 같은 고급 다이어그램을 만들려는 경우 각 셰이프를 수동으로 그리기 대신 SmartArt 그래픽을 만들 수 있습니다.

    • 기본적으로 원 또는 타원을 채웁니다. 도형을 아래 있는 셀을 가리지 하지 하려면 셰이프를 하 고 선택한 다음 그리기 도구 아래의 서식 탭의 도형 스타일 그룹에서 클릭 도형 채우기, 다음 채우기 없음을 클릭 합니다.

맨 위로 이동

실행할 작업

참고 사항: 

  • 디자인 부드러운 곡선을 조정 하려면 셰이프를 클릭 합니다. 그리기 도구서식 탭의 도형 삽입 그룹에서 도형 편집 도형 편집 단추 이미지 를 클릭 한 다음 점 편집을 클릭 합니다. 도형의 윤곽 정점 중 하나를 끕니다. 꼭지점은 곡선이 끝나는 검정색 점 또는 두 개의 직선 세그먼트가 자유형, 곡선으로 모임을 또는 자유형 도형 위치 지점으로 표시 된 지점입니다.

  • 세밀한 부분을 더 쉽게 그리려면 배율을 200%로 확대합니다. 보기 탭의 확대/축소 그룹에서 확대/축소를 클릭한 다음 200%를 클릭합니다.

  • 그리기 동작을 더 세밀하게 제어하려면 제어판에서 포인터를 가장 느린 속도로 설정합니다.

  • 닫힌된 셰이프는 기본적으로 정보가 들어 있습니다. 도형을 아래 있는 셀을 가리지 하지 하려면 셰이프를 하 고 선택한 다음 그리기 도구 아래의 서식 탭의 도형 스타일 그룹에서 클릭 도형 채우기, 다음 채우기 없음을 클릭 합니다.

사용 중인 Office 프로그램

Outlook 또는 Word

Excel

PowerPoint

Outlook 또는 Word

  1. 그리기 캔버스를 삽입합니다. 삽입 탭의 일러스트레이션 그룹에서 도형을 클릭한 다음 새 그리기 캔버스를 클릭합니다.

    Word 삽입 탭

  2. 그리기 도구 아래의 서식 탭의 도형 삽입 그룹에서 자세히 단추 자세히 단추 클릭 합니다.

  3. 아래 곡선 도형 이미지 곡선 클릭 합니다.

  4. 곡선을 시작할 위치를 클릭하고 마우스 포인터를 끌어서 곡선을 그린 다음, 곡선을 추가하려는 위치를 차례로 클릭해 나갑니다.

  5. 도형을 끝내려면 다음 중 하나를 수행합니다.

    • 도형을 열린 채로 두려면 언제든지 두 번 클릭합니다.

    • 도형을 닫으려면 시작점 근처를 클릭합니다.

Excel

  1. 삽입 탭의 일러스트레이션 그룹에서 도형을 클릭합니다.

    Excel 삽입 탭 이미지

  2. 아래 곡선 도형 이미지 곡선 클릭 합니다.

  3. 곡선을 시작할 위치를 클릭하고 마우스 포인터를 끌어서 곡선을 그린 다음, 곡선을 추가하려는 위치를 차례로 클릭해 나갑니다.

  4. 도형을 끝내려면 다음 중 하나를 수행합니다.

    • 도형을 열린 채로 두려면 언제든지 두 번 클릭합니다.

    • 도형을 닫으려면 시작점 근처를 클릭합니다.

PowerPoint

  1. 탭의 그리기 그룹에서 도형을 클릭합니다.

    PowerPoint 홈 탭 이미지

  2. 아래 곡선 도형 이미지 곡선 클릭 합니다.

  3. 곡선을 시작할 위치를 클릭하고 마우스 포인터를 끌어서 곡선을 그린 다음, 곡선을 추가하려는 위치를 차례로 클릭해 나갑니다.

  4. 도형을 끝내려면 다음 중 하나를 수행합니다.

    • 도형을 열린 채로 두려면 언제든지 두 번 클릭합니다.

    • 도형을 닫으려면 시작점 근처를 클릭합니다.

참고 사항: 

사용 중인 Office 프로그램

Outlook 또는 Word

Excel

PowerPoint

Outlook 또는 Word

  1. 그리기 캔버스를 삽입합니다. 삽입 탭의 일러스트레이션 그룹에서 도형을 클릭한 다음 새 그리기 캔버스를 클릭합니다.

    Word 삽입 탭

  2. 그리기 도구 아래의 서식 탭의 도형 삽입 그룹에서 자세히 단추 자세히 단추 클릭 합니다.

  3. 기본 도형 타원 타원 도형 이미지 을 클릭 합니다.

  4. 시작 하려면 원을 추가할 위치를 클릭 합니다. 도형을 원을 만들어 누르고 shift 키를 누른 채로 끌어서 그립니다.

Excel

  1. 삽입 탭의 일러스트레이션 그룹에서 도형을 클릭합니다.

    Excel 삽입 탭 이미지

  2. 기본 도형 타원 타원 도형 이미지 을 클릭 합니다.

  3. 시작 하려면 원을 추가할 위치를 클릭 합니다. 도형을 원을 만들어 누르고 shift 키를 누른 채로 끌어서 그립니다.

PowerPoint

  1. 탭의 그리기 그룹에서 도형을 클릭합니다.

    PowerPoint 홈 탭 이미지

  2. 기본 도형 타원 타원 도형 이미지 을 클릭 합니다.

  3. 시작 하려면 원을 추가할 위치를 클릭 합니다. 도형을 원을 만들어 누르고 shift 키를 누른 채로 끌어서 그립니다.

Office 기술 확장
교육 살펴보기
새로운 기능 우선 가져오기
Office Insider 참여

이 정보가 유용한가요?

의견 주셔서 감사합니다!

피드백을 주셔서 감사합니다. Office 지원 에이전트와 연락하는 것이 도움이 될 것 같습니다.

×