개발 도구 탭 표시

중요:  본 문서는 기계 번역된 문서이므로 고지 사항을 확인하십시오. 이 문서의 영문 버전은 여기서 확인할 수 있습니다.

개발 도구 탭은 기본적으로 표시되지 않지만 다음을 사용하거나 실행하려는 경우 리본 메뉴에 이 탭을 추가할 수 있습니다.

  • 매크로 작성

  • 이전에 기록한 매크로 실행

  • XML 명령 사용

  • ActiveX 컨트롤 사용

  • Microsoft Office 프로그램에서 사용할 응용 프로그램 작성

  • Microsoft Excel에서 양식 컨트롤 사용

  • Microsoft Visio에서 셰이프시트 사용

  • Microsoft Visio에서 새 셰이프 및 스텐실 만들기

이 탭을 표시하도록 선택하면 확인란의 선택을 취소하거나 Microsoft Office 프로그램을 다시 설치할 때까지 계속 표시됩니다.

Office 응용 프로그램에서 개발 도구 탭 표시

  1. 파일 탭을 클릭합니다.

  2. 옵션을 클릭합니다.

  3. 리본 사용자 지정을 클릭합니다.

  4. 리본 메뉴 사용자 지정기본 탭에서 개발 도구 확인란을 선택합니다.

맨 위로 이동

Excel, PowerPoint 또는 Word에서 개발 도구 탭 표시

  1. Office 단추 이미지 Microsoft Office 단추 클릭 한 다음 Excel 옵션, PowerPoint 옵션 또는 Word 옵션 대화 상자 를 클릭 합니다.

  2. 가장 많이 사용 클릭 한 다음 개발 도구 탭 표시 리본 메뉴의 확인란을 선택 합니다.

    참고: 리본 메뉴는 Microsoft Office Fluent 사용자 인터페이스 의 일부입니다.

Outlook에서 개발 도구 탭 표시

  1. 도구 메뉴에서 옵션을 클릭합니다.

  2. 기타 탭에서 고급 옵션 을 클릭 한 다음 개발 도구 탭 표시 리본 메뉴의 확인란을 선택 합니다.

Visio에서 개발자 모드로 실행

  1. 도구 메뉴에서 옵션을 클릭합니다.

  2. 고급 탭의 고급 옵션개발자 모드로 실행 확인란을 선택 합니다.

맨 위로 이동

참고: 기계 번역 고지 사항: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft에서는 비영어권 국가에 거주하는 사용자가 Microsoft 제품, 서비스 및 기술을 손쉽게 접할 수 있도록 이러한 기계 번역 내용을 제공하고 있습니다. 본 문서는 기계 번역된 문서이므로 어휘, 구문 또는 문법에 오류가 있을 수 있습니다.

공유 Facebook Facebook Twitter Twitter 전자 메일 전자 메일

이 정보가 유용한가요?

다른 의견이 있으신가요?

개선 사항에 대해 말씀해 주세요.

의견 주셔서 감사합니다!

×