Word 2016 for Mac で自動的に入力を完了させる

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

定型句を使用すると、文字をいくつかを入力して、テキストや画像をすばやく挿入できます。Word の組み込みの定型句エントリが多数用意されてし、独自に作成することもできます。

定型句を使用してテキストと画像を挿入する

  1. 定型句を挿入する場所をクリックします。

  2. 次のいずれかの操作を行います。

    • 使用する定型句がわかっている場合は、その名前を入力し始めます。

    • [挿入] メニューで、定型句] をポイントし、定型句] をクリックし、一覧からファイル名] などの項目] をクリックします。

    ヒント: 定型句を追加するには、標準など、文書のテンプレート サブメニューが表示されます。エントリの最初の 4 文字を入力して、ポップ ヒントが表示されたら return には、定型句を挿入する最も簡単です。

新しい定型句を作成する

  1. 定型句として保存する文字列または図を選択します。

    定型句エントリを保存するのには選択範囲に段落マーク 段落記号 が含まれます。

    ヒント: 段落記号を表示するには、[ホーム] タブで 編集記号をすべて表示 をクリックします。

  2. [挿入] メニューで [定型句] をポイントしてから [新規作成] をクリックします。

  3. [定型句の新規作成] ダイアログ ボックスに、定型句の名前を入力します。

    定型句が保存されて、後で使用できるようになります。

    ヒント: 定型句を自動的に挿入する場合は、名前に 4 文字以上を指定してください。定型句は、4 文字を入力した後に挿入されます。

  4. [OK] をクリックします。

    注: 定型句は標準テンプレートに保存され、すべてのドキュメントで利用できるようになります。定型句を特定のドキュメントに制限する場合は、[挿入] メニューの [定型句] をポイントし、[定型句] をクリックしてから、[使用する定型句] の横にある矢印をクリックし、使用するテンプレートを選びます。

定型句をメニューから挿入する

定型句を使って、文字列や図をドキュメントに挿入できます。

  1. ドキュメント内で定型句を挿入する場所をクリックします。

  2. [挿入] メニューの [定型句] をポイントし、[定型句] をクリックしてから、[定型句の登録名] ボックスの一覧で目的の定型句の登録名をクリックします。[挿入] をクリックします。

    ヒント: 定型句を追加するには、標準など、文書のテンプレート サブメニューが表示されます。エントリの最初の 4 文字を入力して、ポップ ヒントが表示されたら return には、定型句を挿入する最も簡単です。

定型句を編集する

  1. 定型句をドキュメントに挿入します。

  2. 必要な変更を行います。

  3. ドキュメント内で、変更した定型句を選びます。

    定型句とともにエントリを保存するには、選択内容に段落記号 段落記号 を含めます。

    ヒント: 段落記号を表示するには、[ホーム] タブで 編集記号をすべて表示 をクリックします。

  4. [挿入] メニューで [定型句] をポイントしてから [新規作成] をクリックします。

  5. 定型句の元の名前を入力して、[OK] をクリックします。

  6. 文書パーツのエントリの再定義を促すメッセージが表示されたら、[はい] をクリックします。

    注: 

    • 次回、定型句を挿入するときは、変更した定型句が使用されます。

    • 定型句の編集や削除を元に戻すことはできません。

定型句を削除する

  1. [挿入] メニューで [定型句] をポイントしてから [定型句] をクリックします。

  2. [定型句の登録名] リストで、削除する定型句の名前をクリックします。

  3. [削除] をクリックします。

    注: 定型句の編集や削除を元に戻すことはできません。

複数の定型句を削除する

  1. [表示] メニューで、[下書き]、[Web レイアウト]、[アウトライン]、または [印刷レイアウト] をクリックします。

  2. [ツール] メニューの [テンプレートとアドイン] をクリックします。

  3. [構成内容変更] をクリックし、[定型句] タブをクリックします。

  4. ボックス左側、 コマンド キーを押しながらと定型句を削除する] をクリックし、[削除] をクリックします。

    注: 定型句の編集や削除を元に戻すことはできません。

関連項目

今日の日付を入力する

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×