Word 2013 の基本的な作業

注: 最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。簡単に参照できるように、こちらに英語の記事があります。

Microsoft Word 2013 は、高品質な文書を作成できるように設計された文書処理プログラムです。Word を使うと、より効率的に情報を整理して文書を作成できます。

Word 2013 で文書を作成するには、まず初めに白紙の文書かテンプレートのどちらかを選びます。テンプレートを使うと、作業の大半を省くことができます。その後、文書を作成したり、共有したりするときの基本的な手順は同じです。また、編集ツールや校閲ツールを使うと、他のユーザーと連携して文書の完成度を高めることができます。

ヒント: 初めて文書を作成する方のためのトレーニング コースについては、「Word 2013: 初めての文書作成」を参照してください。Word 2013 の新機能の詳細については、「Word 2013 の新機能」を参照してください。

テンプレートを選ぶ

通常は、空白ページから始めるのではなく、テンプレートを使って新規文書を作成する方が簡単です。Word テンプレートにはあらかじめテーマやスタイルが設定されており、コンテンツを追加するだけで文書を作成できます。

Word 2013 を起動するたびに、ギャラリーからテンプレートを選んだり、カテゴリをクリックしてテンプレートを表示したりできます。また、その他のテンプレートをインターネット上で検索することもできます (テンプレートを使わない場合は [白紙の文書] をクリックします)。

Word のスタート画面

テンプレートの詳細を確認するには、テンプレートをクリックして大きなプレビューを開きます。

ページの先頭へ

文書を開く

Word を起動するたびに、左側の列に最近使った文書の一覧が表示されます。探している文書が見つからない場合は、[他の文書を開く] をクリックします。

その他の文書

既に Word を起動している場合は、[ファイル]、[開く] の順にクリックして、ファイルの場所を参照します。

以前のバージョンの Word で作成した文書を開くと、文書ウィンドウのタイトルバーに互換モードが表示されます。さらに互換性のある作業を行うこともできますし、 Word 2013 で新規または強化された機能を使用するようにドキュメントをアップグレードすることもできます。詳細については、「以前のバージョンの Word で文書を開く」を参照してください。

ページの先頭へ

文書を保存する

初めて文書を保存する場合は、次の操作を行います。

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存] をクリックします。

  3. 文書の保存先を参照します。

    注: 文書をパソコンに保存するには、[コンピューター] でフォルダーを選ぶか、[参照] をクリックします。文書をインターネット上に保存するには、[場所] で保存先を選ぶか、[場所の追加] で場所を追加します。ファイルがインターネット上にある場合は、リアルタイムで共有、提案や意見の提出、共同作業を行うことができます。

  4. [保存] をクリックします。

    注: 保存するファイルの形式は自動的に .docx 形式になります。文書を .docx 以外の形式で保存するには、[ファイルの種類] ボックスの一覧をクリックし、希望のファイル形式を選びます。

文書を保存して作業を続ける場合は、クイック アクセス ツール バーの [上書き保存] をクリックします。

クイック アクセス ツール バーの [保存]

ページの先頭へ

文書を読む

閲覧モードで文書を開くと、ほとんどのボタンとツールが非表示になるため、気を散らさずに集中して読むことができます。

閲覧モード

  1. 読みたい文書を開きます。

    注: 保護された文書、添付ファイルなどの一部の文書は、自動的に閲覧モードで開かれます。

  2. [表示]、[閲覧モード] の順にクリックします。

  3. 文書内の別のページに移動するには、次のいずれかの操作を行います。

    • ページの左右にある矢印をクリックします。

    • キーボードの PageDown キーまたは PageUp キーを押すか、Space キーまたは BackSpace キーを押します。矢印キーまたはマウスのスクロール ホイールを使うこともできます。

    • タッチ デバイスを使っている場合は、指で左か右へスワイプします。

      ヒント: 文書をもう一度編集するには、[表示]、[文書の編集] の順にクリックします。

ページの先頭へ

変更履歴の記録

文書を共同で作成している場合も、自分だけで編集している場合も、[変更履歴の記録] をオンにするとすべての変更を確認できます。追加、削除、移動、書式設定の変更が、すべて記録されます。

  1. 校閲する文書を開きます。

  2. [校閲]、[変更履歴の記録] の順にクリックし、[変更履歴の記録] を選びます。

変更履歴の記録

詳細については、「変更履歴の記録」をご覧ください。

ページの先頭へ

文書を印刷する

印刷後の文書の見た目の確認、印刷オプションの設定、そして印刷は、すべて 1 か所で行うことができます。

Backstage ビューでの印刷

  1. [ファイル] タブをクリックし、[印刷] をクリックします。

  2. 次の操作を行います。

    • [印刷] の [部数] ボックスに、印刷する部数を入力します。

    • [プリンター] で、使用するプリンターが選択されていることを確認します。

    • [設定] では、そのプリンターの通常の印刷設定が自動的に選択されています。設定を変更するには、変更する設定をクリックし、新しい設定を選びます。

  3. 設定が終了したら、[印刷] をクリックします。

詳細については、「文書の印刷と印刷プレビューを行う」を参照してください。

この後の作業

Word 文書で、さらに高度な作業に取り組みましょう。目次を作成する方法文書をテンプレートとして保存する方法文書を複数部印刷する方法などを参照してください。

ページの先頭へ

Microsoft Word 2010の使用方法については、次の基本的な作業を行うことができます。

この記事の内容

Word とは

テンプレートを検索して適用する

新しいドキュメントを作成する

ドキュメントを開く

文書を保存する

ドキュメントを読む

変更履歴を記録してコメントを挿入する

文書を印刷する

Word とは

Microsoft Word 2010はワープロプログラムであり、専門的な品質の文書を作成するのに役立つように設計されています。文書の書式設定ツールを使用すると、文書をより効率的に整理し、記述することができます。Word では、他のユーザーと簡単に共同作業できるように、強力な編集や修正ツールも用意されています。

ページの先頭へ

テンプレートを検索して適用する

Word 2010を使用すると、組み込みのテンプレートを適用したり、独自のカスタムテンプレートを適用したり、web 上で利用できるさまざまなテンプレートから検索したりすることができます。

Word でテンプレートを検索して適用するには、次の操作を行います。

  1. [<ui>ファイル</ui>] タブの [<ui>新規作成</ui>] をクリックします。

  2. [使用できるテンプレート] で、次のいずれかの操作を行います。

    • 組み込みのテンプレートのいずれかを使用するには、[サンプルテンプレート] をクリックし、目的のテンプレートをクリックして、[作成] をクリックします。

    • 最近使用したテンプレートを再利用するには、[最近使ったテンプレート s] をクリックし、目的のテンプレートをクリックして、[作成] をクリックします。

    • 以前に作成した独自のテンプレートを使用するには、[マイテンプレート] をクリックし、目的のテンプレートをクリックして、[ OK] をクリックします。

    • Office.comのテンプレートを検索するには、[ Office.com テンプレート] の下のテンプレートカテゴリをクリックし、目的のテンプレートをクリックして、[ダウンロード] をクリックして、Office.com からコンピューターにテンプレートをダウンロードします。

注: また、Word 内から Office.com 上のテンプレートを検索することもできます。[ Office.com for templates の検索] ボックスに、1つ以上の検索用語を入力し、矢印ボタンをクリックして検索します。

ページの先頭へ

新しいドキュメントを作成する

  1. [ファイル] タブをクリックし、[新規作成] をクリックします。

  2. [使用できるテンプレート] で、[白紙の文書] をクリックします。

  3. [作成] をクリックします。

新しい文書を作成する方法の詳細については、「ドキュメントを作成する」を参照してください。

ページの先頭へ

文書を開く

  1. [ファイル] タブをクリックし、[開く] をクリックします。

  2. [ファイルを開く] ダイアログボックスの左側のウィンドウで、ドキュメントが保存されているドライブまたはフォルダーをクリックします。

  3. [ファイルを開く] ダイアログボックスの右側のウィンドウで、目的の図面が格納されているフォルダーを開きます。

  4. ドキュメントをクリックし、[開く] をクリックします。

ページの先頭へ

文書を保存する

word 2010 および word 2007 で使用される形式で文書を保存するには、次の操作を行います。

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存] をクリックします。

  3. [ファイル名] ボックスに、文書の名前を入力します。

  4. [保存] をクリックします。

Word 2003 またはそれ以前のバージョンと互換性があるように文書を保存するには、次の操作を行います。

  1. Word 2003 またはそれ以前のバージョンで使用する文書を開きます。

  2. [ファイル] タブをクリックします。

  3. [名前を付けて保存] をクリックします。

  4. [ファイルの種類] ボックスの一覧で、[Word 97-2003 文書] をクリックします。これにより、ファイル形式が .doc に変わります。

  5. [ファイル名] ボックスに、文書の名前を入力します。

  6. [保存] をクリックします。

word 2003 以前のバージョンと互換性のある文書を作成する方法の詳細については、「以前のバージョンの word で使用するドキュメントを作成する」を参照してください。

ページの先頭へ

文書を読む

  1. 閲覧する文書を開きます。

  2. [表示] タブの [ドキュメントの表示] グループで、[全画面閲覧] をクリックします。

    Office 14 のリボン

  3. 文書内の別のページに移動するには、次のいずれかの操作を行います。

    • ページの下の隅にある矢印をクリックします。

    • キーボードの [ページ] を下に押して、上または space キーと BACKSPACE キーをクリックします。

    • 画面の上部中央にあるナビゲーション矢印をクリックします。

      ヒント: [表示オプション] をクリックし、[ 2 ページ ボタンの画像 の表示] をクリックして、一度に2つのページまたは画面を表示します。

ドキュメントを表示する方法の詳細については、「 Word で文書を閲覧する」を参照してください。

ページの先頭へ

変更履歴を記録してコメントを挿入する

  • 変更の追跡を有効にするには、[校閲] タブの [追跡] グループで、[変更履歴の記録] をクリックします。

    [変更履歴] グループ

  • コメントを挿入するには、[校閲] タブの [コメント] グループで [新しいコメント] をクリックします。

変更履歴を記録する方法の詳細については、「変更履歴を記録し、コメントを挿入する」を参照してください。

ページの先頭へ

文書を印刷する

  1. [ファイル] タブをクリックし、[印刷] をクリックします。

  2. 次の操作を行います。

    • [印刷] の [部数] ボックスに、印刷する部数を入力します。

    • [プリンター] で、目的のプリンターが選択されていることを確認します。

    • [設定] の [プリンターの既定の印刷設定] が選択されています。設定を変更する場合は、変更する設定をクリックし、目的の設定を選びます。

  3. 設定に問題がなければ、[印刷] をクリックします。

ファイルを印刷する方法の詳細については、「ファイルをプレビューして印刷する」を参照してください。

ページの先頭へ

Word 2016 は、プロ品質の文書を作成できるように設計されています。Word は、効率的な情報の整理や文書の作成も支援します。

Word で文書を作成するには、まず、白紙の文書かテンプレートを選びます。テンプレートを使う場合、文書作成の手順を大幅に省略することができます。その後、文書を作成したり、共有したりする基本的な手順は同じです。また、Word の編集ツールや校閲ツールを使うと、他のユーザーと連携して文書の完成度を高めることができます。

ヒント:  新機能の詳細については、「Word 2016 の新機能」を参照してください。

文書の作成を始める

通常は、空白ページから始めるよりも、テンプレートを使って新規文書を作成する方が簡単です。Word テンプレートにはあらかじめテーマやスタイルが設定されており、内容を追加するだけで文書を作成できます。

Word を起動するたびに、ギャラリーからテンプレートを選び、カテゴリをクリックして、含まれているテンプレートを表示したり、より多くのテンプレートをオンラインで検索できます

テンプレートの詳細を確認するには、テンプレートをクリックして大きなプレビューを開きます。

テンプレートを使わない場合は、[白紙の文書] をクリックします。

Word のスタート画面

文書を開く

Word を起動するたびに、左側の列に最近使った文書の一覧が表示されます。探している文書が見つからない場合は、[他の文書を開く] をクリックします。

最近使ったドキュメントの一覧が表示されます。

既に Word を起動している場合は、[ファイル]、[開く] の順にクリックして、ファイルの場所を参照します。

以前のバージョンの Word で作成した文書を開くと、文書ウィンドウのタイトルバーに互換モードが表示されます。さらに互換性のある作業を行うことができます。または、ドキュメントをアップグレードしてWord 2016を使用することもできます。詳細については、「以前のバージョンの Word で文書を開く」を参照してください。

文書を保存する

初めて文書を保存する場合は、次の操作を行います。

  1. [ファイル] タブの [名前を付けて保存] をクリックします。

  2. 文書の保存先を参照します。

    注:  文書を PC に保存するには、[この PC] の下のフォルダーを選ぶか、[参照] をクリックします。 オンラインに保存するには、[名前を付けて保存] でオンライン上の場所を選ぶか、[場所の追加] をクリックします。 ファイルがオンラインの場合は、リアルタイムで共有、フィードバックの提供、共同作業を実行できます。

  3. [保存] をクリックします。

    注: 保存するファイルの形式は自動的に .docx 形式になります。文書を .docx 以外の形式で保存するには、[ファイルの種類] ボックスの一覧をクリックし、希望のファイル形式を選びます。

文書を保存して作業を続ける場合は、クイック アクセス ツール バーの [上書き保存] をクリックします。

クイック アクセス ツール バーに [保存] アイコンが表示される

文書を読む

閲覧モードで文書を開くと、ほとんどのボタンとツールが非表示になるため、気を散らさずに集中して読むことができます。

閲覧モード

  1. 読みたい文書を開きます。

    注: 保護された文書、添付ファイルなどの一部の文書は、自動的に閲覧モードで開かれます。

  2. [表示]、[閲覧モード] の順にクリックします。

  3. 文書内の別のページに移動するには、次のいずれかの操作を行います。

    • ページの左右にある矢印をクリックします。

    • キーボードの PageDown キーまたは PageUp キーを押すか、Space キーまたは BackSpace キーを押します。矢印キーまたはマウスのスクロール ホイールを使うこともできます。

    • タッチ デバイスを使っている場合は、指で左か右へスワイプします。

      ヒント: 文書をもう一度編集するには、[表示]、[文書の編集] の順にクリックします。

変更履歴の記録

文書を共同で作成している場合も、自分だけで編集している場合も、[変更履歴の記録] をオンにするとすべての変更を確認できます。追加、削除、移動、書式設定の変更が、すべて記録されます。

  1. 校閲する文書を開きます。

  2. [校閲]、[変更履歴の記録] の順にクリックし、[変更履歴の記録] を選びます。

    [変更履歴の記録] ボタンをクリックすると使用可能なオプションが強調表示される

詳細については、「変更履歴の記録」をご覧ください。

文書を印刷する

印刷後の文書の見た目の確認、印刷オプションの設定、そして印刷は、すべて 1 か所で行うことができます。

  1. [ファイル] タブの [印刷] をクリックします。

    Backstage ビューでの印刷

  2. 次の操作を行います。

    • [印刷] の [部数] ボックスに、印刷する部数を入力します。

    • [プリンター] で、使用するプリンターが選択されていることを確認します。

    • [設定] では、そのプリンターの通常の印刷設定が自動的に選択されています。設定を変更するには、変更する設定をクリックし、新しい設定を選びます。

  3. 設定が終了したら、[印刷] をクリックします。

詳細については、「Word で文書を印刷する」を参照してください。

応用

Word の基本的な使い方については、「Word 2016 の新機能」を参照してください。

ページの先頭へ

Word Online では、ブラウザーを使って OneDrive に保存する個人用文書の作成、表示、編集を行います。組織や大学に Office 365 プランや SharePoint サイトがある場合は、サイト上のライブラリに文書を作成または保存すると、Word Online の使用が開始されます。

注: Word Online を SharePoint 2010 とともに使っている場合は、「Word Online の概要」および「Word Online について」を参照してください。

変更内容を保存する

Word に加えた変更は、自動的に保存されます。Word Online の左下隅にあるステータス バーを確認してください。ここには、[保存済み] または [保存中] と表示されます。

Word Online のステータス バーの画像

オンラインで文書を共有する

文書がオンラインになっているので、メールの添付ファイルの代わりにリンクを送信して、共有することができます。文書は Web ブラウザーやモバイル デバイスで閲覧できます。

[ファイル]、[共有]、[ユーザーと共有] の順にクリックします。

Word Online の [ユーザーと共有] ボタンの画像

ブラウザーでコメントする

吹き出しは、文書のどこでコメントが行われたかを表示します。

Word Online のコメント用吹き出しの画像

コメントに返答し、対応したアイテムのチェック ボックスをオフにします。

Word Online でスレッド化されたコメント

ブラウザーで編集する

ドキュメントに入力して何も起こらない場合、閲覧表示になっている可能性があります。その場合は編集表示に切り替えます。[ドキュメントの編集]、[Word Online で編集] の順にクリックします。

[Word Online で編集] コマンドの画像

テキストの入力や書式設定、画像の追加、ページのレイアウト調整などを行います。より高度な編集を行うには、[Word で開く] をクリックします。

Word Online の [編集] 表示の [Word で開く]

同じ文書を同時に編集する

Word Online で共同作業する場合、通常と同じように文書を編集します。別のユーザーも編集している場合、Word Online からそのユーザーのプレゼンスが通知されます。リボンをクリックすると、文書で現在作業を行っているすべてのユーザーを表示できます。

Word Online での作成者の画像

作成者名をクリックすると、そのユーザーが作業している箇所に移動します。また、変更内容をリアルタイムで表示することができます。共同作業は、Word Online、Word 2010 以降、または Word for Mac 2011 で行うことができます。

ヘッダーまたはフッターを追加する

文書にヘッダーとフッターを追加するには、[挿入]、[ヘッダーとフッター] の順に選びます。

Word Online の [ヘッダーとフッター] ボタンの画像

表示方法を選ぶには、[オプション] をクリックします。

Word Online の [ヘッダーとフッター] オプション メニューの画像

ページ番号を追加する

[挿入]、[ページ番号] の順に選び、ギャラリーからページ番号を表示する場所を選びます。

Word Online のページ番号ギャラリーの画像

現在のページ番号と合計ページ数を表示するには (ページ X/Y)、[ページ数の挿入] を選びます。

テキストを検索および置換する

[ホーム]、[検索] の順に選ぶと (または Ctrl+F) 文書内の特定の単語または語句を検索できます。結果は文書の横に表示されるので、文脈の中で用語を確認できます。検索結果をクリックすると、出現箇所に移動します。

Word Online の [検索] ウィンドウの画像

[置換] (または Ctrl+H) をクリックすると、テキストを検索して置換できます。

Word Online で印刷する Word Online

[ファイル]、[印刷] の順に移動します。 Word Online では、作成したドキュメントのすべてのレイアウトと書式設定を維持した PDF プレビューが作成されます。 PDF をプリンターに送信して、希望どおりに印刷できます。

Word Online の [印刷] ボタンの画像

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×