Word 2010 の基本的な作業

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

Microsoft Word 2010を使用する方法を学習するために実行できる基本的な作業を紹介します。

この記事の内容

Word とは何ですか。

検索し、テンプレートを適用します。

新しいドキュメントを作成します。

ドキュメントを開く

文書を保存します。

文書を読む

変更履歴とコメントを挿入

文書を印刷します。

Word とは

Microsoft Word 2010は、プロ品質のドキュメントを作成できるように設計された、ワード プログラムです。最高の文書の書式設定ツールを使用して Word を使うを整理し、ドキュメントをより効率的に作成できます。Word には、強力な編集とツールを簡単に他のユーザーと共同作業できるように修正も含まれます。

ページの先頭へ

テンプレートを検索して適用する

Word 2010では、さまざまな web 上で使用可能なテンプレートから検索して、独自のカスタム テンプレートを適用する組み込みのテンプレートを適用することができます。

検索し、[Word でテンプレートを適用するには、次の操作を行います。

  1. [ファイル] タブの [新規] をクリックします。

  2. [使用できるテンプレート] には、次のいずれかの操作を行います。

    • 使用するには組み込みのテンプレートのいずれかのサンプル テンプレート] をクリックし、[、必要なテンプレートをクリックし、[作成] をクリックします。

    • 、最近使用したテンプレートを再利用するには、最近使用したテンプレートをクリックし、必要なテンプレートをクリックして、し、[作成] をクリックします。

    • 以前に作成した、独自のテンプレートを使用するには、[マイ テンプレート] をクリックし、[、必要なテンプレートをクリックし、[ OK] をクリックします。

    • Office.com、 Office.com テンプレート] の下のテンプレートを見つけるには、必要なテンプレートをクリックし、ダウンロードをお使いのコンピューターに Office.com からテンプレートをダウンロードする] をクリックして、必要なテンプレートのカテゴリをクリックします。

注: Word 内から Office.com からテンプレートを検索することもできます。Office.com の検索] ボックスに、1 つまたは複数の検索語句を入力し、[検索] の矢印] をクリックします。

ページの先頭へ

新しいドキュメントを作成する

  1. [ファイル] タブをクリックし、[新規作成] をクリックします。

  2. [使用できるテンプレート] で、白紙の文書をクリックします。

  3. [作成] をクリックします。

新しいドキュメントを作成する方法の詳細については、ドキュメントの作成を参照してください。

ページの先頭へ

文書を開く

  1. [ファイル] タブをクリックし、[開く] をクリックします。

  2. [開く] ダイアログ ボックスの左側のウィンドウで、ドライブまたはドキュメントを含むフォルダーをクリックします。

  3. [開く] ダイアログ ボックスの右側のウィンドウで目的の図面が含まれているフォルダーを開きます。

  4. [ドキュメント] をクリックし、[開く] をクリックします。

ページの先頭へ

文書を保存する

Word 2010、Word 2007 で使用されている形式で文書を保存するには、次の操作を行います。

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存] をクリックします。

  3. ファイル名] ボックスに、文書の名前を入力します。

  4. [保存] をクリックします。

またはそれ以前の Word 2003 と互換性があることをドキュメントを保存するのには、次の操作を行います。

  1. Word 2003 またはそれ以前のバージョンで使用する文書を開きます。

  2. [ファイル] タブをクリックします。

  3. [名前を付けて保存] をクリックします。

  4. [ファイルの種類] ボックスの一覧で、[Word 97-2003 文書] をクリックします。これにより、ファイル形式が .doc に変わります。

  5. [ファイル名] ボックスに、文書の名前を入力します。

  6. [保存] をクリックします。

Word 2003 またはそれ以前のバージョンと互換性があるドキュメントを作成する方法の詳細については、以前のバージョンの Word で使用するドキュメントの作成を参照してください。

ページの先頭へ

文書を読む

  1. ドキュメントを開くを閲覧します。

  2. [表示] タブの [ドキュメントの表示] で、[全画面閲覧] をクリックします

    Office 2010 のリボン

  3. 文書内の別のページに移動するには、次のいずれかの操作を行います。

    • ページの下の隅にある矢印をクリックします。

    • キーボード PAGE DOWN と PAGE UP または space キー backspace キーを押します。

    • 画面の上部にあるナビゲーション矢印をクリックします。

      ヒント: 表示オプション] をクリックし、[一度に 2 つのページ、または画面を表示するのには、 2 つのページを表示する ボタン イメージ ] をクリックします。

ドキュメントを表示する方法の詳細については、 Word で文書を読み取りを参照してください。

ページの先頭へ

変更履歴とコメントを挿入

  • 進捗管理] の [校閲] タブの [管理] グループで、変更を有効にするには、[変更履歴の記録] をクリックします。

    [変更履歴] グループ

  • コメント] で、[校閲] タブで、コメントを挿入するには、[新しいコメント] をクリックします。

変更中に変更を追跡する方法の詳細については、変更履歴し、コメントを挿入するを参照してください。

ページの先頭へ

文書を印刷する

  1. [ファイル] タブをクリックし、[印刷] をクリックします。

  2. 次の操作を行います。

    • [印刷] の [部数] ボックスに、印刷する部数を入力します。

    • [プリンター] で、使用するプリンターが選択されていることを確認します。

    • [設定] では、プリンターの既定の印刷設定をオンにします。設定を変更するには場合、は、変更し、目的の設定を選択する] をクリックします。

  3. 設定の内容に満足したら、[印刷] をクリックします。

ファイルを印刷する方法の詳細については、プレビュー、印刷、ファイルを参照してください。

ページの先頭へ

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×