スキップしてメイン コンテンツへ

Word の基本的な作業

Word 2016 は、プロ品質の文書を作成できるように設計されています。 Word は、効率的な情報の整理や文書の作成も支援します。

Word で文書を作成する場合は、白紙の文書から開始するか、テンプレートを使って作業を行うかを選ぶことができます。 以降では、ドキュメントの作成と共有の基本的な手順は同じです。 また、Word の強力な編集ツールと校閲ツールを使用すると、他のユーザーと協力して文書を作成するのに役立ちます。

ヒント: 新機能の詳細については、「Word 2016 の新機能」を参照してください。

文書の作成を始める

空のページではなく、テンプレートを使用して新しい文書を作成する方が簡単な場合があります。 あらかじめ設定されたテーマとスタイルを使用すると、Word テンプレートがあらかじめ用意されています。 必要な作業は、コンテンツを追加することだけです。

Word を起動するたびに、ギャラリーからテンプレートを選び、カテゴリをクリックして、含まれているテンプレートを表示したり、より多くのテンプレートをオンラインで検索できます

テンプレートの詳細を確認するには、テンプレートをクリックして大きなプレビューを開きます。

テンプレートを使わない場合は、[白紙の文書] をクリックします。

Word のスタート画面

文書を開く

Word を起動するたびに、左側の列に最近使った文書の一覧が表示されます。 探している文書が見つからない場合は、[他の文書を開く] をクリックします。

最近使ったドキュメントの一覧が表示されます。

既に Word を起動している場合は、[ファイル]、[開く] の順にクリックして、ファイルの場所を参照します。

以前のバージョンの Word で作成された文書を開くと、文書ウィンドウのタイトル バーに「互換モード」と表示されます。 互換モードでも作業できますが、文書をアップグレードして Word 2016 を使うこともできます。 詳細については、「以前のバージョンの Word で文書を開く」を参照してください。

文書を保存する

初めて文書を保存する場合は、次の操作を行います。

  1. [ファイル] タブの [名前を付けて保存] をクリックします。

  2. 文書の保存先を参照します。

    注: 文書を PC に保存するには、[この PC] の下のフォルダーを選ぶか、[参照] をクリックします。 オンラインに保存するには、[名前を付けて保存] でオンライン上の場所を選ぶか、[場所の追加] をクリックします。 ファイルがオンラインの場合は、リアルタイムで共有、フィードバックの提供、共同作業を実行できます。

  3. [保存] をクリックします。

    注: 保存するファイルの形式は自動的に .docx 形式になります。 文書を .docx 以外の形式で保存するには、[ファイルの種類] ボックスの一覧をクリックし、希望のファイル形式を選びます。

文書を保存して作業を続ける場合は、クイック アクセス ツール バーの [上書き保存] をクリックします。

クイック アクセス ツール バーに [保存] アイコンが表示される

文書を読む

閲覧モードで文書を開くと、ほとんどのボタンとツールが非表示になるため、気を散らさずに集中して読むことができます。

閲覧モード

  1. 読みたい文書を開きます。

    注: 保護された文書、添付ファイルなどの一部の文書は、自動的に閲覧モードで開かれます。

  2. [表示]、[閲覧モード] の順にクリックします。

  3. 文書内の別のページに移動するには、次のいずれかの操作を行います。

    • ページの左右にある矢印をクリックします。

    • キーボードの PageDown キーまたは PageUp キーを押すか、Space キーまたは BackSpace キーを押します。 矢印キーまたはマウスのスクロール ホイールを使うこともできます。

    • タッチ デバイスを使っている場合は、指で左か右へスワイプします。

      ヒント: 文書をもう一度編集するには、[表示]、[文書の編集] の順にクリックします。

変更履歴の記録

文書を共同で作成している場合も、自分だけで編集している場合も、[変更履歴の記録] をオンにするとすべての変更を確認できます。 追加、削除、移動、書式設定の変更が、すべて記録されます。

  1. 校閲する文書を開きます。

  2. [校閲]、[変更履歴の記録] の順にクリックし、[変更履歴の記録] を選びます。

    [変更履歴の記録] ボタンをクリックすると使用可能なオプションが強調表示される

詳細については、「変更履歴の記録」を参照してください。

文書を印刷する

印刷後の文書の見た目の確認、印刷オプションの設定、そして印刷は、すべて 1 か所で行うことができます。

  1. [ファイル] タブの [印刷] をクリックします。

    Backstage ビューでの印刷

  2. 次の操作を行います。

    • [印刷] の [部数] ボックスに、印刷する部数を入力します。

    • [プリンター] で、使用するプリンターが選択されていることを確認します。

    • [設定] では、そのプリンターの通常の印刷設定が自動的に選択されています。 設定を変更するには、変更する設定をクリックし、新しい設定を選びます。

  3. 設定が終了したら、[印刷] をクリックします。

詳細については、「Word で文書を印刷する」を参照してください。

応用

Word の基本的な使い方については、「Word 2016 の新機能」を参照してください。

ページの先頭へ

Web 用 Wordでは、web ブラウザーを使用して、 OneDrive に保存されている個人用ドキュメントの作成、表示、編集を行うことができます。 組織または大学が Office 365 プランまたは SharePoint サイトを使用している場合は、サイトのライブラリでドキュメントを作成または保存して Web 用 Word を使い始めることができます。

注: Word Online を SharePoint 2010 で使用している場合は、「 Word Web App の概要」を参照してください。

変更内容を保存する

Word に加えた変更は、自動的に保存されます。 Web 用 Wordの左下隅にあるステータスバーを確認します。 ここには、[保存済み] または [保存中] と表示されます。

Word Online のステータス バーの画像

オンラインで文書を共有する

文書がオンラインになっているので、メールの添付ファイルの代わりにリンクを送信して、共有することができます。 文書は Web ブラウザーやモバイル デバイスで閲覧できます。

[ファイル]、[共有]、[ユーザーと共有] の順にクリックします。

Word Online の [ユーザーと共有] ボタンの画像

ブラウザーでコメントする

吹き出しは、文書のどこでコメントが行われたかを表示します。

Word Online のコメント用吹き出しの画像

コメントに返答し、対応したアイテムのチェック ボックスをオフにします。

Word Online でスレッド化されたコメント

ブラウザーで編集する

文書に入力しても何も起こらない場合は、閲覧表示になっている可能性があります。 編集表示に切り替える: [ドキュメントの編集] をクリックしてWeb 用 Wordで編集 Web 用 Word編集をクリックします。

[Word Online で編集] コマンドの画像

テキストの入力や書式設定、画像の追加、ページのレイアウト調整などを行います。 より高度な編集を行うには、[Word で開く] をクリックします。

Word Online の [編集] 表示の [Word で開く]

同じ文書を同時に編集する

Web 用 Wordで共同作業するには、文書を通常どおりに編集します。 他のユーザーがそのファイルを編集している場合は、そのユーザーのプレゼンスを通知 Web 用 Word ます。 リボンをクリックすると、文書で現在作業を行っているすべてのユーザーを表示できます。

Word Online での作成者の画像

作成者名をクリックすると、そのユーザーが作業している箇所に移動します。 また、変更内容をリアルタイムで表示することができます。 Web 用 Word、Word 2010 以降、または Word for Mac 2011 で操作できます。

ヘッダーまたはフッターを追加する

文書にヘッダーとフッターを追加するには、[挿入]、[ヘッダーとフッター] の順に選びます。

Word Online の [ヘッダーとフッター] ボタンの画像

表示方法を選ぶには、[オプション] をクリックします。

Word Online の [ヘッダーとフッター] オプション メニューの画像

ページ番号を追加する

[挿入]、[ページ番号] の順に選び、ギャラリーからページ番号を表示する場所を選びます。

Word Online のページ番号ギャラリーの画像

現在のページ番号と合計ページ数を表示するには (ページ X/Y)、[ページ数の挿入] を選びます。

テキストを検索および置換する

[ホーム]、[検索] の順に選ぶと (または Ctrl+F) 文書内の特定の単語または語句を検索できます。 結果は文書の横に表示されるので、文脈の中で用語を確認できます。 検索結果をクリックすると、出現箇所に移動します。

Word Online の [検索] ウィンドウの画像

[置換] (または Ctrl+H) をクリックすると、テキストを検索して置換できます。

Web 用 Wordで印刷する

[ファイル]、[印刷] の順に移動します。 Web 用 Word では、文書のすべてのレイアウトと書式を維持した PDF プレビューが作成されます。 PDF をプリンターに送信して、希望どおりに印刷できます。

Word Online の [印刷] ボタンの画像

Microsoft Word 2013 は、高品質な文書を作成できるように設計された文書処理プログラムです。 Word を使うと、より効率的に情報を整理して文書を作成できます。

Word 2013 で文書を作成する最初の手順は、空の文書から開始するか、テンプレートで作業を行うかを選択することです。 以降では、ドキュメントの作成と共有の基本的な手順は同じです。 強力な編集と校閲ツールを使用すると、他のユーザーと共同で文書を完成させることができます。

ヒント: 初めて文書を作成する方のためのトレーニング コースについては、「Word 2013: 初めての文書作成」を参照してください。 Word 2013 の新機能の詳細については、「Word 2013 の新機能」を参照してください。

テンプレートを選ぶ

空のページではなく、テンプレートを使用して新しい文書を作成する方が簡単な場合があります。 Word テンプレートは、テーマとスタイルで使用する準備ができました。 必要な作業は、コンテンツを追加することだけです。

Word 2013 を起動するたびに、ギャラリーからテンプレートを選んだり、カテゴリをクリックしてテンプレートを表示したりできます。 また、その他のテンプレートをインターネット上で検索することもできます (テンプレートを使わない場合は [白紙の文書] をクリックします)。

Word のスタート画面

テンプレートの詳細を確認するには、テンプレートをクリックして大きなプレビューを開きます。

ページの先頭へ

文書を開く

Word を起動するたびに、左側の列に最近使った文書の一覧が表示されます。 探している文書が見つからない場合は、[他の文書を開く] をクリックします。

その他の文書

既に Word を起動している場合は、[ファイル]、[開く] の順にクリックして、ファイルの場所を参照します。

以前のバージョンの Word で作成された文書を開くと、文書ウィンドウのタイトル バーに "互換モード" と表示されます。 互換モードでも作業できますが、文書をアップグレードして Word 2013 の新機能や強化された機能を使うこともできます。 詳細については、「以前のバージョンの Word で文書を開く」を参照してください。

ページの先頭へ

文書を保存する

初めて文書を保存する場合は、次の操作を行います。

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存] をクリックします。

  3. 文書の保存先を参照します。

    注: 文書をパソコンに保存するには、[コンピューター] でフォルダーを選ぶか、[参照] をクリックします。 文書をインターネット上に保存するには、[場所] で保存先を選ぶか、[場所の追加] で場所を追加します。 ファイルがインターネット上にある場合は、リアルタイムで共有、提案や意見の提出、共同作業を行うことができます。

  4. [保存] をクリックします。

    注: 保存するファイルの形式は自動的に .docx 形式になります。 文書を .docx 以外の形式で保存するには、[ファイルの種類] ボックスの一覧をクリックし、希望のファイル形式を選びます。

文書を保存して作業を続ける場合は、クイック アクセス ツール バーの [上書き保存] をクリックします。

クイック アクセス ツール バーの [保存]

ページの先頭へ

文書を読む

[ M読み取り] で文書を開いて、集中を使わずに読むことができるように、ほとんどのボタンとツールを非表示にします。

閲覧モード

  1. 読みたい文書を開きます。

    注: 保護された文書、添付ファイルなどの一部の文書は、自動的に閲覧モードで開かれます。

  2. [表示]、[閲覧モード] の順にクリックします。

  3. 文書内の別のページに移動するには、次のいずれかの操作を行います。

    • ページの左右にある矢印をクリックします。

    • キーボードの PageDown キーまたは PageUp キーを押すか、Space キーまたは BackSpace キーを押します。 矢印キーまたはマウスのスクロール ホイールを使うこともできます。

    • タッチ デバイスを使っている場合は、指で左か右へスワイプします。

      ヒント: 文書をもう一度編集するには、[表示]、[文書の編集] の順にクリックします。

ページの先頭へ

変更履歴の記録

文書を共同で作成している場合も、自分だけで編集している場合も、[変更履歴の記録] をオンにするとすべての変更を確認できます。 追加、削除、移動、書式設定の変更が、すべて記録されます。

  1. 校閲する文書を開きます。

  2. [校閲]、[変更履歴の記録] の順にクリックし、[変更履歴の記録] を選びます。

Word での変更履歴の記録

詳細については、「変更履歴の記録」を参照してください。

ページの先頭へ

文書を印刷する

印刷後の文書の見た目の確認、印刷オプションの設定、そして印刷は、すべて 1 か所で行うことができます。

Backstage ビューでの印刷

  1. [ファイル] タブをクリックし、[印刷] をクリックします。

  2. 次の操作を行います。

    • [印刷] の [部数] ボックスに、印刷する部数を入力します。

    • [プリンター] で、使用するプリンターが選択されていることを確認します。

    • [設定] では、そのプリンターの通常の印刷設定が自動的に選択されています。 設定を変更するには、変更する設定をクリックし、新しい設定を選びます。

  3. 設定が終了したら、[印刷] をクリックします。

詳細については、「文書の印刷と印刷プレビューを行う」を参照してください。

応用

Word 文書で、さらに高度な作業に取り組みましょう。目次を作成する方法文書をテンプレートとして保存する方法文書を複数部印刷する方法などを参照してください。

ページの先頭へ

Microsoft Word 2010を使用する方法については、次の基本的な作業を参照してください。

この記事の内容

Word とは

テンプレートを検索して適用する

新しいドキュメントを作成する

文書を開く

文書を保存する

文書を読む

変更履歴を記録してコメントを挿入する

文書を印刷する

Word とは

Microsoft Word 2010 は、本格的な文書を作成するのに役立つように設計されたワードプロセッシングプログラムです。 Word の最も便利なドキュメントの書式設定ツールを使用すると、文書をより効率的に整理して作成することができます。 Word には、他のユーザーと簡単に共同作業できるようにするための強力な編集と改訂のツールも含まれています。

ページの先頭へ

テンプレートを検索して適用する

Word 2010 を使うと、組み込みのテンプレートを適用したり、独自のカスタムテンプレートを適用したり、web 上で使用可能なさまざまなテンプレートから検索したりすることができます。

Word でテンプレートを検索して適用するには、次の操作を行います。

  1. [ファイル] タブの [新規] をクリックします。

  2. [使用できるテンプレート] で、次のいずれかの操作を行います。

    • 組み込みのテンプレートのいずれかを使用するには、[サンプルテンプレート] をクリックし、目的のテンプレートをクリックして、[作成] をクリックします。

    • 最近使用したテンプレートを再利用するには、[最近使用したテンプレート] をクリックし、目的のテンプレートをクリックして、[作成] をクリックします。

    • 以前に作成した独自のテンプレートを使用するには、[マイテンプレート] をクリックし、目的のテンプレートをクリックして、[ OK]をクリックします。

    • Office.comでテンプレートを検索するには、[ Office.com Templates] で目的のテンプレートカテゴリをクリックし、目的のテンプレートをクリックして、[ダウンロード] をクリックし、Office.com からコンピューターにテンプレートをダウンロードします。

注: Word 内から Office.com でテンプレートを検索することもできます。 [ Office.com 用検索] ボックスに、1つ以上の検索語句を入力し、検索する矢印ボタンをクリックします。

ページの先頭へ

新しいドキュメントを作成する

  1. [ファイル] タブをクリックし、[新規作成] をクリックします。

  2. [使用できるテンプレート] で、[白紙の文書] をクリックします。

  3. [作成] をクリックします。

新しい文書を作成する方法の詳細については、「文書を作成する」を参照してください。

ページの先頭へ

文書を開く

  1. [ファイル] タブをクリックし、[開く] をクリックします。

  2. [開く] ダイアログボックスの左側のウィンドウで、ドキュメントが保存されているドライブまたはフォルダーをクリックします。

  3. [開く] ダイアログボックスの右側のウィンドウで、目的の図面が含まれているフォルダーを開きます。

  4. ドキュメントをクリックし、[開く] をクリックします。

ページの先頭へ

文書を保存する

Word 2010 および Word 2007 で使用される形式で文書を保存するには、次の操作を行います。

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存] をクリックします。

  3. [ファイル名] ボックスに、文書の名前を入力します。

  4. [保存] をクリックします。

Word 2003 以前のバージョンと互換性があるように文書を保存するには、次の操作を行います。

  1. Word 2003 以前のバージョンで使用する文書を開きます。

  2. [ファイル] タブをクリックします。

  3. [名前を付けて保存] をクリックします。

  4. [ファイルの種類] ボックスの一覧で、[Word 97-2003 文書] をクリックします。 これにより、ファイル形式が .doc に変わります。

  5. [ファイル名] ボックスに、文書の名前を入力します。

  6. [保存] をクリックします。

Word 2003 または以前のバージョンと互換性のある文書を作成する方法の詳細については、「以前のバージョンの word で使用する文書を作成する」を参照してください。

ページの先頭へ

文書を読む

  1. 閲覧する文書を開きます。

  2. [表示] タブの [ドキュメントの表示] グループで、[全画面閲覧] をクリックします。

    Office 14 のリボン

  3. 文書内の別のページに移動するには、次のいずれかの操作を行います。

    • ページの下隅にある矢印をクリックします。

    • キーボードの pagedown キーまたは pageup キーまたは SPACE キーを押します。

    • 画面の上部にあるナビゲーション矢印をクリックします。

      ヒント: [表示オプション] をクリックし、[ 2 ページ ボタンの画像 表示] をクリックして、2つのページ (画面) を一度に表示します。

ドキュメントを表示する方法の詳細については、「 Word で文書を読む」を参照してください。

ページの先頭へ

変更履歴を記録してコメントを挿入する

  • 変更履歴の記録をオンにするには、[校閲] タブの [変更履歴] グループで [変更履歴の記録] をクリックします。

    [変更履歴] グループ

  • コメントを挿入するには、[校閲] タブの [コメント] グループで、[新しいコメント] をクリックします。

改訂中に行われた変更を追跡する方法の詳細については、「変更履歴の記録とコメントの挿入」を参照してください。

ページの先頭へ

文書を印刷する

  1. [ファイル] タブをクリックし、[印刷] をクリックします。

  2. 次の操作を行います。

    • [印刷] の [部数] ボックスに、印刷する部数を入力します。

    • [プリンター] で、使用するプリンターが選択されていることを確認します。

    • [設定] では、そのプリンターの通常の印刷設定が自動的に選択されています。 設定を変更する場合は、変更する設定をクリックし、目的の設定を選びます。

  3. 設定に問題がなければ、[印刷] をクリックします。

ファイルを印刷する方法の詳細については、「ファイルをプレビューして印刷する」を参照してください。

ページの先頭へ

注:  このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。 私たちの目的は、このコンテンツがお客様の役に立つようにすることです。 情報が役に立ったかどうか、ご意見をお寄せください。 参考までに、こちらから英語の記事をお読みいただけます。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×