Visio でブレーンストーミング図を作成するための 5 つの優れたツール

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

方法はすぐに把握するこれらブレーンストーミングのアイデアを分析する、編集、および後で処理されるレコードの作成時によいですか。

Microsoft Office Visio でブレーンストーミング図を作成する場合は、下の図のようなアイデアを視覚的なアーカイブを作成します。図面すばやく認識して、注文のテーマと階層、混乱のアイデアにつながるセッションからのアクション プランを分離する、スナップできるようにすることができます。

ブレーンストーミングの図

この記事では、Visio でブレーンストーミング図を作成する 5 つの方法について説明します。どちらの方法では、作業にによっての長所があります。

ブレーンストーミング図を使用します。

ブレーンストーミング図を使用する 2 つの方法があります。1 つは、主要なアイデアを開始し、関連するトピックや階層的に作成可能な別の方法の数が多いサブトピックを生成します。

2 番目は、ことが示されたすべてのアイデアをキャプチャして後で、階層図内でタスクを整理します。[改訂、調整するには、およびグループのメンバーの間で結果を共有します。この方法が最も便利なブレーンストーミング会議中にユーザーが連続でアイデアを投稿がします。この設定では、階層が外見上は常にし、アイデアをすばやく記録する必要があります。

新しいブレーンストーミング図を開始します。

  • [ファイル] をクリックし、[新規作成] をクリックします。

  • [ビジネス] には、ブレーンストーミング図をクリックします。ビジネス] が表示されない場合は、テンプレートカテゴリをクリックします。

    ブレーンストーミング図のテンプレートを選択します。

図面ページに合わせて、ブレーンストーミング図を展開します。

ブレーンストーミング図が図面ページの境界を越える場合、トピックを別のページに移動することがなく、ページを簡単に展開できます。ページのサイズを変更する 2 つの方法があります: 手動で、ページの枠線をドラッグして、または [ページ設定] ダイアログ ボックスを使用しています。

手動で枠線をドラッグして図面のページ サイズを変更します。

  1. [表示] メニューの [拡大/縮小] をクリックし、[ページ全体をクリックします。このビューでは、図面ページの枠線を表示します。

  2. 展開するには、図面ページの境界線にポインターを置くし、CTRL キーを押します。双方向矢印ポインターに変わったら、ポインターをドラッグして、ページのサイズを変更します。

エッジをドラッグして図面ページを手動で拡張します。

[ページ設定] ダイアログ ボックスを使用して図面のページのサイズを変更します。

  1. [デザイン] をクリックし、[キーを押しますShift + F5[ページ設定] ダイアログを開きます。

  2. [ページ サイズ] タブをクリックします。

  3. [ユーザー設定のサイズ] でページには、目的のサイズを入力し、[ OK] をクリックします。

[ページ設定] ダイアログ ボックス

注: 図面ページのサイズの変更は、現在表示しているページのみに適用します。また、ページのサイズを入力するときに、ユーザー設定のサイズ] ボックスで右単位 (インチまたはミリメートル) を入力することを確認します。

ブレーンストーミング リボンを使用します。

メイン トピックを追加またはブレーンストーミングリボンのボタンをクリックして、ページ上のトピックを配置するなど、ブレーンストーミング図を作成するのには、最も一般的なタスクを実行できます。

図面ページからドラッグしてせずにこれらのツールを簡単にアクセスできます。たとえば、Tablet PC を使用している場合だけ 1 回タップするブレーンストーミングのトピックを図面ページ上に配置するリボンのします。

ブレーンストーミングのリボンでは、[ブレーンストーミング] テンプレート用に設計されたすべてのツールにアクセスできます。追加する、またはに加えて、トピックを配置する既存のトピックの種類を変更したり、トピックの新しいページに移動などの操作を実行するのにこのリボンのコマンドを使用できます。

ブレーンストーミング ツールバー

[ブレーンストーミング] タブを使用して図を作成します。

  1. [ブレーンストーミング] タブの [メインを] をクリックします。

  2. 図形を選択して、主要なアイデアを表すテキストを入力します。

  3. メイン トピック図形を選択して、サブトピックをクリックします。

    サブトピックに接続し、メイン トピックに下位にあります。

  4. サブトピックのタイトルを入力します。

[ブレーンストーミング] ツールバーを使用してその他のトピックを追加します。

図にその他のトピックを追加するには、次のいずれかの操作を行います。

複数のサブトピックを追加します。

  1. サブトピックを追加するトピックを選択し、[ブレーンストーミング] ツールバーで、複数のサブトピックをクリックします。

  2. ダイアログ ボックスで、新しいトピックごとのテキストを入力して、ごとにENTERキーを押します。必要なすべてのトピックの追加が完了したら、[ OK] をクリックします。

1 行ごとに、追加する項目の名前を追加します。

ピア トピックを追加します。

  1. 同じレベルのトピックを追加するトピックを選択し、[ブレーンストーミング] ツールバーの [ピア] をクリックします。

  2. トピックのタイトルを入力します。

一度に 1 つのトピックを追加します。

  1. 同じレベルのトピックまたはサブトピックを追加するトピックを選択し、[ブレーンストーミング] ツールバーで、ピアまたはサブトピックをクリックします。

  2. トピックのタイトルを入力します。

トピックを配置します。

図面の外観を向上させるし、次の操作を図面ページ上の領域を最大化できます。

  • [ブレーンストーミング] ツールバーで、[自動整列] をクリックします。

ヒント: 移動するトピックを選択し、ページ上の別の場所にドラッグしてトピックを手動で配置できます。トピックを移動して、コネクタが自動的に再配置、サブトピックを一緒に移動します。

ショートカット メニューを使用します。

いずれかの Microsoft Office アプリケーションでは] メニューのショートカット (または「右」) は、ページから、カーソルを移動せずにすぐにアクションを実行するときに使用する便利なツールです。ショートカット メニューには、標準の Visio 図面をコピーして貼り付ける図形などのタスクのページのコマンドも含まれます。

最も経験豊富なユーザーは、アクセシビリティのショートカット メニューを使用します。Visio では、この方法を使用して図面を簡単に作成できます。

Visio のコンテキストかを右クリック メニュー

ショートカットを使用する図を作成します。

  1. 図面ページを右クリックし、[メイン トピックの追加] をクリックします。

  2. 図形を選択して、主要なアイデアを表すテキストを入力します。

  3. メイン トピック] 図形を右クリックし、[サブトピックの追加] をクリックします。

  4. サブトピックのタイトルを入力します。

ショートカットを使用してトピックを追加します。

図にトピックを追加するいくつかの方法があります。

複数のサブトピックを追加します。
  1. 複数のサブトピックを追加するトピックを右クリックし、[複数のサブトピックを追加] をクリックします。

    複数のトピックを追加する] を選択するトピックを右クリックし、選択

  2. ダイアログ ボックスで、新しいトピックごとのテキストを入力して、ごとにENTERキーを押します。必要なすべてのトピックの追加が完了したら、[ OK] をクリックします。

ピア トピックを追加します。
  1. 同じレベルのトピックを追加しトピックを右クリックし、[ピア トピックの追加] をクリックします。

  2. 新しいトピックのテキストを入力します。

一度にトピックを追加します。
  1. 同じレベルのトピックまたはサブトピックを追加するトピックを右クリックし、[ピア トピックの追加] または [サブトピックの追加] をクリックします。

  2. トピックのタイトルを入力します。

トピックを配置します。

図面の外観を向上させるし、次の操作を図面ページ上の領域を最大化できます。

  • ページで、空白の領域を右クリックし、[図形の自動整列] をクリックします。

ヒント: 移動するトピックを選択し、ページ上の別の場所にドラッグしてトピックを手動で配置できます。トピックを移動して、コネクタが自動的に再配置、サブトピックを一緒に移動します。

アウトライン ウィンドウを使用します。

アウトライン ウィンドウには、トピックの階層関係をキャプチャされ、すべての情報を 1 つの場所に複数の図形とページに分散なくなり集約、ブレーンストーミング図のツリー構造が表示されます。図の外観に影響を与えずに、図形とページの前後に移動することがなく、自分のアイデアを連続的なビューを整理する場合は、機能を使用します。

Visio のアウトライン ウィンドウ

[アウトライン ウィンドウ] をオンまたはオフ

[ブレーンストーミング] タブの [アウトライン ウィンドウ] を有効にする] をオンまたはアウトライン ウィンドウ] チェック ボックスをオフにします。

確認するか、アウトライン ウィンドウ] チェック ボックスをオフにします。

アウトライン ウィンドウを使用して図面を作成します。

  1. [アウトライン] ウィンドウでは、図面「1」、または保存した図面ファイルの名前を右クリックし、[メイン トピックの追加] をクリックします。

  2. メイン トピックを右クリックし、[名前の変更] を選びます。

  3. メインのアイデアを表す文字列を入力します。

  4. サブトピックを追加するには、メイン トピック(または他のトピック) を右クリックし、[サブトピックの追加] をクリックします。サブトピック メイン トピックの名前を変更した場合と同様の名前を変更します。

ヒント: トピックを削除するには、トピックを右クリックし、[トピックの削除] をクリックします。サブトピックを含むトピックを削除するとすべての対応するサブトピックも削除されます。トピックを削除、削除するトピックを選択して、 DELキーを押すこともできます。

アウトライン ウィンドウを使用して、図にその他のトピックを追加します。

多くのトピックを追加するには、[アウトライン] ウィンドウには、その他のトピックを追加しトピックを右クリックし、[複数のサブトピックを追加] をクリックします。複数のサブトピックを追加] ダイアログ ボックスで、トピックの名前を入力し、[し、[ OK] をクリックします。

ショートカット メニューの [追加] 複数のトピックをクリックします。

トピックをサブトピックに変更します。

アウトライン ウィンドウでは、連続的なビューのトピックが表示される、ために、トピックの階層構造を制御するのに使用することができます。アウトライン ウィンドウで、別のレベルにトピックの名前をドラッグしてに、他のサブトピックにトピックをことができます。

サブトピックを上位レベルに移動するかどうか (または、下位レベル)、階層内のサブトピックを上位レベルのトピック (か下位レベルのトピック) 上にある名前をドラッグします。移動したサブトピックに対応するサブトピックがある場合も一緒に移動して、図の変更が反映されます。

サブトピックをより高いレベルへ移動する

注: 上位または下位に自動的に、[アウトライン] ウィンドウを使用して階層内のトピックは、図面の構造を変更します。

アウトライン ウィンドウ内でトピックを上下に移動します。

整理したり、図の構造に影響を与えずに、[アウトライン] ウィンドウのトピック優先順位を付けてできます。たとえば、トピックに優先順位の場合は、移動できますトピックでは、優先度の高いアウトライン ウィンドウの上部のセクションに、ページ上の図形の配置と変わりません。

  • 、移動するトピックを右クリックし、[上へ移動] または [下へ移動します。

    アウトライン ウィンドウ内でのみ、この変更が反映されます。図面内のトピックの位置にそのまま残ります。

ブレーンストーミング図形を使用します。

ブレーンストーミング図形] ステンシルから図形をドラッグでは、図面ページとその接続の種類のトピックの位置を細かく制御できます。

注: この方法は利用できないブレーンストーミング テンプレートの自動機能には、[自動整列] コマンドを使用すると、アウトライン ウィンドウがない可能性がありますので、予期した結果を提供します。

ブレーンストーミング図形パネル

始める前に: アイデアを図は、ページを展開したりします。

図面を作成する前に、次の 2 つを検討してください: ように判読可能なその他のトピックを追加すると、図面ページに合わせて図を作成する方法、図面を作成する方法。ブレーンストーミング セッション中に図を作成することで効率的に使用できるように、方法を理解することをお勧めします。

ブレーンストーミング図を作成します。

ブレーンストーミング図を作成するのには主に 2 つの方法があります。

  • 1 つは、主要なアイデアを開始し、関連するトピックや階層的に作成可能な別の方法の数が多いサブトピックを生成します。

  • 2 番目は、ことが示されたすべてのアイデアをキャプチャして後で、階層図内でタスクを整理します。[改訂、調整するには、およびグループのメンバーの間で結果を共有します。この方法が最も便利なブレーンストーミング会議中にユーザーが連続でアイデアを投稿がします。この設定では、階層が外見上は常にし、アイデアをすばやく記録する必要があります。

図面ページに合わせて、ブレーンストーミング図を展開します。

ブレーンストーミング図が図面ページの境界を越える場合、トピックを別のページに移動することがなく、ページを簡単に展開できます。ページのサイズを変更する 2 つの方法があります: 手動で、ページの枠線をドラッグして、または [ページ設定] ダイアログ ボックスを使用しています。

手動で枠線をドラッグして図面のページ サイズを変更します。
  1. [表示] メニューの [拡大/縮小] をポイントし、[ページ全体をクリックします。このビューは、図面ページの枠線を表示できます。

  2. 展開するには、図面ページの境界線にポインターを置くし、CTRL キーを押します。双方向矢印ポインターに変わったら、ポインターをドラッグして、ページのサイズを変更します。

エッジをドラッグして図面ページを手動で拡張します。

[ページ設定] ダイアログ ボックスを使用して図面のページのサイズを変更します。
  1. [ファイル] メニューの [ページ設定] をクリックします。

  2. [ページ サイズ] タブをクリックします。

  3. [ユーザー設定のサイズ] でページには、目的のサイズを入力し、[ OK] をクリックします。

[ページ設定] ダイアログ ボックス

注: 図面ページのサイズの変更は、現在表示しているページのみに適用します。また、ページのサイズを入力するときに、ユーザー設定のサイズ] ボックスで右単位 (インチまたはミリメートル) を入力することを確認します。

[ブレーンストーミング] ツールバーを使用します。

メイン トピックを追加し、[ブレーンストーミング] ツールバーのボタンをクリックして、ページ上のトピックを配置するなど、ブレーンストーミング図を作成するのには、最も一般的なタスクを実行できます。

図面ページからドラッグしてせずにこれらのツールを簡単にアクセスできます。たとえば、Tablet PC を使用している場合だけ 1 回タップするトピックを図面ページ上に配置するには、[ブレーンストーミング] ツールバーにします。

ブレーンストーミング ツールバー

ヒント: ]、[表示] メニューでブレーンストーミング] ツールバーが表示されない場合は、ツールバー] をポイントし、[ブレーンストーミング] をクリックします。

[ブレーンストーミング] タブの [または] ツールバーを使用して図を作成します。

  1. [ブレーンストーミング] タブの [または] ツールバーで、メインまたは追加のメイン トピックをクリックします。

  2. 図形を選択して、主要なアイデアを表すテキストを入力します。

  3. メイン トピック図形が選択されている、サブトピックの追加] をクリックします。

    サブトピックに接続し、メイン トピックに下位にあります。

  4. サブトピックのタイトルを入力します。

[ブレーンストーミング] ツールバーを使用してその他のトピックを追加します。

図にその他のトピックを追加するには、次のいずれかの操作を行います。

複数のサブトピックを追加します。

  1. サブトピックを追加するトピックを選択し、[ブレーンストーミング] ツールバーで、複数のサブトピックを追加] をクリックします。

  2. ダイアログ ボックスで、新しいトピックごとのテキストを入力して、ごとにENTERキーを押します。必要なすべてのトピックの追加が完了したら、[ OK] をクリックします。

[複数のサブトピックを追加] ダイアログ ボックス

ピア トピックを追加します。

  1. 同じレベルのトピックを追加するトピックを選択し、[ブレーンストーミング] ツールバーの [ピア トピックの追加] をクリックします。

  2. トピックのタイトルを入力します。

一度に 1 つのトピックを追加します。

  1. 同じレベルのトピックまたはサブトピックを追加するトピックを選択し、 [ブレーンストーミング] ツールバーで、[ピア トピックの追加] または [サブトピックの追加] をクリックします。

  2. トピックのタイトルを入力します。

トピックを配置します。

図面の外観を向上させるし、次の操作を図面ページ上の領域を最大化できます。

  • [ブレーンストーミング] ツールバーで、[自動整列トピックをクリックします。

ヒント: 移動するトピックを選択し、ページ上の別の場所にドラッグしてトピックを手動で配置できます。トピックを移動して、コネクタが自動的に再配置、サブトピックを一緒に移動します。

[ブレーンストーミング] メニューを使用します。

[ブレーンストーミング] メニューでは、[ブレーンストーミング] テンプレート用に設計されたすべてのツールにアクセスできます。追加する、またはに加えて、トピックを配置する既存のトピックの種類を変更したり、トピックの新しいページに移動などの操作を実行するのにこのメニューのコマンドを使用できます。

[主要なブレーンストーミング] メニュー

ショートカット メニューを使用します。

いずれかの Microsoft Office アプリケーションでは] メニューのショートカット (または「右」) は、ページから、カーソルを移動せずにすぐにアクションを実行するときに使用する便利なツールです。ショートカット メニューには、標準の Visio 図面をコピーして貼り付ける図形などのタスクのページのコマンドも含まれます。

最も経験豊富なユーザーは、アクセシビリティのショートカット メニューを使用します。Visio では、この方法を使用して図面を簡単に作成できます。

ブレーンストーミング トピック図形のショートカット メニュー

ショートカットを使用する図を作成します。

  1. 図面ページを右クリックし、[メイン トピックの追加] をクリックします。

  2. 図形を選択して、主要なアイデアを表すテキストを入力します。

  3. メイン トピック] 図形を右クリックし、[サブトピックの追加] をクリックします。

  4. サブトピックのタイトルを入力します。

ショートカットを使用してトピックを追加します。

図にトピックを追加するいくつかの方法があります。

複数のサブトピックを追加します。

  1. 複数のサブトピックを追加するトピックを右クリックし、[複数のサブトピックを追加] をクリックします。

    ショートカット メニューを表示して新しいトピック図形を選ぶ

  2. ダイアログ ボックスで、新しいトピックごとのテキストを入力して、ごとにENTERキーを押します。必要なすべてのトピックの追加が完了したら、[ OK] をクリックします。

ピア トピックを追加します。

  1. 同じレベルのトピックを追加しトピックを右クリックし、[ピア トピックの追加] をクリックします。

  2. 新しいトピックのテキストを入力します。

一度にトピックを追加します。

  1. 同じレベルのトピックまたはサブトピックを追加するトピックを右クリックし、[ピア トピックの追加] または [サブトピックの追加] をクリックします。

  2. トピックのタイトルを入力します。

トピックを配置します。

図面の外観を向上させるし、次の操作を図面ページ上の領域を最大化できます。

  • ページで、空白の領域を右クリックし、[図形の自動整列] をクリックします。

ヒント: 移動するトピックを選択し、ページ上の別の場所にドラッグしてトピックを手動で配置できます。トピックを移動して、コネクタが自動的に再配置、サブトピックを一緒に移動します。

アウトライン ウィンドウを使用します。

アウトライン ウィンドウには、トピックの階層関係をキャプチャされ、すべての情報を 1 つの場所に複数の図形とページに分散なくなり集約、ブレーンストーミング図のツリー構造が表示されます。図の外観に影響を与えずに、図形とページの前後に移動することがなく、自分のアイデアを連続的なビューを整理する場合は、機能を使用します。

アウトライン ウィンドウ

アウトライン ウィンドウを使用して図面を作成します。

  1. [アウトライン] ウィンドウでは、図面「1」、または保存した図面ファイルの名前を右クリックし、[メイン トピックの追加] をクリックします。

  2. メイン トピックを右クリックし、[名前の変更] を選びます。

  3. メインのアイデアを表す文字列を入力します。

  4. サブトピックを追加するには、メイン トピック(または他のトピック) を右クリックし、[サブトピックの追加] をクリックします。サブトピック メイン トピックの名前を変更した場合と同様の名前を変更します。

ヒント: トピックを削除するには、トピックを右クリックし、[トピックの削除] をクリックします。サブトピックを含むトピックを削除するとすべての対応するサブトピックも削除されます。トピックを削除、削除するトピックを選択して、 DELキーを押すこともできます。

アウトライン ウィンドウを使用して、図にその他のトピックを追加します。

多くのトピックを追加するには、[アウトライン] ウィンドウには、その他のトピックを追加しトピックを右クリックし、[複数のサブトピックを追加] をクリックします。複数のサブトピックを追加] ダイアログ ボックスで、トピックの名前を入力し、[し、[ OK] をクリックします。

アウトライン ウィンドウを使って複数のサブトピックを追加する

トピックをサブトピックに変更します。

アウトライン ウィンドウでは、連続的なビューのトピックが表示される、ために、トピックの階層構造を制御するのに使用することができます。アウトライン ウィンドウで、別のレベルにトピックの名前をドラッグしてに、他のサブトピックにトピックをことができます。

サブトピックを上位レベルに移動するかどうか (または、下位レベル)、階層内のサブトピックを上位レベルのトピック (か下位レベルのトピック) 上にある名前をドラッグします。移動したサブトピックに対応するサブトピックがある場合も一緒に移動して、図の変更が反映されます。

サブトピックをより高いレベルへ移動する

注: 上位または下位に自動的に、[アウトライン] ウィンドウを使用して階層内のトピックは、図面の構造を変更します。

アウトライン ウィンドウ内でトピックを上下に移動します。

整理したり、図の構造に影響を与えずに、[アウトライン] ウィンドウのトピック優先順位を付けてできます。たとえば、トピックに優先順位の場合は、移動できますトピックでは、優先度の高いアウトライン ウィンドウの上部のセクションに、ページ上の図形の配置と変わりません。

  • 、移動するトピックを右クリックし、[上へ移動] または [下へ移動します。

    アウトライン ウィンドウ内でのみ、この変更が反映されます。図面内のトピックの位置にそのまま残ります。

ブレーンストーミング図形を使用します。

ブレーンストーミング図形] ステンシルから図形をドラッグでは、図面ページとその接続の種類のトピックの位置を細かく制御できます。

注: この方法は利用できないブレーンストーミング テンプレートの自動機能には、[自動整列] コマンドを使用すると、アウトライン ウィンドウがない可能性がありますので、予期した結果を提供します。

ブレーンストーミング図

図形を図面ページにドラッグして図を作成します。

  1. ブレーンストーミング図形] ステンシルから図面ページにメイン トピック] 図形をドラッグします。

  2. メイン トピックを表示するテキストを入力します。

  3. サブトピックを追加するには、トピック図形をページにドラッグします。トピック図形を選択して、トピックの名前を入力します。

  4. 複数のトピックやサブトピックを追加するには、複数のトピック図形をページにドラッグします。ダイアログ ボックスで、トピックの名前を入力して、し、[ OK] をクリックします。

図形を接続する前に: 接続の種類を理解します。

トピックはしないように、Visio でコネクタの動作を理解することをお勧めブレーンストーミング図形] ステンシルからドラッグすると自動的に接続できません。

Visio には、図、図形と図形とポイント間接のトピックを接続するための 2 つの方法が含まれています。どちらの方法は、特定の状況に対応したデザインし、選択する方法を固定する方法はへの接続の実際のポイントに依存します。

図形と図形

接続されている図形のある図形を移動するとコネクタが再配置可能なに直接接続を維持します。図形の接続を使用する場合は、トピック図形を囲む赤いボックスまでに、図形の中央にコネクタの線の端をドラッグします。

図形間の接続

ポイント間接

接続ポイント間接がある場合、コネクタの両端は、各図形の特定のポイントに接着されます。ポイント間接続を使用する場合は、赤い x 印が表示されるまでポイントに図形をコネクタの線の端をドラッグします。図形を移動すると、コネクタ、元の点に接続されたままです。

ポイント間接続

接続の種類を特定します。

かどうかを接続図形のポイントツー ポイントを表示するには、コネクタをクリックして選択します。

図形間接続とポイント間接続の表示の違い

コネクタの端には、大きな赤い四角形になると、図形の図形への接続です。端点が記号に小さな赤い四角形になるかどうか (x または +)、接続がポイントツー ポイントします。

接続の種類を変更します。

図形の接続ポイントを変更するのには、コネクタの端点を図形から離れた位置をドラッグして、し、青い x 印が付いた、接続ポイントにドラッグして目的の場所の図形に接続するします。

図形と図形にポイントツー ポイント接続を変更するには、図形全体を囲む赤いボックスまでプロセス手順の図形をコネクタの端点をドラッグします。

ポイント間接続を図形間接続に変更する

トピックを接続します。

  1. ページの空白領域にブレーンストーミング図形] ステンシルから動的コネクタをドラッグします。

  2. トピック図形で囲まれるまでに接続する最初の図形の中央に赤いボックスで、コネクタの一方の端をドラッグします。

  3. れるまでに接続する 2 番目の図形の中央に赤いボックスでコネクタの線のもう一方の端をドラッグします。

エンドポイントを図形の中央にドラッグしてトピックを接続します。

マウス ボタンを離すし、コネクタを選択すると、図形は正しく接続されていることを示す赤い四角として各端点が表示されます。

エンドポイントが塗りつぶされた赤い四角形で表示されている場合、図形は正しく接続されている。

トピック間の関連付けを表示します。

ブレーンストーミング図を使用する関連線を破線関連トピックの間に表示される 2 つのトピック間の特別の関係を表示することができます。ダイナミック コネクタを図面のメインの構造を定義するとは異なり、関連行は同じ (階層) レベルに異なる分岐のトピックを接続します。

関連行のみを視覚的であり、図の階層に含まれていません。アウトライン ウィンドウでは、トピックの間の関連付けは表示されません。

ダイナミック コネクタを使用する方法と同じです関連線] 図形を使用してトピックを接続することができます。関連線を使用してトピックを接続するときに移動するときにトピックに再ルーティングします。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×