SmartArt グラフィックをトリミングする

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

SmartArt グラフィックをトリミングするには、まず、図に変換を SmartArt グラフィックをトリミングするトリミング ツールを使用することができます。

垂直または水平方向の端を削除することによって、図のサイズを小さくトリミングします。トリミングと、非表示にしたり、トリミングするため、強調、図の一部であるか、不要な部分を削除するのには、よく使用されます。

  1. トリミング、する SmartArt グラフィックを右クリックし、[コピー] をクリックします。

  2. [ホーム] タブで、貼り付け] の下の矢印をクリックし、[貼り付け] をクリックします。

  3. 次のいずれかをクリックします。

    • 図 (PNG)

    • 図 (GIF)

    • 図 (JPG)

  4. ドキュメント、貼り付けた、画像を選択し、[書式] タブの [トリミング] をクリックします。

    [書式] タブの [トリミング] をクリックします。

    注: [図ツール] タブ、書式] タブまたは [トリミング] コマンドが表示されない場合は、SmartArt グラフィックと SmartArt グラフィックいないの画像を選択したを確認します。

  5. 次のいずれかの操作を行います。

    • 1 つの辺をトリミングするには、その辺の中心のトリミング ハンドルを内側へ向かってドラッグします。

    • 2 つの辺を同時に同じようにトリミングするには、Ctrl キーを押しながら、一方の辺の中心のトリミング ハンドルを内側へ向かってドラッグします。

    • 4 つの辺を同時に同じようにトリミングするには、Ctrl キーを押しながら、1 つの隅のトリミング ハンドルを内側へ向かってドラッグします。

      注: 

      • 図を正確な大きさにトリミングするには、次の操作を行います。

        1. [図ツール] の [書式] タブの [サイズ] でダイアログ ボックス起動ツールをクリックします。

        2. [サイズ] タブの [トリミング範囲] で、[]、[]、[]、および [] の各ボックスにサイズの数値を入力します。

      • 図のファイル サイズを縮小し、ファイルから図のトリミング部分を削除するには、[図ツール] の [書式] タブの [調整] で [図の圧縮] をクリックします。トリミング部分を保持する場合は、既定の設定を変更できます。

      • 文書を保存する前にトリミングを取り消すには、 [調整] または [クイック アクセス ツールバーの [元に戻す [元に戻す] ボタン 図のリセット] をクリックします。

      • アウト トリミング (または画像の周囲で余白を追加する) に、画像の中心から離すトリミング ハンドルをドラッグします。

キーワード    グラフィックのトリミング、図のトリミング、SmartArt のトリム、切り抜き、SmartArt のクロップ

  1. トリミングする SmartArt グラフィックを右クリックし、[コピー] をクリックします。

  2. [ホーム] タブの [クリップボード] で [貼り付け] の下にある矢印をクリックし、[形式を選択して貼り付け] をクリックします。

  3. 次のいずれかの操作を行います。

    • [図 (PNG)] をクリックします。

    • [図 (GIF)] をクリックします。

    • [図 (JPEG)] をクリックします。

      貼り付けた図を選択します。

  4. [図ツール] の [書式] タブの [サイズ] で [トリミング] をクリックします。

    [図ツール] タブ

    注: [図ツール] および [書式] タブが表示されない場合は、SmartArt グラフィックの図を選択しているかどうかを確認してください。

  5. 次のいずれかの操作を行います。

    • 1 つの辺をトリミングするには、その辺の中心のトリミング ハンドルを内側へ向かってドラッグします。

    • 2 つの辺を同時に同じようにトリミングするには、Ctrl キーを押しながら、一方の辺の中心のトリミング ハンドルを内側へ向かってドラッグします。

    • 4 つの辺を同時に同じようにトリミングするには、Ctrl キーを押しながら、1 つの隅のトリミング ハンドルを内側へ向かってドラッグします。

      注: 

      • 図を正確な大きさにトリミングするには、次の操作を行います。

        1. [図ツール] の [書式] タブの [サイズ] でダイアログ ボックス起動ツールをクリックします。

        2. [サイズ] タブの [トリミング範囲] で、[]、[]、[]、および [] の各ボックスにサイズの数値を入力します。

      • 図のファイル サイズを縮小し、ファイルから図のトリミング部分を削除するには、[図ツール] の [書式] タブの [調整] で [図の圧縮] をクリックします。トリミング部分を保持する場合は、既定の設定を変更できます。

      • 文書を保存する前にトリミングを取り消すには、 [調整] または [クイック アクセス ツールバーの [元に戻す [元に戻す] ボタン 図のリセット] をクリックします。

      • アウト トリミング (または画像の周囲で余白を追加する) に、画像の中心から離すトリミング ハンドルをドラッグします。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×