Publisher 2010 の基本的な作業

注: 最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。 私たちの目的は、このコンテンツがお客様の役に立つようにすることです。 お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに英語の記事があります。

Microsoft Publisher 2010を使用する方法を学習するために実行できる基本的な作業を紹介します。

Publisher とは何ですか。

Microsoft Publisher 2010を使用して、本格的な文書をすばやく簡単に作成できます。 Publisher を使用には、作成し、設計、および本格的なマーケティング資料やコミュニケーション資料印刷]、または電子メールの結合を発行することができます。

ページの先頭へ

テンプレートを検索して適用する

Publisher 2010では、さまざまなOffice.comで使用可能なテンプレートから検索して、独自のカスタム テンプレートを適用する組み込みのテンプレートを適用することができます。 Office.comでは、さまざまなニュースレター、チラシなど、Publisher のよく使われるテンプレートの選択を提供します。

検索し、テンプレートを適用するPublisher 2010で、次の操作を行います。

  1. [ファイル] タブの [新規] をクリックします。

  2. [使用できるテンプレート] には、次のいずれかの操作を行います。

    • 既にインストールされているテンプレートを使用するには、[マイ テンプレート] をクリックし、[、必要なテンプレートをクリックし、[作成] をクリックします。

    • よく使われるまたはその他のテンプレート] の下の Publisher にインストールされている組み込みのテンプレートのいずれかを使用するには、必要なテンプレートをクリックし、[作成] をクリックし、必要なカテゴリをクリックします。

    • 検索して、テンプレートを適用するOffice.com、よく使われるまたはその他のテンプレート] の下で、必要なテンプレートをクリックして、必要なカテゴリをクリックし、[ダウンロード] をクリックします。

注: 発行元からの Office.com からテンプレートを検索することもできます。 テンプレートの検索] ボックスでは、1 つまたは複数の検索語句を入力し、[検索] の矢印] をクリックします。

テンプレートを適用する方法の詳細については、 Publisher で文書を作成するを参照してください。

ページの先頭へ

新しい文書を作成します。

  1. [ファイル] タブをクリックし、[新規作成] をクリックします。

  2. [使用できるテンプレート] 白紙の文書のテンプレート] をクリックし、[作成] をクリックします。

    注: ] は、目的のサイズを空のテンプレートが表示されない場合は、その他の空白のページ サイズをクリックします。

文書を作成する方法の詳細については、 Publisher で文書を作成するを参照してください。

ページの先頭へ

文書を開く

  1. [ファイル] タブをクリックし、[開く] をクリックします。

  2. 文書を開く] ダイアログ ボックスの左側のウィンドウで、ドライブまたは目的のファイルを含むフォルダーをクリックします。

  3. 文書を開く] ダイアログ ボックスの右側のウィンドウで、希望するパブリケーションが含まれているフォルダーを開きます。

  4. [目的のファイルを開く] をクリックして] をクリックします。

文書を作成する方法の詳細については、以下を参照してください。

ページの先頭へ

文書を保存します。

既定では、Publisher には、既定の作業フォルダーでファイルが保存されます。 、必要な場合は、別の場所を指定できます。

  • [ファイル] タブをクリックし、[保存] をクリックします。

    注: 初めてファイルを保存する場合は、次の操作を行います。

    1. 名前を付けて保存] ダイアログ ボックスで、ファイル名] ボックスで、文書の名前を入力します。

    2. [保存] をクリックします。

文書を保存する方法の詳細については、ファイルを保存するを参照してください。

ページの先頭へ

テキスト ボックスを挿入する

  1. [挿入] タブで、テキスト ボックスの描画 ボタン イメージ ] をクリックします。

  2. 文書内で、テキスト ボックスのいずれかの角を表示する場所をポイントし、テキスト ボックスが目的のサイズになるまでマウスを斜めにドラッグします。

  3. テキスト ボックス内をクリックし、テキストを入力します。

ページの先頭へ

挿入して、画像をトリミングします。

画像の挿入

  1. [挿入] タブの [] グループで [] をクリックします。

  2. 図の挿入] ダイアログ ボックスの左側のウィンドウで、挿入する画像が含まれているフォルダーをクリックします。

  3. 図の挿入] ダイアログ ボックスの右側のウィンドウで、挿入する画像を含むフォルダーを開きます。

  4. [図] をクリックし、[挿入] をクリックします。

ページの先頭へ

図をトリミングする

  1. トリミングする図を選びます。

  2. [図ツール] の [書式] タブの [トリミング] で、[トリミング] をクリックします。

    注: ]、[図ツール] または [書式設定タブが表示されない場合は、画像を選択していることを確認します。 図をダブルクリックして、表示される [書式] タブを表示する必要があります。

  3. トリミング ハンドルを辺または角に置きます。

  4. 次のいずれかの操作を行います。

    • 1 つの辺をトリミングするには、その辺の中央のハンドルをドラッグします。

    • 2 つの辺を一度に同じようにトリミングするには、ctrl キーを押しながら中央のハンドルをドラッグします。

    • 同時に 4 つの辺をトリミングして図の縦横比を維持するため、CTRL キーと SHIFT キーを押しながら、角のハンドルをドラッグします。

図をトリミングする方法の詳細については、 [トリミング] の画像を参照してください。

ページの先頭へ

文書パーツを挿入します。

文書パーツは、勤務先情報、見出し、予定表、罫線、および [広告] ギャラリーに保存されているなどのコンテンツの再利用可能です。 Publisher 2010さまざまな組み込みの文書パーツを選ぶか、文書パーツをOffice.comからダウンロードできます。

組み込みの文書パーツを挿入するには、次の操作を行います。

  1. [ページの移動] ウィンドウで、文書内の、文書パーツを挿入するページを選択します。

  2. [挿入] タブの [文書パーツ] グループで、適切な文書パーツ ギャラリー] をクリックします。

  3. スクロールして、文書パーツを探すか、文書パーツ ライブラリ] ダイアログ ボックスを開きます<gallery name> の他] をクリックします。

  4. [文書パーツを挿入する] をクリックします。

文書パーツを使用する方法の詳細については、文書パーツを参照してください。

ページの先頭へ

文書を印刷する

  1. [ファイル] タブをクリックし、[印刷] をクリックします。

  2. [印刷] セクションで、印刷ジョブの印刷部数] ボックスで印刷する部数を入力します。

  3. [プリンター ] セクションで、正しいプリンターが選択されているになっていることを確認します。

    注: 既定のプリンターのプロパティが自動的に表示されます。

  4. [設定] セクションで、次の操作を行います。

    • ページまたはセクションの正しい範囲が選択されていることを確認します。

    • シートで、ページを加えるの形式を選択します。

    • 用紙サイズを設定します。

    • シートまたは用紙の片面またはその両方で印刷するかどうかを設定します。

    • プリンターがカラー印刷可能な場合は、[色またはグレースケールを印刷する] を選びます。

  5. 印刷の準備ができたら、[印刷] をクリックします。

文書を印刷する方法の詳細については、印刷するを参照してください。

ページの先頭へ

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×