PowerPoint Web App について

注: 最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。簡単に参照できるように、こちらに英語の記事があります。

PowerPoint Web App について

1. 閲覧表示では、プレゼンテーションをステップ実行し、ノートを読み上げることができます。

2. スライドからスライドに移動するか、同じスライドの次の効果に切り替えます。[メモ] をクリックして、[ノート] ウィンドウを開き、閉じます。

3. [スライドショーの開始] をクリックして、プレゼンテーションを全画面表示します。コンピューターをプロジェクタに接続する場合は、このモードを使用してスライドショーを表示できます。

4. ブラウザーで [編集] をクリックして、ブラウザーでプレゼンテーションを編集します。powerpoint デスクトップアプリケーションで作業するには、[ powerpoint で開く] をクリックします。

5. 編集表示では、スライドの追加と削除、およびスライドの内容の編集を行うことができます。

6. PowerPoint Onlineには、PowerPoint の使い慣れた外観と操作性があります。

  • [ファイル] タブの [印刷] をクリックして、スライドショーを印刷します ([閲覧] ビューと [編集] ビューで)。

  • [ホーム] タブには、テキストを書式設定するためのコマンドがあります。[ホーム] タブを使用して、スライドを追加、削除、複製、非表示にすることもできます。

  • [挿入] タブを使用して、画像、SmartArt、ハイパーリンク、クリップアートを追加します。クリップアートは、 Office.comから入手できる画像のコレクションから取得されます。

  • [表示] タブを使用して、表示モードに戻したり、スライドショーを実行したりできます。

  • PowerPoint Onlineを使用すると、作業が自動的に保存されます。[元に戻す] を使用して、保持しない変更を削除します。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×