PowerPoint 2010 のリボンの使用方法を理解する

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

Microsoft PowerPoint 2010を初めて起動したときに、メニューやツールバーから PowerPoint 2003 およびそれ以前のバージョンがリボンに置き換えられることが表示されます。

この記事の内容

リボンとは何ですか。

リボンの基本的なコマンドの場所

リボンとは

リボンには、PowerPoint 2003 以前のメニューおよびツール バーにあったコマンドやその他のメニュー項目が含まれています。リボンは、作業を行うのに必要なコマンドを簡単に見つけることができるように設計されています。

リボンの主な機能

PowerPoint のリボンの例。 要素。
PowerPoint 2010 の [ホーム] タブの左側にあるときにリボンが表示されます。

1。 これで、リボンのタブには、[ホーム] タブが大文字します。メディアを挿入またはオブジェクトにアニメーションを適用するなど、活動の種類をそれぞれのタブに関連しています。

2. [ホーム] タブの [ここの [フォント] グループで、グループです。コマンドは論理グループに整理して、タブまとめします。

3. [スライド] グループ内の各ボタンまたはコマンド (この場合は [新しいスライド] ボタン)。

リボンのその他の機能

PowerPoint 2010 のリボンの図表。
他の操作がリボンに表示される場合は、文脈に応じたタブ、ギャラリー] ダイアログ ボックス起動ツールがします。

1 これで、: ギャラリーは大文字図形描画] の図形ギャラリーです。ギャラリー四角形のウィンドウ、メニューの関連の視覚的な選択肢の配列を表示します。

2. 文脈に応じた] タブの [この場合は、[図ツール] タブ。低優先メール機能を減らすためには、いくつかのタブが必要な場合にのみ表示されます。たとえば、[図ツール] タブが、スライドに画像を挿入して、図を選択したかどうか、のみ表示されます。

3: ダイアログ ボックス起動ツール、この例では、[図形の書式設定] ダイアログ ボックスを開始します。

ページの先頭へ

リボンにおける一般的なコマンドの場所

タブまたはグループで特定のコマンドの場所を見つけるには、以下の図を参照してください。

[ファイル] タブ

PowerPoint 2010 リボンの [ファイル] タブ
[ファイル] タブでは開く新しいファイルを作成または既存のファイルを保存をプレゼンテーションを印刷をします。

1. 名前を付けて保存

2. 開く

3. 新規作成

4. 印刷

[ホーム] タブ

PowerPoint 2010 リボンの [ホーム] タブ
[ホーム] タブでは、スライド上の新しいスライドをオブジェクトをグループ化、およびテキストの書式設定を挿入できます。

1. [新しいスライド] の横にある矢印をクリックすると、複数のスライド レイアウトから選択できます。

2. [フォント] には、[フォント]、[太字]、[斜体]、および [フォント サイズ] といったボタンがあります。

3. [段落] には、[文字列を右に揃える]、[文字列を左に揃える]、[両端揃え]、および [中央揃え] があります。

4. [グループ化] コマンドを見つけるには、[配置] をクリックし、[オブジェクトのグループ化] の下の [グループ化] をクリックします。

[挿入] タブ

PowerPoint 2010 リボンの [挿入] タブ。
[挿入] タブでは、プレゼンテーションにテーブル、図形、グラフ、ヘッダーまたはフッターを挿入できます。

1.

2. 図形

3. グラフ

4. ヘッダーとフッター

[デザイン] タブ

PowerPoint 2010 リボンの [デザイン] タブ
[デザイン] タブでは、背景、テーマのデザイン、色、またはプレゼンテーションの [ページ設定をカスタマイズできます。

1. [ページ設定] をクリックすると、[ページ設定] ダイアログ ボックスが起動します。

2. [テーマ] では、テーマをクリックしてプレゼンテーションに適用します。

3. [背景のスタイル] をクリックして、プレゼンテーションの背景色およびデザインを選択します。

[切り替え] タブ

PowerPoint 2010 リボンの [画面切り替え] タブ。
画面切り替え] タブは、適用、変更、または現在のスライドに画面切り替えを削除をします。

1. [画面切り替え] で、切り替えをクリックして現在のスライドに適用します。

2. [サウンド] ボックスの一覧で、切り替え中に再生するサウンドをいくつかの中から選択できます。

3. [画面切り替えのタイミング] で、[クリック時] チェック ボックスをオンにして、クリックしたときに切り替えが行われるようにすることができます。

[アニメーション] タブ

PowerPoint 2010 リボンの [アニメーション] タブ。
[アニメーション] タブは、適用、変更、またはオブジェクトにアニメーションを削除する、スライド上をします。

1. [アニメーションの追加] をクリックし、選択したオブジェクトに適用するアニメーションを選択します。

2. [アニメーション ウィンドウ] をクリックし、[アニメーション ウィンドウ] 作業ウィンドウを起動します。

3. [タイミング] には、[開始] および [継続期間] を設定する領域があります。

[スライド ショー] タブ

PowerPoint 2010 リボンの [スライド ショー] タブ。
[スライド ショー] タブは、スライド ショーを開始、スライド ショーの設定をカスタマイズするを個々 のスライドを非表示にするをします。

1. [スライド ショーの開始] には、[最初から] および [現在のスライドから] があります。

2. [スライド ショーの設定] をクリックすると、[スライド ショーの設定] ダイアログ ボックスが起動します。

3. 非表示スライドに設定

[校閲] タブ

PowerPoint 2010 リボンの [校閲] タブ。
[校閲] タブが、スペル チェック、プレゼンテーションで言語を変更またはに対して別のプレゼンテーションの現在のプレゼンテーション内の変更箇所の比較をします。

1. [スペル チェック] で、スペル チェックを起動します。

2. [言語] にある [編集言語] では、言語を選択できます。

3。比較別のプレゼンテーションを現在のプレゼンテーションの変更点を比較できます。

[表示] タブ

PowerPoint 2010 リボンの [表示] タブ。
[表示] タブでは、スライド マスター、ノート マスター]、[スライド一覧を表示できます。または、ルーラー、枠線、および描画のガイドラインをオフにすることもできます。

1. スライド一覧

2. スライド マスター

3. [表示] には、[ルーラー] および [グリッド線] があります。

必要なコマンドが見つからない場合     一部のコマンド ([トリミング] や [圧縮] など) は操作別タブにあります。

操作別タブを表示するには、まず、作業対象のオブジェクトを選択してから、操作別タブがリボンに表示されているかどうかを確認します。

ページの先頭へ

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×