スキップしてメイン コンテンツへ

PowerPoint で図の一部をぼかし

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

PowerPoint_generic ] コマンドを「ぼかし」リテラルはありませんが、簡単に図形を使用すると、目的の結果を達成するために効果をします。

図の一部をぼかし

PowerPoint_genericでスライドの図を挿入します。図の一部のぼかし、個別の画像として保存します。

  1. ファイルを使用してPowerPoint_generic、>を挿入するスライドの図を配置するします。

  2. 挿入を使用して >図形ぼかしを目的の領域の上に図形を描画します。

  3. [書式] タブには、図形の塗りつぶしを選択 >スポイトします。

  4. スポイトを色に近いぼやけたする図形を目的の色、画像の一部であるをクリックします。

  5. [書式] タブには、図形の効果を選択 >ぼかしします。それがどのようにのプレビューを表示するソフト エッジ バリエーションのいずれかをポイントします。目的のバリエーションが見つかったら、それを選択します。

  6. 図形を選択したまま、Ctrl キーを押し、図の枠線] をクリックします。これで図形と図の両方が選択されます。

  7. [書式] タブ、グループを選択する >グループ

  8. グループ化されたオブジェクトを右クリックし、[図として保存]を選択します。画像の名を指定して、お使いのコンピューターに保存します。

    使えるようになりましたとしてぼやけた図がPowerPoint_generic、またはOffice_genericファイルに保存した画像を挿入することができます。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×