PowerPoint でタスクに最適なビューを選ぶ

注: 最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。簡単に参照できるように、こちらに英語の記事があります。

PowerPoint のスライドは、作業中のタスクに応じて、いろいろな方法で表示できます。プレゼンテーションの作成時に役に立つビューもあれば、プレゼンテーションの実行時に役に立つビューもあります。

PowerPoint のさまざまなビューのオプションは、次に示す [表示] タブにあります。

PowerPoint の [表示] メニュー

また、次に示す [スライド] ウィンドウの右下にあるタスク バーで、最もよく使うビューを見つけることもできます。

PowerPoint の画面下部の [表示] ボタン

注: PowerPointの既定のビューを変更する方法については、「既定のビューを変更する」を参照してください。

プレゼンテーションの作成に使うビュー

標準表示

[スライド] ウィンドウの最下部にあるタスク バー PowerPoint の [標準ビュー] ボタン か、リボンの [表示] タブから、標準表示を選ぶことができます。

標準表示は、スライドの作成作業に最もよく使う編集モードです。次に示すように、標準表示では、左側にスライドの縮小表示、現在のスライドを示す大きなウィンドウ、さらにこの現在のスライドの下にそのスライドに関する発表者のノートを入力できるセクションが表示されます。

PowerPoint の [標準ビュー]

スライド一覧表示

スライド一覧表示は、[スライド] ウィンドウの最下部にあるタスク バー PowerPoint の [スライド ビュー] ボタン か、リボンの [表示] タブから選ぶことができます。

スライド一覧表示 (下記) では、プレゼンテーション内のすべてのスライドが横並びに縮小表示で表示されます。スライド ショー表示は、スライドを整理する必要がある場合に便利で、スライドをクリックして新しい場所にドラッグしたり、スライドをわかりやすいグループに整理するためにセクションを追加したりすることができます。

PowerPoint のスライド一覧表示

セクションの詳細については、「 PowerPoint スライドをセクションに整理する」を参照してください。

ノート表示

発表者のノートは [スライド] ウィンドウの最下部にある [ノート] ボタン PowerPoint の [ノート] ボタン で表示/非表示にすることができます。または、リボンの [表示] タブからノート表示を選ぶこともできます。

[ノート] ペインは [スライド] ウィンドウの下にあります。 出席者に送信するプレゼンテーションにノートを印刷または追加したり、プレゼンテーション中の自分用の合図としてのみノートを使用したりすることができます。

PowerPoint の発表者のノート ペイン

ノートの詳細については、「スライドに発表者のメモを追加する」を参照してください。

アウトライン表示

アウトライン表示は、リボンの [表示] タブから選ぶことができます。(PowerPoint 2013 以降では、標準表示からアウトライン表示を選ぶことはできなくなりました。アウトライン表示は、[表示] タブから選ぶ必要があります。)

アウトライン表示を使うと、プレゼンテーションのアウトラインやストーリー ボードを作成できます。スライドのテキストのみが表示され、画像や他のグラフィック アイテムは表示されません。

PowerPoint の [アウトライン ビュー]

マスター表示

マスター表示にするには、[表示] タブの [マスター表示] で、希望するマスター表示を選びます。

マスター表示は、スライド マスター配布資料マスターノート マスターからなります。マスター表示で作業することの主なメリットは、プレゼンテーション内のすべてのスライドやノート、配布資料に汎用的なスタイル変更を加えられることです。

マスター操作の詳細については、以下を参照してください。

プレゼンテーションを実行、表示するためのビュー

スライド ショー ビュー

スライド ショー ビューは、スライド ウィンドウの最下部にあるタスク バー PowerPoint の [スライド ショー ビュー] ボタン から選ぶことができます。

スライド ショー ビューは出席者にプレゼンテーションを行うために使います。スライド ショー ビューは、コンピューター画面全体を占有します。これは、プレゼンテーションが実際に出席者に表示されるときに大画面に表示されるのと同様です。

発表者ビュー

発表者ビューに変更するには、スライド ショー ビュー画面の左下隅で PowerPoint の [発表者ツール] ボタン をクリックし、[発表者ビューを表示] (下記のとおり) をクリックします。

発表者ビューを使うことで、プレゼンテーションの実行中にノートを表示することができます。発表者ビューでは、ノートは出席者に表示されません。

PowerPoint 発表者の [表示] メニュー

発表者ビューの使い方については、「スライド ショーの実行時に発表者のノートを表示する」を参照してください。

閲覧表示

閲覧表示は、スライド ウィンドウの最下部にあるタスク バー PowerPoint の閲覧表示ボタン から選ぶことができます。

発表者なしで PowerPoint プレゼンテーションを表示する大部分のユーザーは、閲覧表示を使うでしょう。プレゼンテーションは、スライド ショー ビューと同様に全画面で表示され、スライド間を簡単に移動できる使いやすいコントロールが表示されます。

プレゼンテーションの作成に使うビュー

本格的なプレゼンテーションを作成できるように、PowerPoint には複数の表示があります。

標準表示

標準表示は、プレゼンテーションの作成とデザインを行う主な編集ビューです。標準表示には、4 個の作業領域があります。

標準表示

1: [アウトライン] タブ このタブは、コンテンツの作成を開始するのに最適です。自分のアイデアを保存したり、プレゼンテーションの方法を計画したり、スライドとテキストを移動したりすることができます。[アウトライン] タブでは、アウトライン形式でスライドのテキストが表示されます。

注: テキストのみで (アウトライン表示のように)、図またはアニメーションのない、プレゼンテーションのアウトラインのハード コピーを印刷するには、最初に [ファイル] タブをクリックします。

次に、[印刷] をクリックして、その他の設定の下で [フル ページ サイズのスライド] をクリックし、[アウトライン] をクリックして、上部にある [印刷] をクリックします。

2: [スライド] タブ 編集時に、プレゼンテーション内のスライドを縮小表示サイズの画像で表示します。縮小表示を使用すると、簡単にプレゼンテーションを移動したり、デザインの変更の影響を確認したりすることができます。また、ここでスライドを簡単に再配置、追加、または削除することもできます。

3: スライド ペイン PowerPoint ウィンドウの右上のセクションのスライド ペインには、現在のスライドが拡大表示されます。このビューに表示される現在のスライドには、テキストを追加したり、図、表、SmartArt グラフィック、グラフ、描画オブジェクト、テキスト ボックス、ビデオ、サウンド、ハイパーリンク、およびアニメーションを挿入したりすることができます。

4: ノート ペイン ノート ペインは、スライド ペインの下にあり、現在のスライドに適用するノートを入力できます。ノートは、後で印刷してプレゼンテーション時に参照できます。ノートを印刷して参加者に配布したり、ノートをプレゼンテーションに含めて参加者に送信したり、Web ページに投稿したりすることもできます。

[スライド] タブと [アウトライン] タブを切り替えることができます。[アウトライン] タブと [スライド] タブを含むペインを拡大したり、非表示にしたりするには、「スライドのサムネイルの表示/非表示を切り替える」を参照してください。

注: 標準表示にルーラーやグリッド線を表示するには、[表示] タブの [表示] グループで、[ルーラー] または [グリッド線] チェック ボックスのいずれかを選択します。

スライド一覧表示

スライド一覧表示では、縮小表示形式でスライドのビューを示します。このビューでは、プレゼンテーションの作成時や、プレゼンテーションを印刷する準備をしているときに、スライドの並べ替えと整理を簡単に行うことができます。

スライド一覧表示では、セクションを追加することや、異なるカテゴリやセクションにスライドを並べ替えることもできます。スライド一覧表示は、[スライド] ウィンドウの下部にあるタスク バーか、リボンの [表示] タブから選ぶことができます。

スライド一覧表示

ノート表示

ノート ペインは、スライド ペインの下に表示されます。現在のスライドに適用するノートを入力できます。ノートは、後で印刷してプレゼンテーション時に参照できます。ノートを印刷して参加者に配布したり、ノートをプレゼンテーションに含めて参加者に送信したり、Web ページに投稿したりすることもできます。

全体表示形式でノートを表示して作業を行う場合は、[表示] タブの [プレゼンテーションの表示] グループで、[ノート] をクリックします。

マスター表示

マスター表示には、スライド表示、配布資料表示、ノート表示が含まれています。マスター表示は、背景、色、フォント、効果、プレースホルダーのサイズ、位置など、プレゼンテーションに関する情報が保存されている主なスライドです。マスター表示で作業することの主なメリットは、スライド マスター、ノート マスター、または配布資料マスターで、プレゼンテーション内のすべてのスライドやノート、配布資料に汎用的なスタイル変更を加えられることです。

マスターの操作の詳細については、「スライド マスターとは」および「スライド マスターを作成またはカスタマイズする」を参照してください。

プレゼンテーションの実行に使うビュー

スライド ショー ビュー

スライド ショー ビューは、参加者に対してプレゼンテーションを行うときに使用します。スライド ショー ビューは、コンピューターの画面全体に表示されます。これは、プレゼンテーションが実際に参加者向けに表示されるときに大画面に表示されるのとまったく同様です。図、タイミング、ビデオ、アニメーション効果、切り替え効果が、実際のプレゼンテーション中にどのように表示されるかを確認できます。

スライド ショー ビューを終了するには、Esc キーを押します。

発表者ビュー

発表者ツールは、プレゼンテーション中に使用できる主なスライド ショーを基にした表示です。2 つのモニターを使用すると、他のプログラムを実行したり、参加者は見ることができない発表者のノートを表示したりすることができます。

発表者ツールを使用するには、コンピューターに複数のモニター機能があることを確認し、複数のモニター サポートを有効にして、発表者ツールを有効にします。

発表者ツールの使用に関する詳細については、「発表者のノートを個人的に参照しながら複数のモニターでプレゼンテーションを実行する」を参照してください。

閲覧表示

参加者に対して (大画面を使用するなどして) プレゼンテーションをするのではなく、対象ユーザーが自分のコンピューターでプレゼンテーションを表示する場合には、閲覧表示を使用します。または、全画面表示のスライド ショー ビューではなく、プレゼンテーションを表示する場合、自分のコンピューターで閲覧表示を使用します。ただし、ウィンドウには、プレゼンテーションを確認しやすくする簡単なコントロールが含まれます。プレゼンテーションを変更する場合は、閲覧表示から他のいずれかのビューにいつでも切り替えることができます。

プレゼンテーションの準備と印刷に使うビュー

紙とインクを節約するために、印刷するために印刷ジョブを準備することをお勧めします。PowerPoint には、印刷する内容 (スライド、配付資料、ノート) や、ジョブの印刷方法 (カラー、グレースケール、モノクロ、フレーム付きなど) を指定しやすいビューと設定があります。

印刷と印刷プレビューに関する詳細については、「PowerPoint のスライドまたは配布資料を印刷する」を参照してください。

スライド一覧表示

スライド一覧表示では、縮小表示形式でスライドを表示できます。このビューでは、スライドを印刷する準備中に、スライド順序の並べ替えと整理が簡単にできます。スライド一覧表示は、[スライド] ウィンドウの下部にあるタスク バーか、リボンの [表示] タブから選ぶことができます。

スライド一覧表示

印刷プレビュー

印刷プレビューでは、印刷する内容 (配付資料、ノート、アウトライン、スライド) の設定を指定できます。[ファイル]、[印刷] の順にクリックし、[設定] の下にあるオプションを選びます。

プレゼンテーションの作成に使うビュー

本格的なプレゼンテーションを作成できるように、PowerPoint には複数の表示があります。

標準表示

標準表示は、プレゼンテーションの作成とデザインを行う主な編集ビューです。標準表示には、4 個の作業領域があります。

標準表示

1: [アウトライン] タブ このタブは、コンテンツの作成を開始するのに最適です。自分のアイデアを保存したり、プレゼンテーションの方法を計画したり、スライドとテキストを移動したりすることができます。[アウトライン] タブでは、アウトライン形式でスライドのテキストが表示されます。

注: (アウトライン表示に示されるように) テキストのみで、図またはアニメーションのないプレゼンテーションのアウトラインのハード コピーを印刷するには、Microsoft Office ボタン Office ボタンの画像 をクリックして、[印刷] をクリックし、[印刷対象] の下で [アウトライン表示] を選択して、[OK] をクリックします。

2: [スライド] タブ 編集時に、縮小表示サイズの画像としてプレゼンテーション内にスライドを表示するのに最適です。縮小表示を使用すると、簡単にプレゼンテーションを移動したり、デザインの変更の影響を確認したりすることができます。また、ここでスライドを簡単に再配置、追加、または削除することもできます。

3: スライド ペイン PowerPoint ウィンドウの右上のセクションのスライド ペインには、現在のスライドが拡大表示されます。このビューに表示される現在のスライドには、テキストを追加したり、図、表、SmartArt グラフィック、グラフ、描画オブジェクト、テキスト ボックス、ビデオ、サウンド、ハイパーリンク、およびアニメーションを挿入したりすることができます。

4: ノート ペイン ノート ペインは、スライド ペインの下にあり、現在のスライドに適用するノートを入力できます。ノートは、後で印刷してプレゼンテーション時に参照できます。ノートを印刷して参加者に配布したり、ノートをプレゼンテーションに含めて参加者に送信したり、Web ページに投稿したりすることもできます。

[スライド] タブと [アウトライン] タブを切り替えることができます。[アウトライン] タブと [スライド] タブを含むペインを拡大したり、非表示にしたりするには、「スライドのサムネイルの表示/非表示を切り替える」を参照してください。

注: 標準表示にルーラーやグリッド線を表示するには、[表示] タブの [表示/非表示] グループで、[ルーラー] または [グリッド線] チェック ボックスのいずれかを選択します。

スライド一覧表示

スライド一覧表示では、縮小表示形式でスライドのビューを示します。このビューでは、プレゼンテーションの作成時や、プレゼンテーションを印刷する準備をしているときに、スライドの並べ替えと整理を簡単に行うことができます。

スライド一覧表示は、[スライド] ウィンドウの下部にあるタスク バーか、リボンの [表示] タブから選ぶことができます。

スライド一覧表示

ノート表示

ノート ペインは、スライド ペインの下に表示されます。現在のスライドに適用するノートを入力できます。ノートは、後で印刷してプレゼンテーション時に参照できます。ノートを印刷して参加者に配布したり、ノートをプレゼンテーションに含めて参加者に送信したり、Web ページに投稿したりすることもできます。

全体表示形式でノートを表示して作業を行う場合は、[表示] タブの [プレゼンテーションの表示] グループで、[ノート] をクリックします。

マスター表示

マスター表示には、スライド表示、配布資料表示、ノート表示が含まれています。マスター表示は、背景、色、フォント、効果、プレースホルダーのサイズ、位置など、プレゼンテーションに関する情報が保存されている主なスライドです。マスター表示で作業することの主なメリットは、スライド マスター、ノート マスター、または配布資料マスターで、プレゼンテーション内のすべてのスライドやノート、配布資料に汎用的なスタイル変更を加えられることです。

マスターの操作の詳細については、「スライド マスターとは」および「スライド マスターを作成またはカスタマイズする」を参照してください。

プレゼンテーションの実行に使うビュー

スライド ショー ビュー

スライド ショー ビューは、参加者に対してプレゼンテーションを行うときに使用します。スライド ショー ビューは、実際のプレゼンテーションのようにコンピューターの画面全体を使用します。このビューでは、参加者に表示されるのと同じプレゼンテーションを確認できます。図、タイミング、ビデオ、アニメーション効果、切り替え効果が、実際のプレゼンテーション中にどのように表示されるかを確認できます。

スライド ショー ビューを終了するには、Esc キーを押します。

注: スライド ショー ビューで表示しているときに、プレゼンテーションを終了するには、Esc キーを押します。

発表者ビュー

プレゼンテーション中に使用できる主なスライド ショーを基にしたビューは、発表者ツールと呼ばれます。2 つのモニターを使用すると、他のプログラムを実行したり、参加者は見ることができない発表者のノートを表示したりすることができます。

発表者ツールを使用するには、コンピューターに複数のモニター機能があることを確認し、複数のモニター サポートを有効にして、発表者ツールを有効にします。

発表者ツールの使用に関する詳細については、「発表者のノートを個人的に参照しながら複数のモニターでプレゼンテーションを実行する」を参照してください。

プレゼンテーションの準備と印刷に使うビュー

紙とインクを節約するために、印刷するために印刷ジョブを準備することをお勧めします。PowerPoint には、印刷する内容 (スライド、配付資料、ノート) や、ジョブの印刷方法 (カラー、グレースケール、モノクロ、フレーム付きなど) を指定しやすいビューと設定があります。

スライド一覧表示

スライド一覧表示では、縮小表示形式でスライドを表示できます。このビューでは、スライドを印刷する準備中に、スライド順序の並べ替えと整理が簡単にできます。スライド一覧表示は、[スライド] ウィンドウの下部にあるタスク バーか、リボンの [表示] タブから選ぶことができます。

スライド一覧表示

印刷プレビュー

印刷プレビューでは、印刷する前に、印刷する内容 (配付資料、ノート、アウトライン、スライド) の設定を指定できます。Microsoft Office ボタン Office ボタンの画像 をクリックし、[印刷] をポイントして、[印刷プレビュー] をクリックし、[印刷対象] の下でオプションを選択します。

PowerPoint Onlineで、ファイルがOneDriveに保存されている場合、既定のビューは閲覧表示です。 ファイルがOneDrive for BusinessまたはSharePoint Onlineに保存されている場合、既定のビューは編集ビューです。

プレゼンテーションを作成するためのビュー

編集表示

[表示] タブまたはスライドウィンドウの下部にあるタスクバーから [編集] ビューに移動できます。

編集表示は、スライドを作成するために最も頻繁に作業を行う編集モードです。次に、[編集] ビューには、左側にスライドのサムネイルが表示され、現在のスライドを示す大きなウィンドウと、現在のスライドの下にあるノートウィンドウに、そのスライドの発表者のノートを入力できます。

PowerPoint Online でビューを編集する

プレゼンテーションを実行、表示するためのビュー

スライド ショー ビュー

スライドウィンドウの下部にあるタスクバーの PowerPoint の [スライド ショー ビュー] ボタン からスライドショービューに移動できます。

[スライドショー] ビューを使用して、プレゼンテーションを対象ユーザーに提供します。[スライドショー] ビューでは、完全なコンピューターの画面が表示されます。これは、視聴者が見たときに、プレゼンテーションが大きな画面に見えるようにします。

閲覧表示

注: 閲覧表示は、 OneDrive for Business/SharePoint Onlineに保存されているPowerPoint Onlineファイルでは使用できません。

閲覧表示は、[表示] タブから、またはスライドウィンドウの下部にあるタスクバーの PowerPoint の閲覧表示ボタン から取得できます。

発表者がいないPowerPointプレゼンテーションを確認するほとんどのユーザーは、閲覧表示を使用することをお勧めします。プレゼンテーションは、スライドショービューのような全画面で表示され、スライドを簡単に反転させるための簡単なコントロールがいくつか含まれています。また、閲覧表示で発表者のノートを表示することもできます。

プレゼンテーションの編集、印刷、および配信に使用できるPowerPointのビューは、次のとおりです。

  • 標準表示

  • スライド一覧表示

  • ノート表示

  • アウトライン表示 ( PowerPoint for Macの新しいバージョン)

  • スライド ショー ビュー

  • 発表者ビュー

  • マスター表示:スライド、配布資料、ノート

次の 2 つの場所で PowerPoint のビューを切り替えることができます。

PowerPoint でビューを切り替える

吹き出し 1 [表示] メニューを使用して、ビューを切り替えます

吹き出し 2 PowerPoint ウィンドウの下部にあるバーで 3 つのメイン ビュー (標準、スライド一覧、スライド ショー) にアクセスします。

プレゼンテーションの作成または編集に使うビュー

PowerPointでは、いくつかのビューを使用して、本格的なプレゼンテーションを作成することができます。

  • 標準表示   : 標準表示は、プレゼンテーションの作成とデザインを行う主な編集ビューです。標準表示には、4 個の作業領域があります。

    アウトラインとスライド ビューの作業領域

    吹き出し 1 [アウトライン] タブ

    吹き出し 2 [スライド] タブ

    吹き出し 3 スライド ウィンドウ

    吹き出し 4 ノート ウィンドウ

    注: PowerPoint 2016 for Macには [アウトライン] タブはありません。代わりに、[アウトライン表示] を使用します。PowerPoint 2016 for Macでは、[スライド] タブも表示されません。標準ビューは、自動的にスライドビューに表示されます。

  • スライド一覧表示   : スライド一覧表示では、サムネイル形式でスライドを表示できます。このビューでは、プレゼンテーションの作成時や、プレゼンテーションを印刷する準備をしているときに、スライドの並べ替えと整理を簡単に行うことができます。スライド一覧表示では、セクションを追加することや、異なるカテゴリやセクションにスライドを並べ替えることもできます。

  • ノート表示   : ノート ウィンドウは、スライド ウィンドウの下に表示されます。現在のスライドに適用するノートを入力できます。ノートは、後で印刷してプレゼンテーション時に参照できます。ノートを印刷して参加者に配布したり、ノートをプレゼンテーションに含めて参加者に送信したり、Web ページに投稿したりすることもできます。

  • アウトライン表示    (PowerPoint 2016 for Mac): アウトライン表示にすると、各スライドのタイトルと主なテキストで構成されるアウトラインでプレゼンテーションが表示されます。アウトライン表示を含むウィンドウの左側に、各タイトルとスライドアイコンとスライド番号が表示されます。全体的な編集を行う場合、プレゼンテーションの概要を把握する場合、箇条書きやスライドの順序を変更する場合、書式の変更を適用する場合には、アウトライン表示で作業すると特に便利です。

  • マスター表示   : マスター表示には、スライド表示、配布資料表示、ノート表示が含まれています。マスター表示は、背景、テーマの色、テーマのフォント、テーマの効果、プレースホルダーのサイズ、位置など、プレゼンテーションに関する情報が保存されている主なスライドです。マスター表示で作業することの主なメリットは、スライド マスター、ノート マスター、または配布資料マスターで、プレゼンテーション内のすべてのスライドやノート、配布資料に汎用的なスタイル変更を加えられることです。マスター操作の詳細については、「スライド マスターを変更する」を参照してください。

プレゼンテーションの実行に使うビュー

  • スライド ショー表示   : スライド ショー表示は、参加者に対してプレゼンテーションを行うときに使用します。このビューでは、コンピューター画面全体にスライドが表示されます。

  • 発表者ビュー    発表者ツールを使用すると、プレゼンテーション中にスライドを管理することができます。どのくらいの時間が経過したか、どのスライドが次に表示されるかを追跡したり、自分だけが表示できるようにしたりすることもできます。

プレゼンテーションの準備と印刷に使うビュー

紙とインクを節約するために、印刷するために印刷ジョブを準備することをお勧めします。PowerPoint には、印刷する内容 (スライド、配付資料、ノート) や、ジョブの印刷方法 (カラー、グレースケール、モノクロ、フレーム付きなど) を指定しやすいビューと設定があります。

  • スライド一覧表示   : スライド一覧表示では、サムネイル形式でスライドを表示できます。このビューでは、スライドを印刷する準備中に、スライド順序の並べ替えと整理が簡単にできます。

  • 印刷プレビュー   : 印刷プレビューでは、印刷する内容 (配付資料、ノート、アウトライン、スライド) の設定を指定できます。

関連項目

プレゼンテーションのデザインについて

スライドをセクションに整理する

スライドと配布資料を印刷する

プレゼンテーションを実施する

PowerPoint for Mac で発表者ビューを使用する

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×