何かを作成する

ストーリーを演出する

PowerPoint でストーリーを演出する

PowerPoint とは

PowerPoint は、プレゼンテーション ツールです。スライドを使用して、トピック、リサーチ、レポートについて説明したり、同時に自分でプレゼンテーション ノートを作成したりできます。その後、スライド ショーを開始し、クラスで本格的なプレゼンテーションを再生します。画面切り替えとアニメーションを含む多くのマルチメディア ツールを使用してプレゼンテーションを強化したり、クイックスターターを使用して特別な準備のサポートを受けたりすることもできます。

PowerPoint を起動した後には、次の 3 つのオプションがあります。それぞれを分析してみましょう。

  • すべてを自分でまとめる場合は、[新しいプレゼンテーション] を選択します。

  • 表示されている設計済みテンプレートのうちの 1 つを選択するか、上部の検索バーでテーマ別に検索してプレゼンテーションに役立つものを見つけます。

  • [クイックスターター] を選択して、プレゼンテーションのアウトラインの作成を開始し、そこから作業を進めていきます。

    PowerPoint のクイックスターター

クイックスターターから開始する

このオプションを選択すると、調査対象のトピックを検索するように求められます。そこから、クイックスターターに従って主なトピックに関連するその他のトピックを選択します。たとえば、“水循環” を検索すると、“経時的変化” などの関連トピックを調査するオプションが表示されます。スライド ショーの外観を選択し、[作成] を選択します。

このように、クイックスターターは次の要素を含むプレゼンテーションのアウトラインの作成を開始します。

  • 重要事項のスライド

  • 調査対象の関連トピックのスライド

  • タイトル スライド

  • 目次

  • 各関連トピックのスライド。画像 (クリエイティブ コモンズのもの) や提案された話題を含む場合もあります。

  • 引用文献のスライド

これで、ストーリーの残りの部分の作成で有利なスタートを切ることができます。

新しいスライドを追加する

スライド ショーを作成するときは、非常に多くの種類のスライドから選択できます。新しいスライドを作成するたびに、[ホーム] タブの [新しいスライド] ボタンを選択し、[比較] や [セクション見出し] などのオプションから選択します。完全に空白のスライドを選択し、自分でカスタマイズすることもできます。

PowerPoint のスライドの種類。

このスライド ショーまたは以前 PowerPoint で作成した任意のスライド ショーのスライドを再利用するには、[スライドの再利用] を選択して、最近使用したスライド ショーを参照し、必要なスライドを見つけます。

テキストをスライドに追加する

スライドにテキストを追加するには、既定のテンプレート ボックスを選択するか、[挿入]、[テキスト ボックス] の順に選択します。テキストを表示する場所をクリックし、入力を開始します。PowerPoint は Word と同じ処理ツールを使用しているので、いくつか見覚えがあるものがあるはずです。

注: 入力時に単語の下に表示される青色、金色、赤色の線に注意してください。これらは、組み込みの文書作成アシスタントによるものです。このアシスタントは、スペル ミスの可能性があるものにフラグを付けたり、文章校正と文書のスタイルの修正候補を提供したりします。

画像を追加する

マルチメディア/写真ボックスがないスライドに画像を追加するには、[挿入] を選択し、ローカル画像の場合は [画像]、OneDrive、Bing、その他のソースの場合は [オンライン画像] を選択します。

PowerPoint に画像や図を挿入します。

スライドに画面切り替え効果を追加する

画面切り替えは、次のスライドに移動するときに再生される短いアニメーションです。画面切り替えを追加するには、[画面切り替え] タブに移動し、再生する画面切り替えを選択します。サウンドや期間などの設定を調整します。期間は、画面切り替えを継続する時間の長さです。次のスライドに移動するたびに同じ画面切り替えを再生する場合は、[すべてに適用] を選択します。

スライドにアニメーションを追加する

アニメーションは、スライド ショー周辺のテキストや要素を移動したり、新しいことを視覚的に紹介したりして、スライドに魅力を加えます。アニメーションを追加するには、[アニメーション] タブに移動します。いずれかのオプションを選択し、タイミングなどの設定を編集します。

数式を記述して解く

数学に関するプレゼンテーションですか。[描画]、[インクを数式に変換] ボタンの順に選択して、インクで数式を入力し、それをテキストに変換し、解きます。リボンの数式ツールを選択し、積分や関数などのより高度な数学的概念を使用して再生します。

インクを数式に変換アイコンとインク再生アイコンを含む [描画] タブ。

文書を再生する

[描画] タブの [インク再生] を使用して、問題をどのように解いたかを示したり、考え方を示したりします。

グラフや 3D モデルを追加する

調査結果を視覚的に表現する必要がありますか。[挿入] タブには、SmartArt、グラフ、3D モデルなどのオプションがあります。

PowerPoint に画像や図を挿入します。

  • [SmartArt] では、概念間の関係や階層を示すテキストを追加することができます。

  • [グラフ] では、円グラフや折れ線グラフなどのデータを表示するさまざまな一般的な方法から選択できます。

  • 3D モデルには、見栄えの良い 3D 画像、図形、ジオラマのライブラリ全体が表示されます。

スライド ノートを使用する

各スライドの下は、ノートのための場所です。ここには、プレゼンテーション中に役立つ箇条書きやスクリプトなどのノートを追加できます。プレゼンテーション時には、自分以外のユーザーはこれらのノートを見ることができません。

ノートの設定を調整するには、[表示] タブに移動します。

[表示] タブのスライド ノートの設定を参照してください。

スライド ショーのプレゼンテーションを開始する

プレゼンテーション中は、作成したスライドを最も洗練された最大のビューで表示できる必要があります。[スライド ショー] モードを使用して、クラスで全画面表示でスライドを表示します。スライド ショーを開始するには、[スライド ショー] タブに移動し、[スライド ショーの開始] のオプションから選択します。

PowerPoint の [スライド ショー] タブ。

スライドのタイミングを使用する

スライド ショーを本人が直接表示しないですか。本人が直接表示しますが、クリックしてスライドを切り替えることに煩わされたくないですか。どちらにしても、スライドのタイミングを使用してスライド ショーを記録したり、具体的にそのタイミングを決めたりすることができます。[リハーサル] を選択して、適切なペースを作成します。[スライド ショーの記録] を選択して、スライド ショー全体または 1 つのスライドのナレーションを録音します。

スライド ショーを開始すると、タイミングと記録も開始されます。

発表者ツール

発表者ツールは、PowerPoint の最も役立つ機能の 1 つです。別の画面と接続してその画面でプレゼンテーションを行っている間、自分自身の画面が発表者ツールになります。ここでは、"舞台裏で" スライドの管理、個人のプレゼンテーション ノートの表示、時間の記録を行うことができます。

PowerPoint でスライド ショーを開始した後の発表者ツール。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×