スキップしてメイン コンテンツへ

PDF または XPS に保存または変換する

Office のプログラムには、ファイルを PDF として保存したり変換したりする機能があり、ファイルを他の人と共有する場合や、印刷業者を利用して印刷する場合に利用できます。 他のソフトウェアやアドインは必要ありません。

PDF 形式は、ファイルを次のようにしたいときに使用します。

  • ほとんどのコンピューターで同じように表示されるようにする

  • ファイル サイズを小さくする

  • 業界の形式に準拠する

例としては、履歴書、法的文書、ニュースレター、読み取り (編集されていない) と印刷の対象となるファイル、印刷業者に入稿するファイルなどがあります。

重要: Microsoft Word などの多くのプログラムでは、PDF ファイルを開いて編集することができます。 ファイルを PDF として共有するだけでは、受信者がファイルを編集できないという保証はありません。

PDF としてエクスポートまたは保存するには、[ファイル] メニューの [エクスポート] または [名前を付けて保存] をクリックします。 詳しい手順を参照するには、ドロップダウン リストで Office プログラムを選択してください。

  1. PDF 形式で発行するテーブルまたはレポートを開きます。

  2. [外部データ] タブの [エクスポート] グループで、[PDF または XPS] をクリックします。

    [pdf または xps] の画像

  3. [ファイル名] ボックスで、ドキュメントの名前を入力または選びます。

  4. [ファイルの種類] ボックスの一覧の [PDF (*.pdf)] をクリックします。

    • ドキュメントの印刷品質を高くする場合は、[標準 (オンライン発行および印刷)] をクリックします。

    • 印刷品質よりもファイル サイズを優先する場合は、[最小サイズ (オンライン発行)] をクリックします。

  5. [オプション] をクリックし、印刷するページを設定して、変更履歴を印刷するかどうかを選んで、出力オプションを選びます。 [OK] をクリックします。

  6. [発行] をクリックします。

この情報は、Microsoft Excel Starter 2010 にも適用されます。

注: Power View シートを PDF ファイルとして保存することはできません。

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存] をクリックします。
    Excel 2013 または Excel 2016 で [名前を付けて保存] ダイアログ ボックスを表示するには、場所とフォルダーを選択する必要があります。

  3. まだファイル名を設定していない場合は、[ファイル名] ボックスにファイル名を入力します。

  4. [ファイルの種類] ボックスの一覧の [PDF (*.pdf)] をクリックします。

    • ファイルを保存した後に、指定した形式でそのファイルを開く場合は、[発行後にファイルを開く] チェック ボックスをオンにします。

    • ドキュメントの印刷品質を高くする場合は、[標準 (オンライン発行および印刷)] をクリックします。

    • 印刷品質よりもファイル サイズを優先する場合は、[最小サイズ (オンライン発行)] をクリックします。

  5. [オプション] をクリックし、印刷するページを設定して、変更履歴を印刷するかどうかを選んで、出力オプションを選びます。 Excel の [オプション] ダイアログ ボックスの詳細については PDF オプションの詳細を参照してください。 完了したら [OK] をクリックします。

  6. [保存] をクリックします。

OneNote 2013 および OneNote 2016

  1. [ファイル] タブをクリックします。

  2. [エクスポート] をクリックします。

  3. [現在のエクスポート] をクリックして PDF 形式で保存するノートブックの部分をクリックします。

  4. [形式の選択] で、[PDF(*.pdf)] をクリックして、[エクスポート] をクリックします。

  5. [名前を付けて保存] ダイアログ ボックスで、[ファイル名] フィールドにノートブックの名前を入力します。

  6. [保存] をクリックします。

OneNote 2010

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存] をクリックし、PDF 形式で保存するノートブックの部分を表すオプションをクリックします。

  3. [セクションに名前を付けて保存] の [PDF (*.pdf)] をクリックし、[名前を付けて保存] をクリックします。

  4. [ファイル名] ボックスに、ノートブックの名前を入力します。

  5. [保存] をクリックします。

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存] をクリックします。
    PowerPoint 2013 と PowerPoint 2016 で [名前を付けて保存] ダイアログ ボックスを表示するには、場所とフォルダーを選択する必要があります。

  3. まだファイル名を設定していない場合は、[ファイル名] ボックスにファイル名を入力します。

  4. [ファイルの種類] ボックスの一覧の [PDF (*.pdf)] をクリックします。

    • ファイルを保存した後に、指定した形式でそのファイルを開く場合は、[発行後にファイルを開く] チェック ボックスをオンにします。

    • ドキュメントの印刷品質を高くする場合は、[標準 (オンライン発行および印刷)] をクリックします。

    • 印刷品質よりもファイル サイズを優先する場合は、[最小サイズ (オンライン発行)] をクリックします。

  5. [オプション] をクリックし、印刷するページを設定して、変更履歴を印刷するかどうかを選び、出力オプションを選びます。 完了したら [OK] をクリックします。

  6. [保存] をクリックします。

  1. [ファイル] タブで、[名前を付けて保存] をクリックします。
    Project 2013 または Project 2016 で [名前を付けて保存] ダイアログ ボックスを表示するには、場所とフォルダーを選択する必要があります。

  2. まだファイル名を設定していない場合は、[ファイル名] ボックスにファイル名を入力します。

  3. [ファイルの種類] リストで、[PDF ファイル (*.pdf)] または [XPS ファイル (*.xps)] を選択し、[保存] を選択します。

  4. [ドキュメント エクスポートのオプション] ダイアログ ボックスの [発行範囲] で、[印刷対象外の情報を含める] および [ISO 19500-1 準拠] (PDF のみ) を必要に応じて選択します。

書式設定のヒント

Project では、すべての PDF または XPS の書式設定機能がサポートされているわけではありません。ただし、一部の印刷オプションでは引き続き、最終的なドキュメントの外観を変更することができます。

[ファイル]、[印刷] の順に選択し、次のオプションのいずれかを変更します。

  • 日付

  • 印刷の向き

  • 用紙サイズ

  • ページ設定

[ページ設定] ダイアログ ボックスで、次のタブのオプションを変更できます。

  • 余白

  • 凡例

  • ビュー

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存] をクリックします。
    Publisher 2013 または Publisher 2016 で [名前を付けて保存] ダイアログ ボックスを表示するには、場所とフォルダーを選択する必要があります。

  3. まだファイル名を設定していない場合は、[ファイル名] ボックスにファイル名を入力します。

  4. [ファイルの種類] ボックスの一覧の [PDF (*.pdf)] をクリックします。

  5. ドキュメントを最適化する方法を変更する場合は、[変更] をクリックします。 (Publisher 2013 または Publisher 2016 の [オプション] をクリックします。)

    • 画像の解像度と印刷対象外の情報を必要に応じて変更します。

    • [印刷オプション] をクリックし、ドキュメントの印刷オプションを変更します。

    • 完了したら [OK] をクリックします。

  6. ファイルを保存した後に、指定した形式でそのファイルを開く場合は、[発行後にファイルを開く] チェック ボックスをオンにします。

  7. [保存] をクリックします。

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存] をクリックします。
    Visio 2013 または Visio 2016 で [名前を付けて保存] ダイアログ ボックスを表示するには、場所とフォルダーを選択する必要があります。

  3. まだファイル名を設定していない場合は、[ファイル名] ボックスにファイル名を入力します。

  4. [ファイルの種類] ボックスの一覧の [PDF (*.pdf)] をクリックします。

    • ファイルを保存した後に、指定した形式でそのファイルを開く場合は、[保存後にファイルを自動的に表示する] チェック ボックスをオンにします。

    • ドキュメントの印刷品質を高くする場合は、[標準 (オンライン発行および印刷)] をクリックします。

    • 印刷品質よりもファイル サイズを優先する場合は、[最小サイズ (オンライン発行)] をクリックします。

  5. [オプション] をクリックし、印刷するページを設定して、変更履歴を印刷するかどうかを選んで、出力オプションを選びます。 [OK] をクリックします。

  6. [上書き保存] をクリックします。

Word 2013 以降

  1. [ファイル]、[エクスポート]、[PDF/XPS の作成] の順に選択します。

    Word 2016 の [エクスポート] タブの [PDF/XPS の作成] ボタン。
  2. Word 文書のプロパティに PDF に含めたくない情報が含まれている場合は、[PDF または XPS 形式で発行] ウィンドウで、[オプション] を選択します。 次に、[文書] を選択して [文書プロパティ] をオフにします。 その他の必要なオプションを設定し、[OK] を選択します。

    その情報を PDF ファイルで共有しないように、文書のプロパティをオフにします。

    文書プロパティの詳細については、「Office 2016 ファイルのプロパティを表示または変更する」をご覧ください。

  3. [PDF または XPS 形式で発行] で、ファイルを保存する場所に移動します。 また、必要に応じてファイル名を変更します。

  4. [発行] をクリックします。

PDF のオプションの詳細

  • 文書の一部のページから PDF ファイルを作成するには、[ページ範囲] の下のオプションを選びます。

  • 変更履歴を PDF に含めるには、[発行対象] の下で [変更とコメントの内容を含む文書] を選択します。 または、[文書] が選択されていることを確認します。

  • PDF ファイルにブックマークのセットを作成するには、[次を使用してブックマークを作成] を選択します。 次に、[見出し] を選択するか、文書にブックマークを追加した場合は、[Word ブックマーク] を選択します。

  • PDF に文書プロパティを含める場合は、[文書プロパティ] が選択されていることを確認します。

  • スクリーン リーダー ソフトウェアを使用するときに文書を簡単に読めるようにするには、[アクセシビリティ用のドキュメント構造タグ] を選択します。

  • ISO 19005-1 に準拠 (PDF/A) このオプションを選択すると、PDF ドキュメントが、アーカイブの標準であるバージョン 1.7 PDF として出力されます。 PDF/A を使用すると、後で別のコンピューターで開いたときも、ドキュメントが同じ形式で表示されます。

  • フォントが埋め込まれていない可能性がある場合のビットマップテキスト ドキュメントにフォントを埋め込むことができない場合、PDF では、元のドキュメントと同じように表示されるように、テキストのビットマップ画像を使用します。 このオプションが選択されていないときに、埋め込み不可能なフォントがファイルに使用されると、PDF リーダーは別のフォントに置き換える場合があります。

  • パスワードを使用してドキュメントを暗号化する [OK] をクリックすると、Word で [PDF ドキュメントの暗号化] ボックスが開きます。 ここでパスワードの再入力ができます。

Word で PDF を開いてコンテンツをコピーする

Word で開くことにより、PDF から必要なコンテンツをコピーできます。

[ファイル]、[開く] の順に選択し、PDF ファイルを参照します。 PDF コンテンツが Word の新しいファイルに開かれます。 ここから画像や図など、必要なコンテンツをコピーできます。

Word 2010

この情報は、Microsoft Word Starter 2010 にも適用されます。

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存] をクリックします。
    Word 2013 と Word 2016 で [名前を付けて保存] ダイアログ ボックスを表示するには、場所とフォルダーを選択する必要があります。

  3. まだファイル名を設定していない場合は、[ファイル名] ボックスにファイル名を入力します。

  4. [ファイルの種類] ボックスの一覧の [PDF (*.pdf)] をクリックします。

    • ファイルを保存した後に、指定した形式でそのファイルを開く場合は、[発行後にファイルを開く] チェック ボックスをオンにします。

    • ドキュメントの印刷品質を高くする場合は、[標準 (オンライン発行および印刷)] をクリックします。

    • 印刷品質よりもファイル サイズを優先する場合は、[最小サイズ (オンライン発行)] をクリックします。

  5. [オプション] をクリックし、印刷するページを設定して、変更履歴を印刷するかどうかを選び、出力オプションを選びます。 完了したら [OK] をクリックします。

  6. [上書き保存] をクリックします。

Office for Mac に PDF としてファイルを保存するには、以下の簡単な手順に従います。

  1. [ファイル] をクリックします。

  2. [名前を付けて保存] をクリックします。

  3. ウィンドウの下方にある [ファイル形式] をクリックします。

    Word の [名前を付けて保存] のファイル形式ツールを使用して、保存する他の形式 (PDF など) を選択します
  4. 使用可能なファイル形式のリストから [PDF] を選びます。

  5. ファイルに名前を付けてから (まだ名前がない場合)、[エクスポート] をクリックします。

Word で文書を印刷することによって、 Web 用 Word を使用して、文書を PDF に変換することができます。 この方法により、元の文書のレイアウトと書式を維持する基本的な PDF を生成できます。

Word Online の [印刷] コマンド

ブックマークの追加など、PDF のオプションをさらに制御する必要がある場合は、Word デスクトップ アプリを使用して、doc を PDF に変換してください。 デスクトップ アプリの使用を開始するには、[Word で開く] をクリックします。

Word Online の [Word で開く] コマンドの画像

Word デスクトップ アプリをお持ちでない場合は、今すぐ最新バージョンの Office をお試しいただくか、ご購入ください。

ヒント: 

  • Web 用 Wordでこの機能を使用する方法についてご意見をお寄せください。 Web 用 Word ウィンドウの下部にある [ Office の品質向上へのご協力] をクリックします。

  • Office 製品改善へのご協力の依頼コマンド

iOS で Word 文書または Excel ブックを PDF 形式にエクスポートするには、左上の [ファイル] ボタンをタップし、[エクスポート]、[PDF] の順にタップします。

[ファイル]、[エクスポート] の順にタップして、文書を PDF にエクスポートします

Portable Document Format (PDF)    では、ドキュメントの書式が維持されるため、ファイル共有が可能になります。 PDF 形式のファイルは、オンラインで表示した場合も印刷した場合も、作成者の意図した書式が正確に維持されます。 PDF 形式は、ドキュメントを業者に渡して印刷する場合にも適しています。 PDF は、多くの機関や組織で受け入れ可能な形式として採用されており、ビューアーは XPS に比べて多くの種類のプラットフォームのものが揃っています。

XML Paper Specification (XPS)    形式は、文書の書式を維持したままファイルの共有を可能にする電子ファイル形式です。 XPS 形式では、ファイルをオンライン表示または印刷したときに、意図した書式が正確に維持され、また、ファイル内のデータを容易に変更することはできません。

重要: 最新の web ブラウザーでは、PDF ファイルを開いたり、表示したりすることができます。 ただし、古いオペレーティングシステムがインストールされている場合は、 Adobe システムから利用できるAcrobat readerなどのデバイスに PDF リーダーをインストールする必要があります。

関連項目

注:  このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。 私たちの目的は、このコンテンツがお客様の役に立つようにすることです。 情報が役に立ったかどうか、ご意見をお寄せください。 参考までに、こちらから英語の記事をお読みいただけます。

サポートを受ける
お問い合わせ
Office のスキルを磨く
トレーニングの探索

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×