Office 2016 for Mac 向けのアドインの取得

注:  最新のヘルプ コンテンツをできるだけ早く、お客様がお使いの言語で提供したいと考えております。 このページは、自動翻訳によって翻訳されているため、文章校正のエラーや不正確な情報が含まれている可能性があります。私たちの目的は、このコンテンツがお客様の役に立つようにすることです。お客様にとって役立つ情報であったかどうかを、このページの下部でお知らせください。 簡単に参照できるように、こちらに 英語の記事 があります。

Word 2016 for MacおよびExcel 2016 for Mac内で右からがあるアドインを使用してやストアからOffice アドインが発生することができます。

[アドインの 2 種類があります: Office ストアを使用する web テクノロジを HTML、CSS、JavaScript など) とアドインによるVisual Basic for Applications (VBA)からOffice アドインします。

の組み込みアドイン ソルバーなど分析ツールを探している場合は、[ツール] メニューを選択し、[アドイン] を選びます。

アドイン Word または Excel 2016 for Mac をOffice ストアを取得します。

  1. [挿入] メニューで、[アドイン] を選びます。

    Office 2016 for Mac で [挿入]、[アドイン] の順に表示します。
  2. 新しいアドインを移動するには、[ストア] を選びます。あるアドインを使用するのには、[個人用アドイン] を選びます。

    • アドインが表示されますが、アプリを使用しているとOffice 365のサブスクリプションがあるの種類によって異なります。

    • Office 2016 for Macでは、組織に基づくアドインがサポートされていません。

アドイン Word または Excel 2016 for Mac の VBA を取得します。

  1. [ツール] メニューの [アドイン] を選びます。

  2. 利用可能なアドイン]ボックスで、追加で、[ OK] をクリックし、目的を選択します。

Office のスキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×