Word 2016 for Mac 文書で署名を挿入します。

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

手書きの署名があると文書に個性が加わります。 自分の署名をスキャンして画像として保存し、Word 文書に署名として挿入することができます。

手書きの署名をスキャンして画像を挿入する

この作業には、スキャナーが必要です。

  1. 紙に署名を書きます。

  2. ページをスキャンし、一般的なファイル形式 (.bmp、.gif、.jpg、または .png) でコンピューターに保存します。

    ヒント: スキャナーの使用方法の詳細については、メーカーのマニュアルまたは Web サイトを参照してください。

  3. [挿入] タブで、[画像]、[ファイルからの画像] の順にクリックします。

    [挿入] タブの [ファイルからの画像] が強調表示されています。

  4. 挿入する画像を探して選び、[挿入] をクリックします。

  5. 画像をクリックして、[図の書式] タブを表示します。

  6. [図の書式] タブで、[トリミング] をクリックし、署名を切り取ります。

    [図の書式] タブの [トリミング] が強調表示されています。

  7. 画像を右クリックして、[図として保存] をクリックし、他の文書でも使用できるように別のファイルとして保存します。

再利用可能な署名にテキストを追加する

役職、電話番号、メール アドレスなどの情報を署名に追加する場合は、定型句として署名の図と一緒に保存します。

  1. 挿入した図の下にテキストを入力します。

  2. 図と、入力したテキストを選択します。

  3. [挿入] メニューで、[定型句]、[新規作成] の順にクリックします。

    [定型句]、[新規作成] が強調表示された [挿入] メニュー。

  4. [定型句の新規作成] ボックスが表示されます。

    [新しい定型句の登録] ダイアログ ボックス

    [名前] の横に署名ブロックの名前を入力して、[OK] をクリックします。

  5. この署名を使用する場合は、署名ブロックを挿入する場所にカーソルを移動します。

  6. [挿入] メニューで [定型句]、[定型句] の順にクリックして、署名ブロックの名前をクリックします。

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×