Word 2010 の基本的な作業

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

Microsoft Word 2010を使用する方法を学習するために実行できる基本的な作業を紹介します。

この記事の内容

Word とは

テンプレートを検索して適用する

ドキュメントを新規作成する。

ドキュメントを開きます。

ドキュメントを保存します。

文書を読む

変更履歴を記録し、コメントを挿入する

文書を印刷する

Word とは

Microsoft Word 2010 は、本格的な高品質の文書を作成できるように設計された文書処理プログラムです。高度な書式設定ツールを備えた Word を使用すると、より効率的に情報を整理して文書を作成できます。また、他のユーザーと簡単に共同作業できるように、高機能な編集ツールや変更ツールも用意されています。

ページの先頭へ

テンプレートを検索して適用する

Word 2010 では、組み込みのテンプレートを適用したり、独自のカスタム テンプレートを適用したり、Web 上で使用可能なさまざまなテンプレートから検索したりすることができます。

Word のテンプレートを検索して適用するには、次の操作を行います。

  1. [ファイル] タブの [新規作成] をクリックします。

  2. [使用できるテンプレート] で、次のいずれかの操作を行います。

    • 組み込みのテンプレートのいずれかを使用するには、[サンプル テンプレート] をクリックし、目的のテンプレートをクリックして、[作成] をクリックします。

    • 最近使用したテンプレートを再利用するには、[最近使用したテンプレート] をクリックし、使用するテンプレートをクリックして、[作成] をクリックします。

    • 以前に作成した独自のテンプレートを使用するには、[マイ テンプレート] をクリックし、使用するテンプレートをクリックして、[OK] をクリックします。

    • Office.com でテンプレートを検索するには、[Office.com テンプレート] で目的のテンプレート カテゴリをクリックし、必要なテンプレートをクリックし、[ダウンロード] をクリックして、Office.com からコンピューターにテンプレートをダウンロードします。

注: Word 内から Office.com のテンプレートを検索することもできます。[Office.com でテンプレートを検索] ボックスに、1 つ以上の検索語句を入力し、矢印ボタンをクリックして検索します。

ページの先頭へ

新しい文書を作成する

  1. [ファイル] タブをクリックし、[新規作成] をクリックします。

  2. [使用できるテンプレート] をクリックし、[白紙の文書] をクリックします。

  3. [作成] をクリックします。

新しい文書を作成する方法の詳細については、「文書を作成する」を参照してください。

ページの先頭へ

文書を開く

  1. [ファイル] タブをクリックし、[開く] をクリックします。

  2. [ファイルを開く] ダイアログ ボックスの左側のウィンドウで、文書が保存されているドライブまたはフォルダーをクリックします。

  3. [ファイルを開く] ダイアログ ボックスの右側のウィンドウで、目的の文書が保存されているフォルダーを開きます。

  4. 文書をクリックし、[開く] をクリックします。

ページの先頭へ

文書を保存する

Word 2010 および Word 2007 で使用される形式で文書を保存するには、次の操作を行います。

  1. [ファイル] タブをクリックします。

  2. [名前を付けて保存] をクリックします。

  3. [ファイル名] ボックスに、文書の名前を入力します。

  4. [上書き保存] をクリックします。

Word 2003 以前と互換性のある形式で文書を保存するには、次の操作を行います。

  1. Word 2003 以前で使用する文書を開きます。

  2. [ファイル] タブをクリックします。

  3. [名前を付けて保存] をクリックします。

  4. [ファイルの種類] ボックスの一覧の [Word 97-2003 文書] をクリックします。これにより、ファイル形式が .doc に変わります。

  5. [ファイル名] ボックスに、文書の名前を入力します。

  6. [上書き保存] をクリックします。

Word 2003 以前のバージョンと互換性のある文書を作成する方法の詳細については、「以前のバージョンの Word で使用する文書を作成する」を参照してください。

ページの先頭へ

文書を読む

  1. 読む文書を開きます

  2. [表示] タブの [文書の表示] で [全画面閲覧] をクリックします。

    Office 2010 のリボン

  3. 文書内の別のページに移動するには、次のいずれかの操作を行います。

    • ページ下部の両隅にある矢印をクリックします。

    • キーボードの PageDown キーまたは PageUp を押すか、Space キーまたは BackSpace キーを押します。

    • 画面の上部中央に表示されるページ移動用の矢印をクリックします。

      ヒント: [表示オプション] をクリックし、 ボタンの画像 (2 ページ表示) をクリックすると、2 つのページ (2 画面分) を同時に表示できます。

ドキュメントを表示する方法の詳細については、 Word で文書を読み取りを参照してください。

ページの先頭へ

変更履歴を記録し、コメントを挿入する

  • 変更履歴の記録をオンにするには、[校閲] タブの [変更履歴] で [変更履歴の記録] をクリックします。

    [変更履歴] グループ

  • コメントを挿入するには、[校閲] タブの [コメント] で [コメントの挿入] をクリックします。

変更中に変更履歴を記録する方法の詳細については、「変更履歴を記録し、コメントを挿入する」を参照してください。

ページの先頭へ

文書を印刷する

  1. [ファイル] タブをクリックし、[印刷] をクリックします。

  2. 次の操作を行います。

    • [印刷] の [部数] ボックスに、印刷する部数を入力します。

    • [プリンター] で、使用するプリンターが選択されていることを確認します。

    • [設定] で、そのプリンターの既定の印刷設定が自動的に選択されます。設定を変更するには、変更する設定をクリックし、目的の設定を選択します。

  3. 設定が終了したら、[印刷] をクリックします。

ファイルを印刷する方法の詳細については、「ファイルをプレビューして印刷する」を参照してください。

ページの先頭へ

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×