Word のアウトラインから PowerPoint のプレゼンテーションを作成する

既存の Microsoft Word ドキュメントを使って、Microsoft PowerPoint プレゼンテーションを作成できます。PowerPoint では、プレゼンテーションのスライドを設定するために、Word ドキュメントの見出しスタイルが使われます。たとえば、見出し 1 スタイルで書式設定した各段落は、新しいスライドのタイトルになり、見出し 2 はそれぞれテキストの最初のレベルというようになります。

注: スライドに含めるテキストには、見出しの書式を適用する必要があります。たとえば、一連のテキストに標準スタイルを適用した場合、そのテキストは Word から PowerPoint に送られません。

  1. PowerPoint プレゼンテーションの作成に使用する文書を開きます。

  2. [ファイル] メニューの [送信] をポイントし、[Microsoft PowerPoint] をクリックします。

ヒント

  • 既に PowerPoint で作業を行っている場合は、Word 文書をプレゼンテーションにインポートできます。PowerPoint で、[ファイル] メニューの [開く] をクリックします。[ファイルの種類] ボックスで [すべてのファイル] をクリックします。[ファイル名] ボックスに、ファイル名と Word 文書の場所を入力します。

  • また、Word のアウトラインからスライドを既存のプレゼンテーションに挿入することもできます。PowerPoint で、新しいスライドを挿入する位置の直後のスライドを表示します。[挿入] メニューの [アウトラインからスライド] をクリックして、使用する Word 文書を選択します。

関連項目

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×