Word で文書を読む

Word に一般的な閲覧ツールが組み込ま: ページ、ドキュメントをコメントを追加する、定義し単語、翻訳しコピーまたはその他の便利な閲覧ツールと同様に、テキストを強調表示します。

文書を書いたり大きな編集をしたりはせず、読むだけの場合は、[表示]、[閲覧モード] の順にクリックまたはタップして、編集用のツールやメニューを非表示にすると、ページ自体に使えるスペースを増やせます。閲覧モードでは、ページ レイアウトが自動的にデバイスに合わせられ、段組みと大きいフォント サイズが使用されます。これらは、どちらもユーザーが自分で調整できます。

Word の [閲覧モード]

閲覧モードから抜けるには、[表示]、[文書の編集] の順にクリックまたはタップします。

に加えて、閲覧コントロールが定期的に使用して、画像やその他のオブジェクトに拡大縮小したり、展開またはセクションを折りたたむしたり、埋め込みのビデオを見ることができます。列、ページの色、およびレイアウトを調整します。文書内をすばやく移動するナビゲーション ウィンドウを開きます。

閲覧モードで [文書の編集] オプションを選択した状態の [表示] メニューの一部分の画像。

閲覧

[表示]、[閲覧モード] の順にクリックして、閲覧モードのレイアウトに切り替えます。

画面端にある矢印をクリックまたはタップしてページをめくります。

閲覧モードでの右のページめくり用の矢印の画像

  • ダブル タップまたはダブルクリックして、文書内の表、グラフ、画像を拡大し、フル画面表示にします。

  • オブジェクトから離れた場所をクリックまたはタップすると、拡大表示が元に戻り、閲覧を続けられます。

  • 文書内にコメントがある場合は、余白にコメント箇所ガイドが表示されます。クリックしてそのコメントを読みます。すべてのコメントを表示するには、[表示]、[コメントの表示] の順にクリックします。

  • 自分のコメントを追加するには、コメントを追加するコンテンツを選んで右クリックし、[新しいコメント] をクリックして、表示された吹き出しにコメントを入力します。

    ヒント: [表示] リストのその他のオプションで、ナビゲーション ウィンドウを開いたり、列の幅や背景色を変更したり、段組みから通常のレイアウトに切り替えたりできます。

ナビゲーション ウィンドウのオプションが選択された状態の、閲覧モードでの [表示] メニューの画像

コピーする文字列を選択して右クリックし、[コピー] をクリックします。

翻訳または定義したい文字列を右クリックし、次のいずれかの操作を行います。

  • Word 2016 で [翻訳] または [スマート検索] をクリックします。

  • Word 2013で [翻訳] または [定義] をクリックします。 Word 2013 での辞書の詳細については、「辞書の場所」を参照してください。

文字列を選択して右クリックし、[蛍光ペン] をクリックし、使用する色をクリックします。

タップまたはクリックするだけで文書の一部の折りたたみや展開を行うことができます。見出しをしばらくポイントすると、展開/折りたたみのための矢印が現れます (タッチ デバイスを使用している場合は、常に表示されています)。

閲覧モードで見出しの横に展開/折りたたみコントロール矢印が表示された画像。

文書を再度開くと、前回終了した位置が保持されています。別のコンピューターからオンライン文書を再び開いても、Word は閲覧していた場所を記憶しています。

全画面閲覧表示は、コンピュータ画面上で文書を読むときに適した表示モードです。全画面閲覧表示では、文書を印刷した場合と同じ状態で表示することもできます。

  • [表示] タブの [文書の表示] で [全画面閲覧] をクリックします。

    Office 2010 のリボン

次のいずれかのオプションを使用して、文書内をページ単位で移動できます。

  • ページ下部の両隅にある矢印をクリックします。

  • キーボードの PageDown キーまたは PageUp を押すか、Space キーまたは BackSpace キーを押します。

  • 画面の上部中央に表示されるページ移動用の矢印をクリックします。

    ヒント: 表示オプション] をクリックし、[ 2 つのページを表示する] をクリックして ボタンの画像 2 つのビューには、ページ、または画面を一度にします。

一度に 1 画面分ずつ移動する

  1. 表示オプション] をクリックし、[ 2 つのページを表示する] をクリックして ボタンの画像 2 つのビューには、ページ、または画面を一度にします。

  2. Ctrl キーを押しながら → キーを押すか、Ctrl キーを押しながら ← キーを押すと、一度に 1 画面分ずつ移動します。

[表示オプション] をクリックし、次のいずれかの操作を行います。

  • 最初に、[表示オプション] で [印刷ページの表示] オプションが選択されていないことを確認します。文字列の表示サイズを大きくするには、[文字の拡大] をクリックします。画面により多くの文字を表示するには、[文字の縮小] をクリックします。

  • 印刷時と同じ状態でページを表示するには、[印刷ページの表示] をクリックします。

  • 同時に 2 つのページを表示するには、 2 つのページの表示をクリックして ボタンの画像 します。

文書の特定のページに移動する

  • 文書の最初または最後のページに移動するには、Home キーまたは End キーを押します。

  • 特定のページに移動するには、ページ番号を入力して Enter キーを押します。

文書の特定のセクションに移動する

ナビゲーション ウィンドウの [文書のページを検索します] タブを使用して、文書内の移動先のセクションを指定できます。

  1. ナビゲーション ウィンドウが表示されていない場合は、画面の上部中央にある [<x>/<x> ページ] をクリックし、[ページへ移動] をクリックして、[ナビゲーション ウィンドウ] をクリックします。

  2. 次のいずれかを実行します。

    • 文書内の任意の見出しに移動するには、[文書の見出しを検索します] タブをクリックし、移動先の見出しをクリックします。このオプションは、文書で見出しが定義されていない場合は使用できません。

    • 文書の特定のページに移動するには、[文書のページを検索します] タブをクリックし、そのページを示す縮小版イメージをクリックします。

ページの先頭へ

  1. タイトル バーで、[蛍光ペンの色] の横にある矢印をクリックします。

  2. 使用する蛍光ペンの色をクリックします。

  3. 蛍光ペンを設定する文字列または図を選択します。

注: 

  • 蛍光ペンの使用をやめるには、[蛍光ペンの色] をクリックしてから [蛍光ペンの終了] をクリックするか、Esc キーを押します。

  • 蛍光ペンの色を変更するには、[蛍光ペンの色] の横にある矢印をクリックして、目的の色をクリックします。

  • タイトル バーの [コメントの挿入] をクリックします。

文書に変更履歴を記録する

  1. 文書を書き込み可能な状態にするには、[表示オプション] をクリックし、[入力の許可] をクリックします。

  2. もう一度 [表示オプション] をクリックし、[変更履歴の記録] をポイントして [変更履歴の記録] をクリックします。

  3. 必要な編集を行います。

ページの先頭へ

検索または置換する単語または語句

  1. [ツール] をクリックして、[検索] をクリックします。

  2. [検索する文字列] ボックスに、Microsoft Word の他の表示モードで作業する場合と同様に、検索対象の文字列を入力します。

  3. 文書内で見つかった文字列を他の文字列で置換する場合は、[置換] タブをクリックし、[置換後の文字列] ボックスに置換後の文字列を入力します。

    注: 置き換えるには、使用するには表示オプション] をクリックし、入力を許可する] をクリックします。

  1. 文書内で語句を選択します。

  2. [ツール] をクリックし、[リサーチ] をクリックします。

    注: 辞書、翻訳辞典、百科事典、類義語辞典など、特定の種類のリサーチ素材を選択するには、[リサーチ] 作業ウィンドウでリサーチ サービスを選択します。

ページの先頭へ

  • 画面の右上隅にある [閉じる] をクリックするか、Esc キーを押します。

ページの先頭へ

全画面閲覧表示は、コンピュータ画面上で文書を読むときに適した表示モードです。全画面閲覧表示では、文書を印刷した場合と同じ状態で表示することもできます。

文書を読む

  • [表示] タブの [文書の表示] で [全画面閲覧] をクリックします。

    Word のリボンの画像

次のいずれかのオプションを使用して、文書内をページ単位で移動できます。

  • ページ下部の両隅にある矢印をクリックします。

  • キーボードの PageDown キーまたは PageUp を押すか、Space キーまたは BackSpace キーを押します。

  • 画面の上部中央に表示されるページ移動用の矢印をクリックします。

    ヒント: [表示オプション] をクリックし、 ボタンの画像 (2 ページ表示) をクリックすると、2 つのページ (2 画面分) を同時に表示できます。

ページの先頭へ

  1. [表示オプション] をクリックし、 ボタンの画像 (2 ページ表示) をクリックすると、2 つのページ (2 画面分) を同時に表示できます。

  2. Ctrl キーを押しながら → キーを押すか、Ctrl キーを押しながら ← キーを押すと、一度に 1 画面分ずつ移動します。

ページの先頭へ

[表示オプション] をクリックし、次のいずれかの操作を行います。

  • 文字列の表示サイズを大きくするには、[文字の拡大] をクリックします。

  • 画面上に表示する文字列を増やすには、[文字の縮小] をクリックします。

  • ページを印刷した場合と同じ状態で表示するには、[印刷ページの表示] をクリックします。

  • 2 つのページを一度に表示するには、 2 つのページを表示する ボタンの画像 をクリックします。

ページの先頭へ

  • 文書の最初または最後のページに移動するには、Home キーまたは End キーを押します。

  • 特定のページに移動するには、ページ番号を入力して Enter キーを押します。

ページの先頭へ

見出しマップまたは縮小表示ウィンドウを使用して、文書内の移動先のセクションを指定できます。

  1. 見出しマップまたは縮小表示ウィンドウが表示されていない場合は、画面の上部中央にある [画面ナビゲータ] をクリックし、[見出しマップ] または [縮小表示] をクリックします。

  2. 次のいずれかを実行します。

    • 文書の見出しに移動するには、見出しマップで目的の見出しをクリックします。

    • 文書の特定のページに移動するには、そのページを示す縮小表示の画像をクリックします。

ページの先頭へ

全画面閲覧表示では、文字列に蛍光ペンを設定したり、変更履歴を記録したり、コメントを追加したり、変更内容を確認したりできます。

覚えておきたいコンテンツを強調表示します。

  1. [閲覧ツール] をクリックし、[蛍光ペンの色] をクリックします。

  2. 蛍光ペンを設定する文字列または図を選択します。

注: 

  • 蛍光ペンの使用をやめる場合は、[閲覧ツール] をクリックし、[蛍光ペンの色] をクリックしてから [蛍光ペンの終了] をクリックするか、または Esc キーを押します。

  • 蛍光ペンの色を変更するには、[閲覧ツール] をクリックし、[蛍光ペンの色] の横にある矢印をクリックして、目的の色をクリックします。

文書内で変更履歴の記録します。

  1. 文書を書き込み可能な状態にするには、[表示オプション] をクリックし、[入力の許可] をクリックします。

  2. もう一度 [表示オプション] をクリックし、[変更履歴の記録] をポイントして [変更履歴の記録] をクリックします。

  3. 必要な編集を行います。

コメントを追加します。

  • コメントを追加する位置にカーソルを置いて [閲覧ツール] をクリックし、[新しいコメント] をクリックします。

ページの先頭へ

  1. [閲覧ツール] をクリックし、[検索] をクリックします。

  2. [検索する文字列] ボックスに、Microsoft Office Word の他の表示モードで作業する場合と同様に、検索対象の文字列を入力します。

  3. 文書内で見つかった文字列を他の文字列で置換する場合は、[置換] タブをクリックし、[置換後の文字列] ボックスに置換後の文字列を入力します。

ページの先頭へ

  1. 文書内で語句を選択します。

  2. [閲覧ツール] をクリックし、[リサーチ] をクリックします。

    注: 辞書、翻訳辞典、百科事典、類義語辞典など、特定の種類のリサーチ素材を選択するには、[リサーチ] 作業ウィンドウでリサーチ サービスを選択します。

ページの先頭へ

  • 画面の右上隅にある [閉じる] をクリックするか、Esc キーを押します。

ページの先頭へ

注記: 

  • 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

  • この記事の英語版を参照するには、ここ をクリックしてください。Microsoft コミュニティの他のメンバーと一緒に、Community Translation Framework (CTF) を使ったこの記事の改善にご協力ください。記事内の文章にマウス ポインターを合わせて、CTF ウィジェットの [翻訳を改善します] をクリックしてください。CTF の詳細については、ここ をクリックしてください。CTF を使用すると弊社の サービス利用規約 に同意したことになります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×