Windows 版 Microsoft Word のキーボード ショートカット

Windows 版 Microsoft Word のキーボード ショートカット

この記事では、Microsoft Word のすべてのショートカット キーについて説明します。ここで説明するショートカット キーは、英語 (米国) 版キーボードのレイアウトを参照しています。他のレイアウトのキーは、米国のキーボードのキーと必ずしも対応していない場合があります。

Word 文書のこれらのショートカット キーについては、「Word 2016 for Windows keyboard shortcuts」 (Word 2016 for Windows のショートカット キー) を参照してください。

注: 2 つ以上のキーを同時に押すショートカット キーは、キーがプラス記号 (+) で区切られています。あるキーを押した直後に別のキーを押す必要がある場合は、キーが読点 (、) で区切られています。

この記事の内容

よく使われるショートカット キー

キーボードを使ってリボン内を移動する

Microsoft Word のキーボード ショートカットのリファレンス

ファンクション キーのリファレンス

よく使われるショートカット キー

次の表は、Microsoft Word で最もよく使われるショートカット キーの一覧です。

操作内容

キー

"実行したい作業を入力してください" に移動する

Alt + Q

開く

Ctrl + O

保存

Ctrl + S

閉じる

Ctrl + W

切り取り

Ctrl + X

コピー

Ctrl + C

貼り付け

Ctrl + V

すべてを選択

Ctrl + A

太字

Ctrl + B

斜体

Ctrl + I

下線

Ctrl + U

フォント サイズを 1 ポイント小さくする

Ctrl + 始め角かっこ ([)

フォント サイズを 1 ポイント大きくする

Ctrl + 終わり角かっこ (])

テキストを中央揃えにする

Ctrl + E

テキストの左揃えを実行する

Ctrl + L

テキストの右揃えを実行する

Ctrl + R

キャンセル

Esc

元に戻す

Ctrl + Z

やり直し

Ctrl + Y

ズーム

Alt + W、Q キーを押してから、[ズーム] ダイアログ ボックスに値を入力します。

キーボードを使ってリボン内を移動する

リボンとは、Word の上部にある帯で、タブに分かれています。各タブには、異なるリボンが表示されます。リボンはグループで構成され、グループごとに 1 つまたは複数のコマンドが含まれています。 Word のすべてのコマンドは、ショートカットを使用してアクセスできます。

注: アドインとその他のプログラムは、新しいタブをリボンに追加することがあり、これらのタブにアクセス キーを割り当てる場合もあります。

リボンのタブ間を移動するには 2 つの方法があります。

  • リボンにアクセスするには、Alt キーを押してから、→キーまたは←キーを使用してタブ間を移動します。

  • リボンの特定のタブに直接アクセスするには、次のいずれかのアクセス キーを使います。

操作内容

キー

Backstage ビューを使用するには、[ファイル] ページを開きます。

Alt + F

テーマ、色、効果 (ページ罫線など) を使用するには、[デザイン] タブを開きます。

Alt + G

一般的な書式設定コマンドや段落のスタイル、検索ツールを使用するには、[ホーム] タブを開きます。

Alt + H

差し込み印刷作業の管理や封筒やラベルの操作を行うには、[差し込み文書] タブを開きます。

Alt + M

表、図や図形、ヘッダー、テキスト ボックスを挿入するには、[挿入] タブを開きます。

Alt + N

ページの余白、印刷の向き、インデント、行間を操作するには、[レイアウト] タブを開きます。

Alt + P

ヘルプ コンテンツの検索語句を入力するには、リボンの [操作アシスト] ボックスを開きます。

Alt + Q を押してから、検索語句を入力する

スペル チェックの使用、校正言語の設定、文書の変更履歴の記録と表示を行うには、[校閲] タブを開きます。

Alt + R

目次、脚注、文献目録を追加するには、[参考資料] タブを開きます。

Alt + S

閲覧モードやアウトライン表示など、ドキュメントの表示方法やモードを選択するには、[表示] タブを開きます。このタブでは、ズームの拡大率の設定、ドキュメントの複数ウィンドウの管理などもできます。

Alt + W

  • リボン タブの一覧に移動するには Alt キーを押します。タブに直接移動するには、キーボードのショートカット キーを押します。

  • リボンに移動するには、↓キーを押します。(JAWS では、このアクションはリボンの下部に移動したこととなります。)

  • コマンド間で移動するには、Tab キーまたは Shift キーを押しながら Tab キーを押します。

  • 現在選択されているグループ内を移動するには、↓キーを押します。

  • リボン上のグループ間を移動するには、Ctrl + →または Ctrl + ←を押します。

  • リボン上のコントロールは、コントロールの種類に応じて、さまざまな方法で有効になります。

    • 選択したコマンドがボタンの場合、Space キーまたは Enter キーを押すと作動します。

    • 選択したコマンドが分割ボタン (追加のオプション メニューが開くボタン) の場合、Alt キーを押しながら↓キーを押すと作動します。タブで、オプションを選択します。現在のオプションを選択するには、Space キーまたは Enter キーを押します。

    • 選択したコマンドが一覧 (フォントの一覧など) の場合、一覧を開くには、↓キーを押します。そして、項目間を移動するには、↑キーまたは↓キーを使用します。

    • 選択したコマンドがギャラリーである場合は、Space キーまたは Enter キーを押してコマンドを選択します。次に、タブを使用して項目を選択します。

ヒント: ギャラリーに 2 行以上の項目がある場合、Tab キーで現在の行の最初から最後まで移動して、行の末尾に来ると、次の行の先頭に移動します。現在の行の末尾で→キーを押すと、現在の行の先頭に戻ります。

アクセス キーを使用するには、次の手順に従います。

  1. Alt キーを押します。

  2. 使いたいリボン コマンドの上に表示される四角で囲まれたキーヒントに表示された文字のキーを押します。

押した文字キーによっては、追加の KeyTip が表示される場合があります。たとえば、Alt + F を押すと、Office Backstage が開いて、さまざまな KeyTip が表示される情報ページが表示されます。Alt キーをもう一度押すと、KeyTip が表示されます。

下の表は、マウスを使用せずにキーボードのみでフォーカスを移動する方法を示しています。

操作内容

キー

リボンのアクティブ タブを選択し、アクセス キーをアクティブにする。

Alt または F10。アクセス キーまたは方向キーを使って、別のタブに移動します。

リボン上のコマンドにフォーカスを移す。

Tab または Shift + Tab

リボン上の各コマンドにフォーカスを前面または背面に移動する。

Tab または Shift + Tab

リボン上のアイテム間で上下左右に移動する。

↓、↑、←、→

リボンを展開する、または折りたたむ。

Ctrl + F1

選択した項目のショートカット メニューを表示する。

Shift + F10

ウィンドウの別のウィンドウ ([図の書式設定]、[文章校正]、[選択] ウィンドウなど) にフォーカスを移す。

F6

リボン上の選択したコマンドまたはコントロールをアクティブにする。

Space または Enter キー

リボン上の選択したメニューまたはギャラリーを開く。

Space または Enter キー

リボン上のコントロールの値の修正を終了し、文書にフォーカスを戻す。

Enter

テキスト ボックス、画像などのフローティング シェイプを切り替えます。

Ctrl + Alt + 5 の後、Tab キーを繰り返し押す

フローティング シェイプのナビゲーションを終了し、標準のナビゲーションに戻ります。

Esc

Microsoft Word のキーボード ショートカットのリファレンス

文書の作成と編集

操作内容

キー

文書を新規作成する。

Ctrl + N

文書を開く。

Ctrl + O

文書を閉じる。

Ctrl + W

文書ウィンドウを分割する。

Alt + Ctrl + S

文書ウィンドウの分割を解除する。

Alt + Shift + C または Alt + Ctrl + C

文書を保存する。

Ctrl + S

操作内容

キー

ハイパーリンクを挿入する。

Ctrl + K

1 ページ戻る。

Alt + ←

1 ページ進む。

Alt + →

最新の情報に更新する。

F9

操作内容

キー

文書を印刷する。

Ctrl + P

印刷プレビューに切り替える。

Alt + Ctrl + I

拡大表示されているときに、プレビュー ページ内を移動する。

方向キー

縮小表示されているときに、プレビュー ページを 1 ページずつ移動する。

PageUp または PageDown

縮小表示されているときに、先頭のプレビュー ページに移動する。

Ctrl + Home

縮小表示されているときに、最後のプレビュー ページに移動する。

Ctrl + End

操作内容

キー

コメントを挿入する ([変更履歴] 作業ウィンドウ)。

Alt + R、C

変更履歴のオンとオフを切り替える。

Ctrl + Shift + E

開いている [変更履歴] ウィンドウを閉じる。

Alt + Shift + C

リボンの [校閲] タブを選択する。

Alt + R を押してから↓キーを押して、[校閲] タブのコマンドに移動します。

スペル チェックと文章校正を行う

Alt + R、S

操作内容

キー

[ナビゲーション] 作業ウィンドウの検索ボックスを開く。

Ctrl + F

テキスト、特定の書式、および特殊なアイテムを置換する。

Ctrl + H

ページ、ブックマーク、脚注、表、コメント、グラフィックなど、特定の場所に移動する。

Ctrl + G

最後に編集した 4 か所間で表示を切り替える。

Alt + Ctrl + Z

移動先

キー

カーソルの左側の 1 文字

カーソルの右側の 1 文字

カーソルの左側の 1 単語

Ctrl + ←

カーソルの右側の 1 単語

Ctrl + →

1 段落上

Ctrl + ↑

1 段落下

Ctrl + ↓

1 つ左のセル (表内)

Shift + Tab

1 つ右のセル (表内)

Tab

1 行上

1 行下

行の末尾へ

End

行の先頭へ

Home

ウィンドウの先頭へ

Alt + Ctrl + PageUp

ウィンドウの末尾へ

Alt + Ctrl + PageDown

1 画面上 (スクロール)

PageUp

1 画面下 (スクロール)

PageDown

次ページの先頭へ

Ctrl + PageDown

前ページの先頭へ

Ctrl + PageUp

文書の末尾へ

Ctrl + End

文書の先頭へ

Ctrl + Home

直前の編集位置へ

Shift + F5

文書を開いた後で、前回の終了位置に移動

Shift + F5

操作内容

キー

目次エントリを登録する。

Alt + Shift + O

引用文献一覧のエントリを登録する。

Alt + Shift + I

索引エントリを登録する。

Alt + Shift + X

脚注を挿入する。

Alt + Ctrl + F

文末脚注を挿入する。

Alt + Ctrl + D

次の脚注に移動する (Word 2016 の場合)。

Alt + Shift + 終わり山かっこ (>)

前の脚注に移動する (Word 2016 の場合)。

Alt + Shift + 始め山かっこ (<)

[実行したい作業を入力してください] ボックスに移動して、スマート検索を行う (Word 2016 の場合)。

Alt + Q

さまざまな表示モードで文書を操作する

Word の文書には、さまざまな表示モードがあります。それぞれの表示モードでは、特定の作業をより簡単に行うことができます。たとえば、閲覧モードでは、文書の 2 つのページを左右に並べて表示し、矢印を使って次のページに移動できます。

操作内容

キー

閲覧モード表示に切り替える

Alt + W、F

印刷レイアウト表示に切り替える。

Alt + Ctrl + P

アウトライン表示に切り替える。

Alt + Ctrl + O

下書き表示に切り替える。

Alt + Ctrl + N

これらのショートカットは、文書がアウトライン表示の場合にのみ実行できます。

操作内容

キー

段落のレベルを上げる。

Alt + Shift + ←

段落のレベルを下げる。

Alt + Shift + →

標準文字列にする。

Ctrl + Shift + N

選択した段落を上に移動する。

Alt + Shift + ↑

選択した段落を下に移動する。

Alt + Shift + ↓

見出しに属するテキストを展開する。

Alt + Shift + 正符号 (+)

見出しに属するテキストを折りたたむ。

Alt + Shift + 負符号 (-)

すべてのテキストまたは見出しを展開する、または折りたたむ。

Alt + Shift + A

文字書式を表示または非表示にする。

テンキーの / キー

テキストの 1 行目だけの表示とテキスト全体の表示を切り替える

Alt + Shift + L

見出し 1 スタイルのすべての見出しを表示する。

Alt + Shift + 1

見出し n までのすべての見出しを表示する。

Alt + Shift + n

タブ文字を挿入する。

Ctrl + Tab

目的

キー

文書の先頭に移動する。

Home

文書の末尾に移動する。

End

n ページに移動する。

n (n は移動先のページ番号)、Enter

閲覧モードを終了する。

Esc

テキストとグラフィックを編集する、移動する

テキストを選択するには、Shift キーを押しながら方向キーを使用してカーソルを移動します。

操作内容

キー

拡張選択モードを有効にする。

F8

最も近い文字まで選択する。

F8 キーを押してから←キーまたは→キーを押します。

選択範囲を拡張する。

F8 (1 回押すと単語が選択され、もう一度押すと文が選択されます。F8 キーを押すたびに選択範囲が拡張されます。)

選択範囲のサイズを縮小する。

Shift + F8

拡張モードを無効にする。

Esc

右へ 1 文字分選択範囲を拡張する。

Shift + →

左へ 1 文字分選択範囲を拡張する。

Shift + ←

単語の末尾まで選択範囲を拡張する。

Ctrl + Shift + →

単語の先頭まで選択範囲を拡張する。

Ctrl + Shift + ←

行末まで選択範囲を拡張する。

Shift + End

行頭まで選択範囲を拡張する。

Shift + Home

1 行下まで選択範囲を拡張する。

Shift + ↓

1 行上まで選択範囲を拡張する。

Shift + ↑

段落の末尾まで選択範囲を拡張する。

Ctrl + Shift + ↓

段落の先頭まで選択範囲を拡張する。

Ctrl + Shift + ↑

1 画面下まで選択範囲を拡張する。

Shift + PageDown

1 画面上まで選択範囲を拡張する。

Shift + PageUp キー

文書の先頭まで選択範囲を拡張する。

Ctrl + Shift + Home

文書の末尾まで選択範囲を拡張する。

Ctrl + Shift + End

ウィンドウの末尾まで選択範囲を拡張する。

Alt + Ctrl + Shift + PageDown

文書全体に選択範囲を拡張する。

Ctrl + A

縦のテキストのブロックを選択する。

Ctrl + Shift + F8 を押してから方向キーを押します。選択モードを解除するには Esc キーを押します。

文書の特定の位置まで選択範囲を拡張する。

F8 + 方向キーを押します。選択モードを取り消すには Esc キーを押します。

操作内容

キー

左にある文字を 1 文字削除する。

BackSpace

左に 1 単語削除する。

Ctrl + BackSpace

右に 1 文字削除する。

Del

右に 1 単語削除する。

Ctrl + Delete

選択したテキストを Office クリップボードに格納する。

Ctrl + X

直前の操作を元に戻す。

Ctrl + Z

切り取った内容をスパイクに登録する。(スパイクは、さまざまな場所からテキスト グループを集め、別の場所に貼り付けることができる機能です。)

Ctrl + F3

操作内容

キー

Office クリップボードを開く。

Alt + H を押して [ホーム] タブに移動し、F、O キーを押します。

選択したテキストまたはグラフィックを Office クリップボードにコピーする。

Ctrl + C

選択したテキストまたはグラフィックを Office クリップボードから切り取る。

Ctrl + X

Office クリップボードの最新の内容を貼り付ける。

Ctrl + V

テキストまたはグラフィックを 1 回移動する。

F2 (次に、カーソルを移動し、Enter キーを押します)

テキストまたはグラフィックを 1 回コピーする。

Shift + F2 (次に、カーソルを移動し、Enter キーを押します)

テキストまたはオブジェクトを選択したとき、[新しい文書パーツの作成] ダイアログ ボックスを開く。

Alt + F3

SmartArt グラフィックなどの構成要素を選択したとき、関連付けられたショートカット メニューを表示する。

Shift + F10

切り取った内容をスパイクに登録する。

Ctrl + F3

スパイクの内容を貼り付ける。

Ctrl + Shift + F3

文書の前のセクションで使用したヘッダーまたはフッターをコピーする。

Alt + Shift + R

表内の編集と移動

操作内容

キー

次のセルの内容を選択する。

Tab

前のセルの内容を選択する。

Shift + Tab

選択範囲を拡張して隣接するセルも選択する。

Shift キーを押しながら方向キーを繰り返し押す

列を選択する。

方向キーを使用して列の先頭または末尾のセルに移動し、次のいずれかの操作を行います。

  • Shift + Alt + PageDown キーを押して列の先頭から末尾までを選択します。

  • Shift + Alt + PageUp キーを押して列の末尾から先頭までを選択します。

行全体を選択する

方向キーを使って、行末に移動するか、行内の最初のセル (左端) または最後のセル (右端) に移動します。

  • 行内の最初のセルで Shift + Alt + End キーを押して、行の左端から右端までを選びます。

  • 行内の最後のセルで Shift + Alt + Home キーを押して、行の右端から左端までを選びます。

選択範囲 (またはブロック) を拡張する。

Ctrl + Shift + F8 を押してから方向キーを押します。選択モードを解除するには Esc キーを押します。

表全体を選択する。

Alt + 5 (NumLock キーはオフにします)

移動先

キー

行内の次のセルへ

Tab

行内の前のセルへ

Shift + Tab

行内の先頭セルへ

Alt + Home

行内の最後のセルへ

Alt + End

列内の先頭セルへ

Alt + PageUp

列内の最後のセルへ

Alt + PageDown

前の行へ

次の行へ

上へ移動

Alt + Shift + ↑

下へ移動

Alt + Shift + ↓

挿入するアイテム

キー

セルに新しい段落を挿入する

Enter

セルにタブ文字

Ctrl + Tab

文字列や段落の書式を設定する

操作内容

キー

[フォント] ダイアログ ボックスを開き、文字の書式を変更する。

Ctrl + D

英字の大文字と小文字の変換を行う。

Shift + F3

すべての英字を大文字にする。

Ctrl + Shift + A

太字の設定を適用する。

Ctrl + B

下線を付ける。

Ctrl + U

空白以外の単語に下線を付ける。

Ctrl + Shift + W

テキストに二重下線を付ける。

Ctrl + Shift + D

隠し文字書式を適用する。

Ctrl + Shift + H

斜体の書式を適用する。

Ctrl + I

英字を小型英大文字に設定する。

Ctrl + Shift + K

下付き文字を適用する (間隔は自動調整)。

Ctrl + 等号 (=)

上付き文字を適用する (間隔は自動調整)。

Ctrl + Shift + 正符号 (+)

手動で設定された文字書式を解除する。

Ctrl + Space

選択範囲を Symbol フォントに変更する。

Ctrl + Shift + Q

操作内容

キー

[フォント] ダイアログ ボックスを開いてフォントを変更する。

Ctrl + Shift + F

フォントのサイズを大きくする。

Ctrl + Shift + 終わり山かっこ (>)

フォントのサイズを小さくする。

Ctrl + Shift + 始め山かっこ (<)

フォント サイズを 1 ポイント大きくする。

Ctrl + 終わり角かっこ (])

フォント サイズを 1 ポイント小さくする。

Ctrl + 始め角かっこ ([)

操作内容

キー

テキストから書式をコピーする。

Ctrl + Shift + C

コピーした書式をテキストに適用する。

Ctrl + Shift + V

操作内容

キー

段落の中央揃えと左揃えを切り替える。

Ctrl + E

段落の両端揃えと左揃えを切り替える。

Ctrl + J

段落の左揃えと右揃えを切り替える。

Ctrl + R

段落を左揃えで配置する。

Ctrl + L

段落の左インデントを設定する。

Ctrl + M

段落の左インデントを削除する。

Ctrl + Shift + M

ぶら下げインデントを設定する。

Ctrl + T

ぶら下げインデントを段階的に解除する。

Ctrl + Shift + T

段落書式を解除する。

Ctrl + Q

操作内容

キー

印刷されない文字を表示する。

Ctrl + Shift + アスタリスク (*) (テンキーのアスタリスクは使用できません)

テキストの書式を確認する。

Shift + F1 (次に、確認する書式が設定されたテキストをクリックします)

書式をコピーする。

Ctrl + Shift + C

書式を貼り付ける。

Ctrl + Shift + V

操作内容

キー

行間を 1 行に設定する。

Ctrl + 1

行間を 2 行に設定する。

Ctrl + 2

行間を 1.5 行に設定する。

Ctrl + 5

段落前の行間を 1 行または 0 行にする。

Ctrl + 0 (ゼロ)

操作内容

キー

[スタイルの適用] 作業ウィンドウを開く。

Ctrl + Shift + S

[スタイル] 作業ウィンドウを開く。

Alt + Ctrl + Shift + S

オートフォーマットを開始する。

Alt + Ctrl + K

標準スタイルを適用する。

Ctrl + Shift + N

見出し 1 スタイルを適用する。

Alt + Ctrl + 1

見出し 2 スタイルを適用する。

Alt + Ctrl + 2

見出し 3 スタイルを適用する。

Alt + Ctrl + 3

[スタイル] 作業ウィンドウを閉じるには、次の手順に従います。

  1. [スタイル] 作業ウィンドウが選択されていない場合、F6 キーを押して選択します。

  2. Ctrl キーを押しながら Space キーを押します。

  3. 方向キーを使用して [閉じる] を選択し、Enter キーを押します。

挿入するアイテム

キー

フィールド

Ctrl + F9

改行

Shift + Enter

改ページ

Ctrl + Enter

段区切り

Ctrl + Shift + Enter

全角ダッシュ

Alt + Ctrl + テンキーの負符号 (-)

半角ダッシュ

Ctrl + テンキーの負符号 (-)

任意指定のハイフン

Ctrl + ハイフン (-)

改行をしないハイフン

Ctrl + Shift + ハイフン (-)

改行をしないスペース

Ctrl + Shift + Space

著作権記号

Alt + Ctrl + C

登録商標記号

Alt + Ctrl + R

商標記号

Alt + Ctrl + T

省略記号

Alt + Ctrl + ピリオド (.)

始め単一引用符

Ctrl + 単一引用符 (')、単一引用符 (')

終わり単一引用符

Ctrl + 単一引用符 (')、単一引用符 (')

始め二重引用符

Ctrl + 単一引用符 (')、Shift + 単一引用符 (')

終わり二重引用符

Ctrl + 単一引用符 (')、Shift + 単一引用符 (')

定型句

Enter (定型句名の最初の数文字を入力し、ポップ ヒントが表示されたとき)

操作内容

キー

指定した Unicode (16 進) 文字コードに対応する Unicode 文字を挿入する。たとえば、ユーロの通貨記号 ( ユーロの通貨記号 ) を挿入するには、「20AC」を入力し、Alt キーを押しながら X キーを押す。

文字コード、Alt + X

選択した文字の Unicode 文字コードを検索する。

Alt + X

指定した ANSI (10 進) 文字コードに対応する ANSI 文字を挿入する。たとえば、ユーロ通貨記号を挿入するには、Alt キーを押しながらテンキーで「0128」と入力する。

Alt + 文字コード (テンキー)

オブジェクトを挿入して、編集する

  1. Alt、N、J キーを押し、[オブジェクト] ダイアログ ボックスを開きます。

  2. 次のいずれかの操作を行います。

    • ↓キーを押してオブジェクトの種類を選択し、Enter キーを押してオブジェクトを作成します。

    • Ctrl キーを押しながら Tab キーを押して [ファイルから] タブに切り替え、Tab キーを押し、挿入するオブジェクトのファイル名を入力するか、ファイルの場所を参照して選択します。

  1. ドキュメント内でオブジェクトの左側にカーソルを置き、Shift + → キーを押してオブジェクトを選択します。

  2. Shift キーを押しながら F10 キーを押します。

  3. Tab キーを押して [オブジェクト名] に移動し、Enter キーを押し、もう一度 Enter キーを押します。

  1. Alt キーを押してから N キーを押し、M キーを押して [SmartArt] を選択します。

  2. 方向キーを押して、グラフィックの種類を選択します。

  3. Tab キーを押し、方向キーを押して、挿入するグラフィックを選択します。

  4. Enter キーを押します。

  1. Alt キーを押してから N キーを押し、W キーを押して [ワードアート] を選択します。

  2. 方向キーを押して必要なワードアート スタイルを選択し、Enter キーを押します。

  3. 必要なテキストを入力します。

  4. Esc キーを押してワードアート オブジェクトを選択し、方向キーを使用して目的のオブジェクトに移動します。

  5. もう一度 Esc キーを押して、文書に戻ります。

差し込み印刷とフィールド

注: 以下のショートカット キーを使うには、Alt + M キーを押すか、[差し込み文書] タブをクリックする必要があります。

操作内容

キー

差し込みの結果をプレビュー表示する。

Alt + Shift + K

文書を差し込む。

Alt + Shift + N

差し込み文書を印刷する。

Alt + Shift + M

差し込み文書のデータ ファイルを編集します。

Alt + Shift + E

差し込み印刷フィールドを挿入する。

Alt + Shift + F

操作内容

キー

DATE フィールドを挿入する。

Alt + Shift + D

LISTNUM フィールドを挿入する。

Alt + Ctrl + L

PAGE フィールドを挿入する。

Alt + Shift + P

TIME フィールドを挿入する。

Alt + Shift + T

空のフィールドを挿入する。

Ctrl + F9

Microsoft Word のリンク元文書のリンクされた情報を更新する。

Ctrl + Shift + F7

選択したフィールドを更新する。

F9

フィールドのリンクを解除する。

Ctrl + Shift + F9

選択したフィールド コードとその実行結果の表示を切り替える。

Shift + F9

すべてのフィールド コードとその実行結果の表示を切り替える。

Alt + F9

フィールドの実行結果を表示しているフィールドから GOTOBUTTON フィールドまたは MACROBUTTON フィールドを実行する。

Alt + Shift + F9

次のフィールドに移動する。

F11

前のフィールドに移動する。

Shift + F11

フィールドをロックする。

Ctrl + F11

フィールドのロックを解除する。

Ctrl + Shift + F11

言語バー

すべての文書には既定の言語が設定されており、通常は、コンピューターのオペレーティング システムの既定の言語と同じです。ただし、文書には別の言語の単語や語句が含まれていることもあるので、そのような場合は、対象の単語に校正言語を設定しておくことをお勧めします。校正言語を設定すると、対象語句のスペルチェックや文章校正ができるだけでなく、スクリーン リーダーなどの補助機能でそれらの語句を処理できるようになります。

操作内容

キー

[校正言語の設定] ダイアログ ボックスを開く

Alt + R、U、L

校正言語の一覧を確認する

既定の言語を設定する

Alt + R、L

操作内容

キー

101 キーボードで日本語 IME (Input Method Editor) のオンとオフを切り替える。

Alt + チルダ (~)

101 キーボードで韓国語の入力方式 (IME) のオンとオフを切り替える。

右 Alt

101 キーボードで中国語の入力方式 (IME) のオンとオフを切り替える。

Ctrl + Space

ファンクション キーのリファレンス

操作内容

キー

ヘルプまたは Office.com を表示する。

F1

テキストまたはグラフィックを移動する。

F2

直前の操作を繰り返す。

F4

[ジャンプ] ([ホーム] タブ) を選択する。

F5

次のウィンドウまたはフレームに移動する。

F6

[スペルチェック] ([校閲] タブ) を選択する。

F7

選択範囲を拡張する。

F8

選択したフィールドを更新する。

F9

キーヒントを表示する。

F10

次のフィールドに移動する。

F11

[名前を付けて保存] を選択する。

F12

操作内容

キー

状況依存のヘルプを開始するか、書式の詳細を表示する。

Shift + F1

テキストをコピーする。

Shift + F2

英字の大文字と小文字の変換を行う。

Shift + F3

[検索] または [ジャンプ] の動作を繰り返す。

Shift + F4

直前の変更箇所に移動する。

Shift + F5

前のウィンドウまたはフレームに移動する (F6 キーを押した後)。

Shift + F6

[類義語] ([校閲] タブ、[文章校正] グループ) を選択する。

Shift + F7

選択範囲のサイズを縮小する。

Shift + F8

フィールド コードとその実行結果の表示を切り替える。

Shift + F9

ショートカット メニューを表示する。

Shift + F10

前のフィールドに移動する。

Shift + F11

[保存] を選択する。

Shift + F12

操作内容

キー

リボンを展開する、または折りたたむ。

Ctrl + F1

[印刷プレビュー] を選択する。

Ctrl + F2

切り取った内容をスパイクに登録する。

Ctrl + F3

ウィンドウを閉じる。

Ctrl + F4

次のウィンドウに移動する。

Ctrl + F6

空のフィールドを挿入する。

Ctrl + F9

文書ウィンドウを最大化する。

Ctrl + F10

フィールドをロックする。

Ctrl + F11

[開く] を選択する。

Ctrl + F12

操作内容

キー

スパイクの内容を挿入する。

Ctrl + Shift + F3

ブックマークを編集する。

Ctrl + Shift + F5

前のウィンドウに移動する。

Ctrl + Shift + F6

Word のリンク元文書のリンクされた情報を更新する。

Ctrl + Shift + F7

選択範囲またはブロックを拡張する。

Ctrl + Shift + F8 キーを押してから方向キーを押します。

フィールドのリンクを解除する。

Ctrl + Shift + F9

フィールドのロックを解除する。

Ctrl + Shift + F11

[印刷] を選択する。

Ctrl + Shift + F12

操作内容

キー

次のフィールドに移動する。

Alt + F1

新しい [文書パーツ] を作成する。

Alt + F3

Word を終了する。

Alt + F4

プログラム ウィンドウを元のサイズに戻す。

Alt + F5

ダイアログ ボックスを開いたまま、文書を切り替える (この操作をサポートするダイアログ ボックスで使用できる)。

Alt + F6

次のスペルミスまたは文法エラーを検索する。

Alt + F7

マクロを実行する。

Alt + F8

すべてのフィールド コードとその実行結果の表示を切り替える。

Alt + F9

[選択] 作業ウィンドウを表示する。

Alt + F10

Microsoft Visual Basic コードを表示する。

Alt + F11

操作内容

キー

前のフィールドに移動する。

Alt + Shift + F1

[保存] を選択する。

Alt + Shift + F2

フィールドの実行結果を表示しているフィールドから GOTOBUTTON フィールドまたは MACROBUTTON フィールドを実行する。

Alt + Shift + F9

実行できる操作のメニューまたはメッセージを表示する。

Alt + Shift + F10

目次コンテナーがアクティブの状態で目次コンテナーの [目次] を選択する。

Alt + Shift + F12

操作内容

キー

Microsoft のシステム情報を表示する。

Ctrl + Alt + F1

[開く] を選択する。

Ctrl + Alt + F2

この記事では、キーボード ショートカットのカスタマイズ方法、マクロや定型句向けのキーボード ショートカットの作成方法を扱っていません。

Microsoft Word Starter を使用している場合は、記載されている Word の機能がすべて Word Starter でサポートされるわけではないことにご注意ください。Word Starter で使用できる機能の詳細については、「Word Starter の機能のサポート」を参照してください。

この記事の内容

キーボード ショートカットの確認と使用

Microsoft Office の基本操作

リボン内を移動する

Microsoft Word のクイック リファレンス

ファンクション キーのリファレンス

キーボード ショートカットの確認と使用

Microsoft Word 2010 ヘルプでは、2 つ以上のキーを同時に押すショートカット キーについては、押すキーが正符号 (+) で区切られています。1 つのキーを押した後にすぐに別のキーを押す場合、押すキーは読点 (、) で区切って示しています。

  • この記事のすべてのセクションを展開するには、[すべて表示] が選択されるまで Tab キーを押し、Enter キーを押します。すべてのセクションを折りたたむには、Enter キーをもう一度押します。

  • この記事のセクションを 1 つだけ展開するには、そのセクションの見出しと正符号が選択されるまで Tab キーを押し、Enter キーを押します。そのセクションを折りたたむには、Enter キーをもう一度押します。

重要: 検索を開始する前に、Tab キーを押して [すべて表示] を選択し、Enter キーを押します。

  1. Ctrl キーを押しながら F キーを押します。

    [検索] ダイアログ ボックスが開き、カーソルが文字の入力位置に置かれます。

  2. 検索する文字列をボックスに入力します。

  3. Enter キーを押します。

トピックを印刷するには、Tab キーを押して [すべて表示] を選択し、Enter キーを押します。次に、Ctrl キーを押しながら、P キーを押します。

Microsoft Office の基本操作

操作内容

キー

次のウィンドウに切り替えます。

Alt + Tab

前のウィンドウに切り替えます。

Alt + Shift + Tab

作業中のウィンドウを閉じます。

Ctrl + W または Ctrl + F4

最大化されているアクティブ ウィンドウを元のサイズに戻します。

Alt + F5

プログラム ウィンドウの作業ウィンドウから別の作業ウィンドウに移動します (時計回りの方向)。必要に応じて F6 キーを複数回押します。

F6

プログラム ウィンドウの作業ウィンドウから別の作業ウィンドウに移動する (反時計回りの方向)。

Shift + F6

複数のウィンドウが開いているときに、次のウィンドウに切り替えます。

Ctrl + F6

前のウィンドウに切り替えます。

Ctrl + Shift + F6

選択されたウィンドウを最大化するか、元のサイズに戻します。

Ctrl + F10

画面の図をクリップボードにコピーします。

PrintScreen

選択したウィンドウの図をクリップボードにコピーします。

Alt + PrintScreen キー

操作内容

キー

次のオプションまたはオプション グループに移動します。

Tab

前のオプションまたはオプション グループに移動します。

Shift + Tab

ダイアログ ボックス内の次のタブに切り替えます。

Ctrl + Tab

ダイアログ ボックス内の前のタブに切り替えます。

Ctrl + Shift + Tab

開いているドロップダウン リスト内のオプション、またはオプション グループ内のオプションの間を移動します。

方向キー

選択したボタンに割り当てられているアクションを実行します。選択したチェック ボックスのオンとオフを切り替えます。

Space キー

オプションを選択します。または、チェック ボックスをオンまたはオフにします。

Alt + オプション内の下線付き文字キー

選択したドロップダウン リストを開きます。

Alt+ ↓キー

ドロップダウン リストからオプションを選択する。

ドロップダウン リスト内のオプションの最初の文字

選択したドロップダウン リストを閉じます。または、コマンドを取り消してダイアログ ボックスを閉じます。

Esc

選択したコマンドを実行します。

Enter

エディット ボックスは、ユーザー名やフォルダーへのパスなどの値を入力したり貼り付ける空のボックスです。

操作内容

キー

入力値の先頭に移動する。

Home

エントリの終点に移動します。

End

左または右へ 1 文字分移動する。

←キーまたは→キー

左へ 1 単語分移動する。

Ctrl + ←

右へ 1 単語分移動する。

Ctrl + →

1 文字分、左方向に選ぶか、選択を解除する。

Shift + ←

1 文字分、右方向に選ぶか、選択を解除する。

Shift + →

1 単語分、左方向に選ぶか、選択を解除する。

Ctrl + Shift + ←

1 単語分、右方向に選ぶか、選択を解除する。

Ctrl + Shift + →キー

カーソル位置からエントリの開始点までを選択します。

Shift + Home

カーソル位置からエントリの終点までを選択します。

Shift + End

操作内容

キー

[開く] ダイアログ ボックスを表示します。

Ctrl + F12 または Ctrl + O

[名前を付けて保存] ダイアログ ボックスを表示する

F12

選択したフォルダーまたはファイルを開きます。

Enter

選択したフォルダーの 1 つ上のフォルダーを開きます。

BackSpace

選択したフォルダーまたはファイルを削除します。

Del

フォルダー、ファイルなどの選択したアイテムのショートカット メニューを表示します。

Shift + F10

次のオプションを選択します。

Tab

前のオプションを選択します。

Shift + Tab

[保存先] ボックスの一覧を開きます。

F4 または Alt + I

操作内容

キー

操作を取り消す。

Esc

操作を元に戻す。

Ctrl + Z

操作を繰り返す。

Ctrl + Y

操作内容

キー

アプリケーション ウィンドウ内で、ある作業ウィンドウから別の作業ウィンドウへ移動します。場合によっては、F6 キーを 2 回以上押す必要があります。

F6

メニューがアクティブになったら、作業ウィンドウに移動します (必要に応じて、Ctrl + Tab キーを複数回押します)。

Ctrl + Tab

作業ウィンドウがアクティブな場合は、作業ウィンドウ内の次のオプションまたは前のオプションを選択します。

Tab または Shift + Tab

作業ウィンドウのメニューのコマンドをすべて表示します。

Ctrl + Space

選択したボタンに割り当てられている操作を実行する。

Space または Enter キー

選択したギャラリー アイテムのドロップダウン メニューを開く。

Shift + F10

ギャラリーの最初または最後のアイテムを選択する。

Home または End

選択されたギャラリー リスト内を上方向または下方向にスクロールします。

PageUp または PageDown

作業ウィンドウを閉じる

  1. 必要に応じて、F6 キーを押して作業ウィンドウに移動します。

  2. Ctrl キーを押しながら Space キーを押します。

  3. 方向キーを使用して [閉じる] を選択し、Enter キーを押します。

作業ウィンドウを移動する

  1. 必要に応じて、F6 キーを押して作業ウィンドウに移動します。

  2. Ctrl キーを押しながら Space キーを押します。

  3. 方向キーを使用して [移動] を選び、Enter キーを押します。

  4. 方向キーを使用して作業ウィンドウを移動し、Enter キーを押します。

作業ウィンドウのサイズを変更する

  1. 必要に応じて、F6 キーを押して作業ウィンドウに移動します。

  2. Ctrl キーを押しながら Space キーを押します。

  3. 方向キーを使用して [サイズ] を選び、Enter キーを押します。

  4. 方向キーを使用して作業ウィンドウのサイズを変更し、Enter キーを押します。

操作内容

キー

選択した項目のショートカット メニューを表示する。

Shift + F10

実行できる操作、または [オートコレクト オプション] ボタン ボタンの画像 か [貼り付けのオプション] ボタン ボタンの画像 のメニューまたはメッセージを表示する。複数の操作がある場合、次の操作に切り替え、そのメニューまたはメッセージを表示する。

Alt + Shift + F10

実行できる操作のメニューのオプション間を移動する。

方向キー

実行できる操作のメニューで選択したアイテムの操作を実行する。

Enter

実行できる操作のメニューまたはメッセージを閉じる。

Esc

ヒント

  • 操作を使用できるときに音を鳴らすように設定することができます (Word Starter ではこの機能を使用できません)。音声通知を聞くには、サウンド カードが必要です。また、コンピューターに Microsoft Office サウンドもインストールされている必要があります。

  • インターネットにアクセスできる場合は、Office.com から Microsoft Office サウンドをダウンロードできます。サウンド ファイルをインストールした後、次の操作を行います。

    1. Alt キーを押しながら F、T キーを押して、[Word のオプション] を開きます。

    2. A キーを押して [詳細設定] を選び、Tab キーを押して [Word の操作に関する詳細オプションを設定します。] に移動します。

    3. Alt キーを押しながら S キーを 2 回押して [全般] の [操作の結果を音で知らせる] チェック ボックスに移動し、Space キーを押します。

    4. Tab キーを何度か押して [OK] を選び、Enter キーを押します。

      注: このチェック ボックスのオン/オフを切り替えると、音声をサポートするすべての Office プログラムに影響があります。

リボン内を移動する

アクセス キーを使用すると、アプリケーションで作業している場所に関係なく、いくつかのキーを押すだけですばやくコマンドを実行できます。Word 2010 のすべてのコマンドは、アクセス キーで実行できます。ほとんどのコマンドは、2 から 5 つのキーを押すだけで実行できます。アクセス キーを使用するには、次の手順に従います。

  1. Alt キーを押します。

    現在のビューで使用可能な各機能の上に、キー ヒントが表示されます。

  2. 使用する機能の上に表示されるキー ヒントに示されている文字のキーを押します。

  3. 押した文字キーによっては、追加のキー ヒントが表示される場合があります。たとえば、[ホーム] タブがアクティブな状態で N キーを押すと、[挿入] タブと、そのタブ内のグループに関するキー ヒントが表示されます。

  4. 使用するコマンドまたはコントロール用の文字キーになるまで文字キーを押し続けます。場合によっては、コマンドが入ったグループの文字を最初に押す必要があります。

    注: 実行している操作を取り消してキー ヒントを非表示にするには、Alt キーを押します。

キーボードを使用して Office のリボンがあるプログラムを操作する別の方法として、使用する機能が表示されるまで、タブおよびコマンド間でフォーカスを移動する方法があります。次の表は、マウスを使用しないでキーボードのフォーカスを移動するいくつかの方法を示しています。

操作内容

キー

リボンのアクティブなタブを選び、アクセス キーをアクティブにする。

Alt キーまたは F10 キー。ドキュメントに戻り、アクセス キーを取り消すには、いずれかのキーをもう一度押します。

リボンの別のタブに移動する。

F10 キーを押してアクティブなタブを選び、←キーまたは→キーを押します。

リボンを展開する、または折りたたむ。

Ctrl + F1

選択した項目のショートカット メニューを表示する。

Shift + F10

フォーカスを移動してウィンドウ内の次の各領域を選択する。

  • リボンのアクティブなタブ

  • 開いている作業ウィンドウ

  • ウィンドウ下部のステータス バー

  • ドキュメント

F6

フォーカスを前または後に移動して、リボン上の各コマンドにフォーカスを移動する。

Tab または Shift + Tab

リボン上のアイテム間で上下左右に移動する。

↓、↑、←、→

リボン上の選択したコマンドまたはコントロールをアクティブにする。

Space または Enter キー

リボン上の選択したメニューまたはギャラリーを開く。

Space または Enter キー

リボンのコマンドまたはコントロールをアクティブにして、値を変更できるようにする。

Enter

リボン上のコントロールの値の修正を終了し、文書にフォーカスを戻す。

Enter

リボン上の選択したコマンドまたはコントロールに関するヘルプを表示します (選択したコマンドにヘルプ トピックが関連付けられていない場合、代わりにプログラム全体に関するヘルプ トピックが表示されます)。

F1

Microsoft Word のクイック リファレンス

文書と Web ページで操作する

操作内容

キー

改行をしないスペースを挿入する。

Ctrl + Shift + Space

改行をしないハイフンを挿入する。

Ctrl + Shift + ハイフン (-)

文字を太字にする。

Ctrl + B

文字を斜体にする。

Ctrl + I

文字に下線を付ける。

Ctrl + U

フォント サイズを 1 つ小さい値にする。

Ctrl + Shift + 始め山かっこ (<)

フォント サイズを 1 つ大きい値にする。

Ctrl + Shift + 終わり山かっこ (>)

フォント サイズを 1 ポイント小さくする。

Ctrl + 始め角かっこ ([)

フォント サイズを 1 ポイント大きくする。

Ctrl + 終わり角かっこ (])

段落または文字の書式を解除する。

Ctrl + Space

選択したテキストまたはオブジェクトをコピーします。

Ctrl + C

選択したテキストまたはオブジェクトを切り取ります。

Ctrl + X

テキストまたはオブジェクトを貼り付けます。

Ctrl + V

形式を選んでペーストする

Ctrl + Alt + V

書式のみを貼り付ける。

Ctrl + Shift + V

直前の操作を元に戻す。

Ctrl + Z

直前の操作を繰り返します。

Ctrl + Y

[文字カウント] ダイアログ ボックスを開く。

Ctrl + Shift + G

操作内容

キー

文書を新規作成する。

Ctrl + N

文書を開く。

Ctrl + O

文書を閉じる。

Ctrl + W

文書ウィンドウを分割する。

Alt + Ctrl + S

文書ウィンドウの分割を解除する。

Alt + Shift + C または Alt + Ctrl + C

文書を保存する。

Ctrl + S

操作内容

キー

(文書を検索するために) [ナビゲーション] 作業ウィンドウを開く。

Ctrl + F

[検索と置換] ウィンドウを閉じた後、検索を繰り返す。

Alt + Ctrl + Y

テキスト、特定の書式、および特殊なアイテムを置換する。

Ctrl + H

ページ、ブックマーク、脚注、表、コメント、グラフィックなど、特定の場所に移動する。

Ctrl + G

最後に編集した 4 か所間で表示を切り替える。

Alt + Ctrl + Z

閲覧オプションのリストを開く。方向キーを押してオプションを選び、選んだオプションを使用して Enter キーで文書内を閲覧します。

Alt + Ctrl + Home

(閲覧オプションで設定されている) 前の検索対象に移動する。

Ctrl + PageUp

(閲覧オプションで設定されている) 次の検索対象に移動する。

Ctrl + PageDown

操作内容

キー

印刷レイアウト表示に切り替える。

Alt + Ctrl + P

アウトライン表示に切り替える。

Alt + Ctrl + O

下書き表示に切り替える。

Alt + Ctrl + N

操作内容

キー

段落のレベルを上げる。

Alt + Shift + ←

段落のレベルを下げる。

Alt + Shift + →

標準文字列にする。

Ctrl + Shift + N

選択した段落を上に移動する。

Alt + Shift + ↑

選択した段落を下に移動する。

Alt + Shift + ↓

見出しに属するテキストを展開する。

Alt + Shift + 正符号 (+)

見出しに属するテキストを折りたたむ。

Alt + Shift + 負符号 (-)

すべてのテキストまたは見出しを展開する、または折りたたむ。

Alt + Shift + A

文字書式を表示または非表示にする。

スラッシュ (/) (テンキー)

本文の先頭行のみまたは本文全体を表示する。

Alt + Shift + L

見出し 1 スタイルのすべての見出しを表示する。

Alt + Shift + 1

見出し n までのすべての見出しを表示する。

Alt + Shift + n

タブ文字を挿入する。

Ctrl + Tab

操作内容

キー

文書を印刷する。

Ctrl + P

印刷プレビューに切り替える。

Alt + Ctrl + I

拡大表示されているときに、プレビュー ページ内を移動する。

方向キー

縮小表示されているときに、プレビュー ページを 1 ページずつ移動する。

PageUp または PageDown

縮小表示されているときに、先頭のプレビュー ページに移動する。

Ctrl + Home

縮小表示されているときに、最後のプレビュー ページに移動する。

Ctrl + End

操作内容

キー

コメントを挿入する。

Alt + Ctrl + M

変更履歴のオンとオフを切り替える。

Ctrl + Shift + E

開いている [変更履歴] ウィンドウを閉じる。

Alt + Shift + C

注: 一部のスクリーン リーダーは、全画面閲覧表示と互換性がありません。

操作内容

キー

文書の先頭に移動する。

Home

文書の末尾に移動する。

End

n ページに移動する。

数字、Enter

閲覧レイアウト表示を終了する。

Esc

操作内容

キー

目次エントリを登録する。

Alt + Shift + O

引用文献一覧のエントリを登録する。

Alt + Shift + I

索引エントリを登録する。

Alt + Shift + X

脚注を挿入する。

Alt + Ctrl + F

文末脚注を挿入する。

Alt + Ctrl + D

操作内容

キー

ハイパーリンクを挿入する。

Ctrl + K

1 ページ戻る。

Alt + ←

1 ページ進む。

Alt + →

最新の情報に更新する。

F9

テキストとグラフィックを編集する、移動する

操作内容

キー

左にある文字を 1 文字削除する。

BackSpace

左側の 1 語を削除します。

Ctrl + BackSpace

右にある文字を 1 文字削除する。

Del

右側の 1 語を削除します。

Ctrl + Delete

選択したテキストを Office クリップボードに格納する。

Ctrl + X

直前の操作を元に戻す。

Ctrl + Z

切り取った内容をスパイクに登録する。

Ctrl + F3

操作内容

キー

Office クリップボードを開く。

Alt + H を押して [ホーム] タブに移動し、F、O キーを押します。

選択したテキストまたはグラフィックを Office クリップボードにコピーする。

Ctrl + C

選択したテキストまたはグラフィックを Office クリップボードから切り取る。

Ctrl + X

Office クリップボードの最新の内容を貼り付ける。

Ctrl + V

テキストまたはグラフィックを 1 回移動する。

F2 (次に、カーソルを移動し、Enter キーを押します)

テキストまたはグラフィックを 1 回コピーする。

Shift + F2 (次に、カーソルを移動し、Enter キーを押します)

テキストまたはオブジェクトを選択したとき、[新しい文書パーツの作成] ダイアログ ボックスを開く。

Alt + F3

SmartArt グラフィックなどの構成要素を選択したとき、関連付けられたショートカット メニューを表示する。

Shift + F10

切り取った内容をスパイクに登録する。

Ctrl + F3

スパイクの内容を貼り付ける。

Ctrl + Shift + F3

文書の前のセクションで使用したヘッダーまたはフッターをコピーする。

Alt + Shift + R

挿入するアイテム

キー

フィールド

Ctrl + F9

改行

Shift + Enter

改ページ

Ctrl + Enter

段区切り

Ctrl + Shift + Enter

全角ダッシュ

Alt + Ctrl + 負符号 (-)

半角ダッシュ

Ctrl + 負符号 (-)

任意指定のハイフン

Ctrl + ハイフン (-)

改行をしないハイフン

Ctrl + Shift + ハイフン (-)

改行をしないスペース

Ctrl + Shift + Space

著作権記号

Alt + Ctrl + C

登録商標記号

Alt + Ctrl + R

商標記号

Alt + Ctrl + T

省略記号

Alt + Ctrl + ピリオド (.)

始め単一引用符

Ctrl + 単一引用符 (')、単一引用符 (')

終わり単一引用符

Ctrl + 単一引用符 (')、単一引用符 (')

始め二重引用符

Ctrl + 単一引用符 (')、Shift + 単一引用符 (')

終わり二重引用符

Ctrl + 単一引用符 (')、Shift + 単一引用符 (')

定型句

Enter (定型句名の最初の数文字を入力し、ポップ ヒントが表示されたとき)

操作内容

キー

指定した Unicode (16 進) 文字コードに対応する Unicode 文字を挿入する。たとえば、ユーロの通貨記号 ( ユーロの通貨記号 ) を挿入するには、「20AC」を入力し、Alt キーを押しながら X キーを押す。

文字コード、Alt + X

選択した文字の Unicode 文字コードを検索する。

Alt + X

指定した ANSI (10 進) 文字コードに対応する ANSI 文字を挿入する。たとえば、ユーロ通貨記号を挿入するには、Alt キーを押しながらテンキーで「0128」と入力する。

Alt + 文字コード (テンキー)

テキストを選択するには、Shift キーを押しながら方向キーを使用してカーソルを移動します。

操作内容

キー

拡張選択モードを有効にする。

F8

最も近い文字まで選択する。

F8 キーを押してから←キーまたは→キーを押します。

選択範囲を拡張する。

F8 (1 回押すと単語が選択され、もう一度押すと文が選択されます。F8 キーを押すたびに選択範囲が拡張されます。)

選択範囲のサイズを縮小する。

Shift + F8

拡張モードを無効にする。

Esc

右へ 1 文字分選択範囲を拡張する。

Shift + →

左へ 1 文字分選択範囲を拡張する。

Shift + ←

単語の末尾まで選択範囲を拡張する。

Ctrl + Shift + →

単語の先頭まで選択範囲を拡張する。

Ctrl + Shift + ←

行末まで選択範囲を拡張する。

Shift + End

行頭まで選択範囲を拡張する。

Shift + Home

1 行下まで選択範囲を拡張する。

Shift + ↓

1 行上まで選択範囲を拡張する。

Shift + ↑

段落の末尾まで選択範囲を拡張する。

Ctrl + Shift + ↓

段落の先頭まで選択範囲を拡張する。

Ctrl + Shift + ↑

1 画面下まで選択範囲を拡張する。

Shift + PageDown

1 画面上まで選択範囲を拡張する。

Shift + PageUp キー

文書の先頭まで選択範囲を拡張する。

Ctrl + Shift + Home

文書の末尾まで選択範囲を拡張する。

Ctrl + Shift + End

ウィンドウの末尾まで選択範囲を拡張する。

Alt + Ctrl + Shift + PageDown

文書全体に選択範囲を拡張する。

Ctrl + A

縦のテキストのブロックを選択する。

Ctrl + Shift + F8 を押してから方向キーを押します。選択モードを解除するには Esc キーを押します。

文書の特定の位置まで選択範囲を拡張する。

F8 + 方向キーを押します。選択モードを取り消すには Esc キーを押します。

操作内容

キー

次のセルの内容を選択する。

Tab

前のセルの内容を選択する。

Shift + Tab

選択範囲を拡張して隣接するセルも選択する。

Shift キーを押しながら方向キーを繰り返し押す

列を選択する。

方向キーを使用して列の先頭または末尾のセルに移動し、次のいずれかの操作を行います。

  • Shift + Alt + PageDown キーを押して列の先頭から末尾までを選択します。

  • Shift + Alt + PageUp キーを押して列の末尾から先頭までを選択します。

選択範囲 (またはブロック) を拡張する。

Ctrl + Shift + F8 を押してから方向キーを押します。選択モードを解除するには Esc キーを押します。

表全体を選択する。

Alt + 5 (NumLock キーはオフにします)

移動先

キー

カーソルの左側の 1 文字

カーソルの右側の 1 文字

カーソルの左側の 1 単語

Ctrl + ←

カーソルの右側の 1 単語

Ctrl + →

1 段落上

Ctrl + ↑

1 段落下

Ctrl + ↓

1 つ左のセル (表内)

Shift + Tab

1 つ右のセル (表内)

Tab

1 行上

1 行下

行の末尾へ

End

行の先頭へ

Home

ウィンドウの先頭へ

Alt + Ctrl + PageUp

ウィンドウの末尾へ

Alt + Ctrl + PageDown

1 画面上 (スクロール)

PageUp

1 画面下 (スクロール)

PageDown

次ページの先頭へ

Ctrl + PageDown

前ページの先頭へ

Ctrl + PageUp

文書の末尾へ

Ctrl + End

文書の先頭へ

Ctrl + Home

直前の編集位置へ

Shift + F5

文書を開いた後で、前回の終了位置に移動

Shift + F5

移動先

キー

行内の次のセルへ

Tab

行内の前のセルへ

Shift + Tab

行内の先頭セルへ

Alt + Home

行内の最後のセルへ

Alt + End

列内の先頭セルへ

Alt + PageUp

列内の最後のセルへ

Alt + PageDown

前の行へ

次の行へ

上へ移動

Alt + Shift + ↑

下へ移動

Alt + Shift + ↓

挿入するアイテム

キー

セルに新しい段落を挿入する

Enter

セルにタブ文字

Ctrl + Tab

Ins キーを押して上書き入力モードを使用できるように上書き入力設定を変更するには、次の操作を行います。

  1. Alt キーを押しながら F、T キーを押して、[Word のオプション] を開きます。

  2. A キーを押して [詳細設定] を選び、Tab キーを押します。

  3. Alt キーを押しながら O キーを押して [上書き入力モードの切り替えに Ins キーを使用する] チェック ボックスに移動します。

  4. Space キーを押してチェックボックスをオンにし、Enter キーを押します。

上書き入力モードのオンとオフを切り替えるには、Ins キーを押します。

文字列や段落の書式を設定する

操作内容

キー

テキストから書式をコピーする。

Ctrl + Shift + C

コピーした書式をテキストに適用する。

Ctrl + Shift + V

注: 次のキーボード ショートカットは、全画面閲覧モードでは使用できません。

操作内容

キー

[フォント] ダイアログ ボックスを開いてフォントを変更する。

Ctrl + Shift + F

フォントのサイズを大きくする。

Ctrl + Shift + 終わり山かっこ (>)

フォントのサイズを小さくする。

Ctrl + Shift + 始め山かっこ (<)

フォント サイズを 1 ポイント大きくする。

Ctrl + 終わり角かっこ (])

フォント サイズを 1 ポイント小さくする。

Ctrl + 始め角かっこ ([)

操作内容

キー

[フォント] ダイアログ ボックスを開き、文字の書式を変更する。

Ctrl + D

英字の大文字と小文字の変換を行う。

Shift + F3

すべての英字を大文字にする。

Ctrl + Shift + A

太字の設定を適用する。

Ctrl + B

下線を付ける。

Ctrl + U

空白以外の単語に下線を付ける。

Ctrl + Shift + W

テキストに二重下線を付ける。

Ctrl + Shift + D

隠し文字書式を適用する。

Ctrl + Shift + H

斜体の書式を適用する。

Ctrl + I

英字を小型英大文字に設定する。

Ctrl + Shift + K

下付き文字を適用する (間隔は自動調整)。

Ctrl + 等号 (=)

上付き文字を適用する (間隔は自動調整)。

Ctrl + Shift + 正符号 (+)

手動で設定された文字書式を解除する。

Ctrl + Space

選択範囲を Symbol フォントに変更する。

Ctrl + Shift + Q

操作内容

キー

印刷されない文字を表示する。

Ctrl + Shift + アスタリスク (*) (テンキーのアスタリスクは使用できません)

テキストの書式を確認する。

Shift + F1 (次に、確認する書式が設定されたテキストをクリックします)

書式をコピーする。

Ctrl + Shift + C

書式を貼り付ける。

Ctrl + Shift + V

操作内容

キー

行間を 1 行に設定する。

Ctrl + 1

行間を 2 行に設定する。

Ctrl + 2

行間を 1.5 行に設定する。

Ctrl + 5

段落前の行間を 1 行または 0 行にする。

Ctrl + 0 (ゼロ)

操作内容

キー

段落の中央揃えと左揃えを切り替える。

Ctrl + E

段落の両端揃えと左揃えを切り替える。

Ctrl + J

段落の左揃えと右揃えを切り替える。

Ctrl + R

段落を左揃えで配置する。

Ctrl + L

段落の左インデントを設定する。

Ctrl + M

段落の左インデントを削除する。

Ctrl + Shift + M

ぶら下げインデントを設定する。

Ctrl + T

ぶら下げインデントを段階的に解除する。

Ctrl + Shift + T

段落書式を解除する。

Ctrl + Q

操作内容

キー

[スタイルの適用] 作業ウィンドウを開く。

Ctrl + Shift + S

[スタイル] 作業ウィンドウを開く。

Alt + Ctrl + Shift + S

オートフォーマットを開始する。

Alt + Ctrl + K

標準スタイルを適用する。

Ctrl + Shift + N

見出し 1 スタイルを適用する。

Alt + Ctrl + 1

見出し 2 スタイルを適用する。

Alt + Ctrl + 2

見出し 3 スタイルを適用する。

Alt + Ctrl + 3

[スタイル] 作業ウィンドウを閉じる

  1. [スタイル] 作業ウィンドウが選択されていない場合、F6 キーを押して選択します。

  2. Ctrl キーを押しながら Space キーを押します。

  3. 方向キーを使用して [閉じる] を選択し、Enter キーを押します。

オブジェクトを挿入して、編集する

  1. Alt、N、J キーを押し、[オブジェクト] ダイアログ ボックスを開きます。

  2. 次のいずれかの操作を行います。

    • ↓キーを押してオブジェクトの種類を選択し、Enter キーを押してオブジェクトを作成します。

    • Ctrl キーを押しながら Tab キーを押して [ファイルから] タブに切り替え、Tab キーを押し、挿入するオブジェクトのファイル名を入力するか、ファイルの場所を参照して選択します。

  1. ドキュメント内でオブジェクトの左側にカーソルを置き、Shift + → キーを押してオブジェクトを選択します。

  2. Shift キーを押しながら F10 キーを押します。

  3. Tab キーを押して [オブジェクト名] に移動し、Enter キーを押し、もう一度 Enter キーを押します。

  1. Alt キーを押してから N キーを押し、M キーを押して [SmartArt] を選択します。

  2. 方向キーを押して、グラフィックの種類を選択します。

  3. Tab キーを押し、方向キーを押して、挿入するグラフィックを選択します。

  4. Enter キーを押します。

  1. Alt キーを押してから N キーを押し、W キーを押して [ワードアート] を選択します。

  2. 方向キーを押して必要なワードアート スタイルを選択し、Enter キーを押します。

  3. 必要なテキストを入力します。

  4. Esc キーを押してワードアート オブジェクトを選択し、方向キーを使用して目的のオブジェクトに移動します。

  5. もう一度 Esc キーを押して、文書に戻ります。

差し込み印刷とフィールド

注: 次のキーボード ショートカットを使用するには、[差し込み文書] タブが選択されている必要があります。

操作内容

キー

差し込みの結果をプレビュー表示する。

Alt + Shift + K

文書を差し込む。

Alt + Shift + N

差し込み文書を印刷する。

Alt + Shift + M

差し込み文書のデータ ファイルを編集します。

Alt + Shift + E

差し込み印刷フィールドを挿入する。

Alt + Shift + F

操作内容

キー

DATE フィールドを挿入する。

Alt + Shift + D

LISTNUM フィールドを挿入する。

Alt + Ctrl + L

PAGE フィールドを挿入する。

Alt + Shift + P

TIME フィールドを挿入する。

Alt + Shift + T

空のフィールドを挿入する。

Ctrl + F9

Microsoft Word のリンク元文書のリンクされた情報を更新する。

Ctrl + Shift + F7

選択したフィールドを更新する。

F9

フィールドのリンクを解除する。

Ctrl + Shift + F9

選択したフィールド コードとその実行結果の表示を切り替える。

Shift + F9

すべてのフィールド コードとその実行結果の表示を切り替える。

Alt + F9

フィールドの実行結果を表示しているフィールドから GOTOBUTTON フィールドまたは MACROBUTTON フィールドを実行する。

Alt + Shift + F9

次のフィールドに移動する。

F11

前のフィールドに移動する。

Shift + F11

フィールドをロックする。

Ctrl + F11

フィールドのロックを解除する。

Ctrl + Shift + F11

言語バー

操作内容

キー

言語またはキーボード レイアウトを切り替える。

左 Alt + Shift

修正候補の一覧を表示する。

ボタンの画像 + C

手書き入力のオンとオフを切り替える。

ボタンの画像 + H

101 キーボードで日本語 IME (Input Method Editor) のオンとオフを切り替える。

Alt + チルダ (~)

101 キーボードで韓国語 IME のオンとオフを切り替える。

右 Alt

101 キーボードで中国語 IME のオンとオフを切り替える。

Ctrl + Space

ヒント

  • [詳細なキー設定] ダイアログ ボックスで言語またはキーボード レイアウトを切り替える場合のキーの組み合わせを設定することができます。[詳細なキー設定] ダイアログ ボックスを開くには、[言語] バーをマウスの右ボタンでクリックし、[設定] をクリックします。[ユーザー設定] で [キー設定] をクリックします。

  • 通常、 ボタンの画像 (Windows ロゴ キー) はキーボードの最下段に配置されています。

ファンクション キーのリファレンス

操作内容

キー

ヘルプを表示する、または Microsoft Office.com にアクセスする

F1

テキストまたはグラフィックを移動する。

F2

直前の操作を繰り返す。

F4

[ジャンプ] ([ホーム] タブ) を選択する。

F5

次のウィンドウまたはフレームに移動する。

F6

[スペルチェック] ([校閲] タブ) を選択する。

F7

選択範囲を拡張する。

F8

選択したフィールドを更新する。

F9

キーヒントを表示する。

F10

次のフィールドに移動する。

F11

[名前を付けて保存] を選択する。

F12

操作内容

キー

状況依存のヘルプを開始するか、書式の詳細を表示する。

Shift + F1

テキストをコピーする。

Shift + F2

英字の大文字と小文字の変換を行う。

Shift + F3

[検索] または [ジャンプ] の動作を繰り返す。

Shift + F4

直前の変更箇所に移動する。

Shift + F5

前のウィンドウまたはフレームに移動する (F6 キーを押した後)。

Shift + F6

[類義語] ([校閲] タブ、[文章校正] グループ) を選択する。

Shift + F7

選択範囲のサイズを縮小する。

Shift + F8

フィールド コードとその実行結果の表示を切り替える。

Shift + F9

ショートカット メニューを表示する。

Shift + F10

前のフィールドに移動する。

Shift + F11

[保存] を選択する。

Shift + F12

操作内容

キー

リボンを展開する、または折りたたむ。

Ctrl + F1

[印刷プレビュー] を選択する。

Ctrl + F2

切り取った内容をスパイクに登録する。

Ctrl + F3

ウィンドウを閉じる。

Ctrl + F4

次のウィンドウに移動する。

Ctrl + F6

空のフィールドを挿入する。

Ctrl + F9

文書ウィンドウを最大化する。

Ctrl + F10

フィールドをロックする。

Ctrl + F11

[開く] を選択する。

Ctrl + F12

操作内容

キー

スパイクの内容を挿入する。

Ctrl + Shift + F3

ブックマークを編集する。

Ctrl + Shift + F5

前のウィンドウに移動する。

Ctrl + Shift + F6

Word 2010 のリンク元文書のリンクされた情報を更新する。

Ctrl + Shift + F7

選択範囲またはブロックを拡張する。

Ctrl + Shift + F8 キーを押してから方向キーを押します。

フィールドのリンクを解除する。

Ctrl + Shift + F9

フィールドのロックを解除する。

Ctrl + Shift + F11

[印刷] を選択する。

Ctrl + Shift + F12

操作内容

キー

次のフィールドに移動する。

Alt + F1

新しい [文書パーツ] を作成する。

Alt + F3

Word 2010 を終了する。

Alt + F4

プログラム ウィンドウを元のサイズに戻す。

Alt + F5

ダイアログ ボックスを開いたまま、文書を切り替える (この操作をサポートするダイアログ ボックスで使用できる)。

Alt + F6

次のスペルミスまたは文法エラーを検索する。

Alt + F7

マクロを実行する。

Alt + F8

すべてのフィールド コードとその実行結果の表示を切り替える。

Alt + F9

[オブジェクトの選択と表示] 作業ウィンドウを表示する。

Alt + F10

Microsoft Visual Basic コードを表示する。

Alt + F11

操作内容

キー

前のフィールドに移動する。

Alt + Shift + F1

[保存] を選択する。

Alt + Shift + F2

[リサーチ] 作業ウィンドウを表示する。

Alt + Shift + F7

フィールドの実行結果を表示しているフィールドから GOTOBUTTON フィールドまたは MACROBUTTON フィールドを実行する。

Alt + Shift + F9

実行できる操作のメニューまたはメッセージを表示する。

Alt + Shift + F10

目次コンテナーがアクティブの状態で目次コンテナーの [目次] を選択する。

Alt + Shift + F12

操作内容

キー

Microsoft のシステム情報を表示する。

Ctrl + Alt + F1

[開く] を選択する。

Ctrl + Alt + F2

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×