Visio で地図を作成する

重要:  この記事は機械翻訳されています。機械翻訳についての「免責事項」をお読みください。この記事の英語版を参照するには、ここをクリックしてください。

道路地図テンプレートと道路地図 (立体) テンプレートを使用して、単純な地図の図面を作成します。

明確に識別できる道路、地下鉄線路、ランドマークなどの道路地図図形を使用して、見やすい地図および案内図を作成します。

道路地図

道路地図 (立体) を使用して、カラフルな立体図形で村や町など小さい地理的な領域を表します。

3-D 道路地図の図

目的に合ったトピックをクリックしてください。

道路地図を作成します。

3D マップを作成します。

道路地図を作成する

  1. [ファイル] タブの [新規作成] をクリックします。

  2. [テンプレートの分類] の [地図とフロア プラン] をクリックし、[道路地図] を選択して、[作成] をクリックします。

  3. 道路、線路、および地下鉄の各図形を地図に追加して、ルートの構造を確立します。

    道路図形を追加します。

    1. [道路] から、道路 ([道路 角丸] や [カーブ 1] など) を地図にドラッグし、必要に応じて図形のサイズを変更します。

    2. 道路の太さを設定するには、道路を右クリックし、太さの設定 ([]、[標準]、[]、または [ユーザー設定]) をクリックします。

      ユーザー設定を選択する場合は、選択ハンドル Visio の選択ハンドル。 をドラッグするか、コントロール ハンドル コントロール ハンドルの画像 - 黄色い菱形 道路の太さを変更するのにはします。

    3. [ホーム] タブの [配置] グループで、道路図形の方向を変更するには、位置をクリックし、[図形の回転] をポイントを回転または反転] をクリックします。

      ヒント: 回転ハンドル 回転ハンドル を使用して図形の方向を変更することもできます。

    4. [道路] から他の図形 (橋、環状交差点、交差点など) を地図にドラッグします。

    5. 曲線道路、交差点を接続する直線の線分を使用して、図形を接続します。別の道図形上の接続ポイント 接続ポイントの画像 - 青い X 道路角丸または道路図形の端点を接着します。

    地下鉄の図形を追加します。

    1. [地下鉄] から、地下鉄を地図にドラッグします。

    2. [ホーム] タブの [配置] グループで、道路図形の方向を変更するには、位置をクリックし、[図形の回転] をポイントを回転または反転] をクリックします。
      回転ハンドル 回転ハンドル を使用して図形の方向を変更することもできます。

    3. 曲線地下鉄の図形を接続するのにには、直線の地下鉄の線分を使用します。別の地下鉄の図形に接続ポイント 接続ポイントの画像 - 青い X地下鉄線または角の丸い地下鉄の図形の終了点を接着します。

  4. [ランドマーク] から、図形を地図にドラッグし、自然の特徴 (森林や湖) や建物 (学校や病院) を示します。

    ヒント: 図形を長くの幅や、ある選択ハンドルをドラッグします。縦横比を変えず図形のサイズを変更するには、隅の選択ハンドルをドラッグします。

  5. 地図にラベルを付けます。

    図形にテキストを追加する

    テキストを追加し、入力する図形を選択します。

    吹き出しを追加します。

    1. [図形] ウィンドウで、[その他の図形] をクリックし、[Visio エキストラ] をポイントして、[引き出し] をクリックします。

    2. 吹き出しから吹き出し図形を地図にドラッグします。

    テキスト ブロックを追加します。

    1. [ホーム] タブの [ツール] グループで、[テキスト ブロックツール [テキスト ブロック] ツール ] をクリックします。

    2. ドラッグしてテキスト ブロックを地図を描画します。

    3. テキストを入力するには、テキスト ブロックを選択して入力します。

    4. テキスト ブロックの幅を変更する (、ワード ラップを変更するには、 Visio の選択ハンドル。 側の選択ハンドルをドラッグします。

  6. 縮尺インジケーターを地図に追加します。

    1. [ランドマーク] から、[縮尺] 図形を地図にドラッグします。

    2. 縮尺を特定の距離に関連付けるには、図形を選択してから、距離測定を入力して追加します。

  7. 地図内のすべての道路および地下鉄の相対的な幅を変更できます。

    1. 図形が選択されていないことを確認します。

    2. [表示] タブの [表示] で [作業ウィンドウ] をクリックし、[図形データ] をクリックします。

    3. [図形データ] ウィンドウで、[道幅] および [地下鉄の幅] に対して基本的な幅の値を入力します。

      この値は、細い道路や細い地下鉄線路に適用されます。幅が標準の道路および幅が太い道路は、この値の倍数に基づきます。

 ページの先頭へ

地図 (立体) を作成する

  1. [ファイル] タブの [新規作成] をクリックします。

  2. [テンプレートのカテゴリ、[地図とフロア プラン] をクリックして、道路地図 (立体)を選択をクリックして作成します。

  3. [道路地図 (立体)] から、道路を図面ページにドラッグします。道路を複製するには、図形を選択し、Ctrl キーを押しながら D キーを押します。この操作を繰り返して複数の道路セグメントを作成します。

  4. 図形を配置して、目的の道路構成を作成します。

    注記: 

    • 図形を所定の位置に移動するには、図形を選択して、目的の方向を示す矢印キーを押します。

    • より長い道路または 1 つの単位として移動できる道路網を作成するには、複数の道路をまとめてグループ化します。

  5. 他の図形 (橋、建物、車など) を地図にドラッグします。

  6. 選択した図形を回転するには、ドラッグ回転回転ハンドル を処理します。

  7. 図形にテキストを追加するには、図形を選択して入力します。

ページの先頭へ

注: 機械翻訳についての免責事項: この記事の翻訳はコンピューター システムによって行われており、人間の手は加えられていません。マイクロソフトでは、英語を話さないユーザーがマイクロソフトの製品、サービス、テクノロジに関するコンテンツを理解するのに役立てるため、こうした機械翻訳を提供しています。記事は機械翻訳されているため、用語、構文、文法などに誤りがある場合があります。

スキルを磨く
トレーニングの探索
新機能を最初に入手
Office Insider に参加する

この情報は役に立ちましたか?

ご意見をいただきありがとうございます。

フィードバックをお寄せいただき、ありがとうございます。Office サポートの担当者におつなぎいたします。

×